<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="ИЗВЪНРЕДНО!,Евакуираха,метрото,в,Берлин!,Вижте,защо!" />
<meta name="description" content="ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!" />
<meta property="og:url" content="http://www.bnews.bg/article/234476-izvanredno_evakuiraha_metroto_v_berlin_vizhte_zashto" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/321-173687-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 01 ян. 2018, 2:25 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">неделя, 31 декември 2017, 16:45 ч.</p>
						<h4 class="cat">Има ранени </h4>
						<h3 class="title">ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/321-173687-1_wide.jpg" alt="ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Спешна намеса и евакуация на хора на станцията на метрото при зоопарка в Берлин стана факт заради дим с все още неизяснен произход, предаде Reuters. Съгласно информация на германската полиция, има един ранен човек, а от станцията са изведени общо 15 души. Това беше потвърдено и от Deutsche Bahn. Спрян е и влак с общо 250 пасажери, който е пътувал към въпросната спирка. На място са пратени екипи и на пожарната, а вече има информация и, че част от трафика отново е пуснат.<br />
<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/234476-izvanredno_evakuiraha_metroto_v_berlin_vizhte_zashto" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5a497ff3d2ed7" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/234476" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/234476" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/234478-izvanredno_i_ot_moskva_evakuiraha_chetiri_targovski_tsentara_sled_bombeni_zaplahi">
								<img src="/uploads/thumb/6/173689-11.jpg" alt="ИЗВЪНРЕДНО И ОТ МОСКВА! Евакуираха четири търговски центъра след бомбени заплахи" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/234478-izvanredno_i_ot_moskva_evakuiraha_chetiri_targovski_tsentara_sled_bombeni_zaplahi"><b>ИЗВЪНРЕДНО И ОТ МОСКВА! Евакуираха четири търговски центъра след бомбени заплахи</b></a>
							</h4>
							<h4>
								31.12.2017 г. 17:37 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/234476-izvanredno_evakuiraha_metroto_v_berlin_vizhte_zashto">
								<img src="/uploads/thumb/6/173687-11.jpg" alt="ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/234476-izvanredno_evakuiraha_metroto_v_berlin_vizhte_zashto"><b>ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо!</b></a>
							</h4>
							<h4>
								31.12.2017 г. 16:42 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/234472-30_trupa_sled_katastrofa_mezhdu_avtobus_i_kamion">
								<img src="/uploads/thumb/6/168507-11.jpg" alt="30 трупа след катастрофа между автобус и камион 

" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/234472-30_trupa_sled_katastrofa_mezhdu_avtobus_i_kamion"><b>30 трупа след катастрофа между автобус и камион 

</b></a>
							</h4>
							<h4>
								31.12.2017 г. 14:21 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							31.12.2017 
							<a href="/article/234460-kitay_pusna_v_deystvie_ruski_yadren_reaktor">Китай пусна в действие руски ядрен реактор</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.12.2017 
							<a href="/article/234459-zemetresenie_s_magnitud_4_6_raztarsi_atina_nyama_danni_za_shteti">Земетресение с магнитуд 4,6 разтърси Атина
Няма данни за щети</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.12.2017 
							<a href="/article/234456-i_prez_2018_g_germaniya_tarsi_pravitelstvo">И през 2018 г. Германия търси правителство</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.12.2017 
							<a href="/article/234455-gartsiya_dade_ubezhishte_na_turski_voenen_izbyagal_sled_pucha_sreshtu_erdogan">Гърция даде убежище на турски военен, избягал след пуча срещу Ердоган</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.12.2017 
							<a href="/article/234452-priklyuchi_zalozhnicheskata_drama_v_harkov">Приключи заложническата драма в Харков</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.12.2017 
							<a href="/article/234433-ekipazhat_na_mks_shte_posreshtne_nova_godina_15_pati">Екипажът на МКС ще посрещне Нова година 15 пъти</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.12.2017 
							<a href="/article/234430-amerikanskata_armiya_zapochva_priem_na_transseksualni_novobrantsi">Американската армия започва прием на транссексуални новобранци</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173691-11.jpg" alt="Честита 2018-а година! " />
											Днес 0:00 ч.											<a href="/article/234483-chestita_2018_a_godina">
												<b>Честита 2018-а година! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173690-11.jpg" alt="Весело посрещане на новата година от екипа на BNews! " />
											Вчера 18:30 ч.											<a href="/article/234480-veselo_posreshtane_na_novata_godina_ot_ekipa_na_bnews">
												<b>Весело посрещане на новата година от екипа на BNews! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163423-11.jpg" alt="КАТАСТРОФА ПРИ КРЕСНЕСКОТО ДЕФИЛЕ! Има пострадали!" />
											Вчера 18:00 ч.											<a href="/article/234479-katastrofa_pri_kresneskoto_defile_ima_postradali">
												<b>КАТАСТРОФА ПРИ КРЕСНЕСКОТО ДЕФИЛЕ! Има пострадали!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:40 ч.											<a href="/article/234478-izvanredno_i_ot_moskva_evakuiraha_chetiri_targovski_tsentara_sled_bombeni_zaplahi">
												ИЗВЪНРЕДНО И ОТ МОСКВА! Евакуираха четири търговски центъра след бомбени заплахи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:20 ч.											<a href="/article/234477-iran_nalozhi_ogranichenie_na_sotsialnite_mrezhi">
												Иран наложи ограничение на социалните мрежи   
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:45 ч.											<a href="/article/234476-izvanredno_evakuiraha_metroto_v_berlin_vizhte_zashto">
												ИЗВЪНРЕДНО! Евакуираха метрото в Берлин! Вижте защо! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:30 ч.											<a href="/article/234475-patriarh_neofit_otpravi_pozdrava_si_za_nova_godina_palen_tekst">
												Патриарх Неофит отправи поздрава си за Нова година (ПЪЛЕН ТЕКСТ) 

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:15 ч.											<a href="/article/234463-nasko_mentata_i_milko_se_pomiriha">
												Наско Ментата и Милко се помириха  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:55 ч.											<a href="/article/234473-zvezdno_posreshtame_novata_godina_sas_stsena_pod_zvezdite_na_ploshtad_knyaz_aleksandar_i">
												Звездно посрещаме новата година със "Сцена под звездите" на площад "Княз Александър I"
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:35 ч.											<a href="/article/234474-zvezdno_posreshtame_novata_godina_sas_stsena_pod_zvezdite_na_ploshtad_knyaz_aleksandar_i">
												Звездно посрещаме новата година със "Сцена под звездите" на площад "Княз Александър I"
 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173677-11.jpg" alt="ГЕРБ подарява швейцарски ножове с логото си за ЧНГ! Кой идиот е пиарката?(СНИМКИ)" />
											Вчера 10:00 ч.											<a href="/article/234448-gerb_podaryava_shveytsarski_nozhove_s_logoto_si_za_chng_koy_idiot_e_piarkata_snimki">
												<b>ГЕРБ подарява швейцарски ножове с логото си за ЧНГ! Кой идиот е пиарката?(СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156132-11.jpg" alt="    Срещу какво протестират зелените рекетьори?(ДОКУМЕНТ)" />
											Вчера 11:37 ч.											<a href="/article/234466-sreshtu_kakvo_protestirat_zelenite_reketyori_dokument">
												<b>    Срещу какво протестират зелените рекетьори?(ДОКУМЕНТ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118640-11.jpg" alt="Банките са спечелили 1.1 млрд. лева през тази година " />
											Вчера 10:15 ч.											<a href="/article/234450-bankite_sa_spechelili_1_1_mlrd_leva_prez_tazi_godina">
												<b>Банките са спечелили 1.1 млрд. лева през тази година </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:30 ч.											<a href="/article/234470-karolev_obvini_v_koruptsiya_redaktori_ot_btv_s_evropari_kupuvali_apartamenti_zad_opashkata_na_konya_i_laskavi_audita">
												Каролев обвини в корупция редактори от БТВ! С европари купували апартаменти зад опашката на Коня и лъскави аудита! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/234461-shok_za_fenovete_preslava_sliza_ot_stsenata_do_mesets">
												ШОК ЗА ФЕНОВЕТЕ! Преслава слиза от сцената до месец  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:15 ч.											<a href="/article/234462-kogo_shte_hape_kucheto_prez_2018_a">
												Кого ще хапе Кучето през 2018-а 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:45 ч.											<a href="/article/234465-elen_koleva_tsafti_pokray_noviya_si_lyubovnik_nakipri_se_s_markovi_partsalki">
												Елен Колева цъфти покрай новия си любовник, накипри се с маркови парцалки 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/234469-irina_tencheva_pie_ot_sutrinta">
												Ирина Тенчева пие от сутринта
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:40 ч.											<a href="/article/234478-izvanredno_i_ot_moskva_evakuiraha_chetiri_targovski_tsentara_sled_bombeni_zaplahi">
												ИЗВЪНРЕДНО И ОТ МОСКВА! Евакуираха четири търговски центъра след бомбени заплахи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:30 ч.											<a href="/article/234480-veselo_posreshtane_na_novata_godina_ot_ekipa_na_bnews">
												Весело посрещане на новата година от екипа на BNews!  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/160964-11.jpg" alt="Огромен конфликт на &quot;Бернабеу&quot;! Роналдо отива в..." />
											Вчера 10:30 ч.											<a href="/article/234451-ogromen_konflikt_na_bernabeu_ronaldo_otiva_v">
												<b>Огромен конфликт на "Бернабеу"! Роналдо отива в...</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173677-11.jpg" alt="ГЕРБ подарява швейцарски ножове с логото си за ЧНГ! Кой идиот е пиарката?(СНИМКИ)" />
											Вчера 10:00 ч.											<a href="/article/234448-gerb_podaryava_shveytsarski_nozhove_s_logoto_si_za_chng_koy_idiot_e_piarkata_snimki">
												<b>ГЕРБ подарява швейцарски ножове с логото си за ЧНГ! Кой идиот е пиарката?(СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/144054-11.jpg" alt="Учени алармират: Хората изчезват от Земята!!" />
											Вчера 11:15 ч.											<a href="/article/234453-ucheni_alarmirat_horata_izchezvat_ot_zemyata">
												<b>Учени алармират: Хората изчезват от Земята!!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:15 ч.											<a href="/article/234468-eto_ya_novata_na_mitko_dinev_senzatsionni_razkritiya">
												Ето я новата на Митко Динев! (Сензационни разкрития) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 10:38 ч.											<a href="/article/234464-bogat_turchin_obzavede_palata_na_aneliya_v_dragalevtsi">
												Богат турчин обзаведе палата на Анелия в Драгалевци 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 10:45 ч.											<a href="/article/234452-priklyuchi_zalozhnicheskata_drama_v_harkov">
												Приключи заложническата драма в Харков 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 9:45 ч.											<a href="/article/234447-kakvo_vreme_ni_ochakva_prez_posledniya_den_na_godinata">
												Какво време ни очаква през последния ден на годината?  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 11:37 ч.											<a href="/article/234466-sreshtu_kakvo_protestirat_zelenite_reketyori_dokument">
												    Срещу какво протестират зелените рекетьори?(ДОКУМЕНТ) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 11:00 ч.											<a href="/article/234454-otide_si_edin_ot_osnovatelite_na_tsska_1948">
												ОТИДЕ СИ един от основателите на ЦСКА 1948 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/234469-irina_tencheva_pie_ot_sutrinta">
												Ирина Тенчева пие от сутринта
 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
