<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content=",Каракачанов,разпродава,имотите,на,министерството,на,отбраната,за,жълти,стотинки?" />
<meta name="description" content=" Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content=" Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?" />
<meta property="og:url" content="http://www.bnews.bg/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/162-168341-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз |  Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 31 ян. 2018, 23:17 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 31 януари 2018, 19:01 ч.</p>
						<h4 class="cat">Превърна го в брокерска агенция </h4>
						<h3 class="title"> Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/162-168341-1_wide.jpg" alt=" Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?" /></p>
							<div class="author">
								Снимка: Dnes.bg							</div>
							<p class="text">Парцелът от близо 96,2 дка се намира до дюните в местността "Кокалу" е обявен за продан за 5 024 444,00 лева в едно с 14 сгради със застроена площ от 1354 кв.м.</p>
						</div>
						<div class="textbox" id="article-text">
<p>&nbsp; Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?</p>

<p>&nbsp; Патриотара Каракачанов е превърнал министерството на отбраната в брокерска агенция за продажба на недвижими имоти.Правителството на Борисов-3 заявяваше, че забранява приватизацията, но от сайта на министерството на отбраната се вижда, че това са приказки за наивници.</p>

<p>Докато четата на пишман&nbsp; войводите обикаля телевизиите и баламосва зрителите с въвеждане на доброволна служба, Какракчанов разпродава военните поделения за жълти стотинки.Особено фрапиращ е примерът с обявеното за продажба поделение в Несебър.</p>

<p>Парцелът от близо 96,2 дка се намира до дюните в местността &quot;Кокалу&quot; е обявен за продан за 5 024 444,00 лева в едно с 14 сгради със застроена площ от 1354 кв.м..Дори най-простата сметка показва, че цената на един квадратен метър е под 30 евро, което си е за жълти стотинки според професио- налните агенции за недвижими имоти. Експерти заявяват, че това си е ограбване на дъжавата посред бял ден.</p>

<p>Ето и линковете , на които можете да се информирате за обявените за продан имоти от Каракачанов:</p>

<p><a href="https://www.mod.bg/bg/doc/property/arhiv_2017/20171003_Obyava_prodazhba.pdf">https://www.mod.bg/bg/doc/property/arhiv_2017/20171003_Obyava_prodazhba.pdf</a><br />
<a href="https://www.mod.bg/bg/property.html">https://www.mod.bg/bg/property.html</a></p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
								<li>
									<h5>
										България - 
										19:42, 31 ян. 
									</h5>
									<p>Тоя мръсник разграбва всичко и го продава за жълти стотинки.Поделението в Несебър е продадено на брата на М. Велчев за да строи огромен туристически комплекс.Земята е на първа линия.Стойността и е поне 100 милиона лева.Сами си направете сметка колко е пробрал Шишко? Цацата къде блее или и той е в схемата?</p>
								</li>
								<li>
									<h5>
										Квестор - 
										19:29, 31 ян. 
									</h5>
									<p>Жълтите стотинки са за хазната, а тлъстите пачки за Дембо и бащицата Бай Йух... ;)</p>
								</li>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5a7232711d0b1" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/236221" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/236221" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki">
								<img src="/uploads/thumb/6/168341-11.jpg" alt=" Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki"><b> Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки?</b></a>
							</h4>
							<h4>
								31.01.2018 г. 19:01 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/236191-parite_za_bg_predsedatelstvoto_na_saveta_na_es_se_okazaha_nedostatachni_ms_otpusna_oshte_vizhte_kolko_miliona">
								<img src="/uploads/thumb/6/173397-11.jpg" alt="Парите за BG председателството на Съвета на ЕС се оказаха недостатъчни! МС отпусна още – вижте колко милиона! " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/236191-parite_za_bg_predsedatelstvoto_na_saveta_na_es_se_okazaha_nedostatachni_ms_otpusna_oshte_vizhte_kolko_miliona"><b>Парите за BG председателството на Съвета на ЕС се оказаха недостатъчни! МС отпусна още – вижте колко милиона! </b></a>
							</h4>
							<h4>
								31.01.2018 г. 13:12 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/236193-sdelkata_na_sezona_s_pomoshtta_na_tsvetan_vasilev_shoumenat_slavi_trifonov_podgotvya_porednata_pateritsa_na_boyko_borisov">
								<img src="/uploads/thumb/6/174399-11.png" alt="СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/236193-sdelkata_na_sezona_s_pomoshtta_na_tsvetan_vasilev_shoumenat_slavi_trifonov_podgotvya_porednata_pateritsa_na_boyko_borisov"><b>СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов</b></a>
							</h4>
							<h4>
								31.01.2018 г. 15:26 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							30.01.2018 
							<a href="/article/236148-neveroyatno_gerb_ne_priema_reshenieto_na_ks_dobrev_ostava_v_parlamenta">НЕВЕРОЯТНО: ГЕРБ не приема решението на КС, Добрев остава в парламента!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.01.2018 
							<a href="/article/236133-karakachanovoto_ministerstvo_poiska_da_izhvarli_bivsh_voenen_na_ulitsata_tsatsarov_mignoveno_naredi_da_se">Каракачановото министерство поиска да ИЗХВЪРЛИ бивш военен на улицата, Цацаров мигновено нареди да се… </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.01.2018 
							<a href="/article/236129-dps_zatvori_kraga_i_vkara_sds_pri_podlogite_si_ot_ataka_i_vmro">ДПС затвори кръга и вкара СДС при подлогите си от Атака и ВМРО!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.01.2018 
							<a href="/article/236125-ostavyaneto_na_delyan_dobrev_kato_deputat_e_protivokonstitutsionno">Оставянето на Делян Добрев като депутат е противоконституционно!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.01.2018 
							<a href="/article/236112-borisov_na_kraka_na_forum_na_podsadimiya_prokopiev">Борисов на крака на форум на подсъдимия Прокопиев!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.01.2018 
							<a href="/article/236097-karakachanovoto_ministerstvo_izhvarlya_voenen_invalid_ot_apartamenta_mu">Каракачановото министерство изхвърля военен инвалид от апартамента му!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.01.2018 
							<a href="/article/236088-moskovski_ne_izdarzha_zakriva_futbolniya_otbor_na_bdzh_no_nyama_da_podava_ostavka">Московски не издържа: Закрива ФУТБОЛНИЯ отбор на БДЖ, но… НЯМА да подава оставка! </a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174414-11.jpg" alt="ИЗДИРВА СЕ! Полицията в София търси момиче изчезнало в Люлин!" />
											Днес 20:00 ч.											<a href="/article/236225-izdirva_se_politsiyata_v_sofiya_tarsi_momiche_izcheznalo_v_lyulin">
												<b>ИЗДИРВА СЕ! Полицията в София търси момиче изчезнало в Люлин!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174413-11.jpg" alt="Григор и Никол се събраха в Монако " />
											Днес 19:45 ч.											<a href="/article/236224-grigor_i_nikol_se_sabraha_v_monako">
												<b>Григор и Никол се събраха в Монако </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174412-11.jpg" alt="Израел заплаши да вкара ливанския народ в бомбоубежищата" />
											Днес 19:30 ч.											<a href="/article/236223-izrael_zaplashi_da_vkara_livanskiya_narod_v_bomboubezhishtata">
												<b>Израел заплаши да вкара ливанския народ в бомбоубежищата</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:20 ч.											<a href="/article/236222-bolnitsite_shte_kupuvat_lekarstva_za_redki_bolesti_bez_obshtestvena_porachka">
												Болниците ще купуват лекарства за редки болести без обществена поръчка 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:08 ч.											<a href="/article/236214-raparat_dmx_vliza_v_zatvora">
												Рапърът DMX влиза в затвора 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:01 ч.											<a href="/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki">
												 Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:51 ч.											<a href="/article/236203-poznahte_li_tazi_top_paynerka">
												Познахте ли тази ТОП Пайнерка?  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:42 ч.											<a href="/article/236220-ednomesechno_bebe_pochina_v_pazardzhishko_selo">
												ЕДНОМЕСЕЧНО бебе почина в пазарджишко село,  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:14 ч.											<a href="/article/236213-zheni_kalkandzhieva_razkri_koy_e_nay_golemiyat_uzhas_za_zhenite">
												Жени Калканджиева разкри кой е най-големият ужас за жените 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:00 ч.											<a href="/article/236219-cherna_statistika_ot_mvr_otchitat_poveche_iznasilvaniya">
												ЧЕРНА СТАТИСТИКА! От МВР отчитат повече изнасилвания  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174399-11.png" alt="СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов" />
											Днес 12:54 ч.											<a href="/article/236193-sdelkata_na_sezona_s_pomoshtta_na_tsvetan_vasilev_shoumenat_slavi_trifonov_podgotvya_porednata_pateritsa_na_boyko_borisov">
												<b>СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/106721-11.jpg" alt="Ирина Бокова се уреди! Ще работи за руски олигарх! " />
											Днес 9:30 ч.											<a href="/article/236169-irina_bokova_se_uredi_shte_raboti_za_ruski_oligarh">
												<b>Ирина Бокова се уреди! Ще работи за руски олигарх! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174078-11.jpg" alt="Патриотар на Валери Симеонов гази закона, прокуратурата е на ход!  " />
											Днес 9:51 ч.											<a href="/article/236171-patriotar_na_valeri_simeonov_gazi_zakona_prokuraturata_e_na_hod">
												<b>Патриотар на Валери Симеонов гази закона, прокуратурата е на ход!  </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:20 ч.											<a href="/article/236181-nay_vazrastniyat_tv_vodesht_bil_zaryazan_v_bezpomoshtno_sastoyanie_ot_skatadzhiyata_patriotar_simeonov">
												Най-възрастният ТВ водещ бил зарязан в безпомощно състояние от Скатаджията - патриотар Симеонов! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:01 ч.											<a href="/article/236221-karakachanov_razprodava_imotite_na_ministerstvoto_na_otbranata_za_zhalti_stotinki">
												 Каракачанов разпродава имотите на министерството на отбраната за жълти стотинки? 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174399-11.png" alt="СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов" />
											Днес 12:54 ч.											<a href="/article/236193-sdelkata_na_sezona_s_pomoshtta_na_tsvetan_vasilev_shoumenat_slavi_trifonov_podgotvya_porednata_pateritsa_na_boyko_borisov">
												<b>СДЕЛКАТА НА СЕЗОНА! С помощта на Цветан Василев шоуменът Слави Трифонов подготвя поредната патерица на Бойко Борисов</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174394-11.jpg" alt="Най-възрастният ТВ водещ бил зарязан в безпомощно състояние от Скатаджията - патриотар Симеонов!" />
											Днес 11:20 ч.											<a href="/article/236181-nay_vazrastniyat_tv_vodesht_bil_zaryazan_v_bezpomoshtno_sastoyanie_ot_skatadzhiyata_patriotar_simeonov">
												<b>Най-възрастният ТВ водещ бил зарязан в безпомощно състояние от Скатаджията - патриотар Симеонов!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105995-11.jpg" alt="За отвличането на Адриан Златков: Ториното арестуван в дома му! Вижте ексклузивни детайли! " />
											Днес 12:07 ч.											<a href="/article/236187-za_otvlichaneto_na_adrian_zlatkov_torinoto_arestuvan_v_doma_mu_vizhte_ekskluzivni_detayli">
												<b>За отвличането на Адриан Златков: Ториното арестуван в дома му! Вижте ексклузивни детайли! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:51 ч.											<a href="/article/236171-patriotar_na_valeri_simeonov_gazi_zakona_prokuraturata_e_na_hod">
												Патриотар на Валери Симеонов гази закона, прокуратурата е на ход!   
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/236169-irina_bokova_se_uredi_shte_raboti_za_ruski_oligarh">
												Ирина Бокова се уреди! Ще работи за руски олигарх!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:14 ч.											<a href="/article/236213-zheni_kalkandzhieva_razkri_koy_e_nay_golemiyat_uzhas_za_zhenite">
												Жени Калканджиева разкри кой е най-големият ужас за жените 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:10 ч.											<a href="/article/236178-nina_dobreva_obra_pogledite_na_nagradite_grami">
												Нина Добрева обра погледите на наградите "Грами" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:31 ч.											<a href="/article/236185-shefat_na_nso_hvarli_ostavka">
												Шефът на НСО хвърли оставка!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:22 ч.											<a href="/article/236173-barovka_galena_se_kape_v_luks_ot_kristali_i_zlato_v_istanbul">
												БАРОВКА! Галена се къпе в лукс от кристали и злато в Истанбул  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:10 ч.											<a href="/article/236211-tedi_katsarova_pokaza_seksi_dupe_ot_o_puket">
												Теди Кацарова показа секси дупе от о. Пукет 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
