<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Григор,е,на,1/4,финал,на,ABN,AMRO,World,Tennis,Tournamen!" />
<meta name="description" content="Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!" />
<meta property="og:url" content="http://www.bnews.bg/article/237111-grigor_e_na_1_4_final_na_abn_amro_world_tennis_tournamen" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/154-174756-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 15 февр. 2018, 20:41 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 15 февруари 2018, 18:41 ч.</p>
						<h4 class="cat">Вълшебен</h4>
						<h3 class="title">Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/154-174756-1_wide.jpg" alt="Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!" /></p>
							<div class="author">
								Снимка: Фейсбук							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>ЧЕСТИТА ПОБЕДА!</p>

<p>Българската гордост&nbsp;Григор Димитров&nbsp;се класира за 1/4-финалите на&nbsp;ABN AMRO World Tennis Tournament, след победа над&nbsp;Filip Krajinovic&nbsp;cъс 7:6, 7:5.Това публикува в официалната си страница във Фейсбук Григор Димитров.</p>

<p><br />
Световният №5 победи сърбина Филип Крайнович с 2:0 сета (7:6(4), 7:5) за час и 46 минути.<br />
&nbsp;<br />
Двубоят наподобяваше този с Юичи Сугита, като двамата съперници бяха равностойни, но класата на българина пак си пролича в ключовия момент.<br />
&nbsp;<br />
Четвъртфиналът ще е утре, 16 февруари с Андрей Рубльов (Русия).&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/237111-grigor_e_na_1_4_final_na_abn_amro_world_tennis_tournamen" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5a85d45e935c6" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/237111" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/237111" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Спорт</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/237111-grigor_e_na_1_4_final_na_abn_amro_world_tennis_tournamen">
								<img src="/uploads/thumb/6/174756-11.jpg" alt="Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/237111-grigor_e_na_1_4_final_na_abn_amro_world_tennis_tournamen"><b>Григор е на 1/4 финал на ABN AMRO World Tennis Tournamen!</b></a>
							</h4>
							<h4>
								15.02.2018 г. 18:47 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/237104-tsska_kupi_nov_igrach_ot_norvegiya">
								<img src="/uploads/thumb/6/174755-11.jpg" alt="ЦСКА купи нов играч от Норвегия" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/237104-tsska_kupi_nov_igrach_ot_norvegiya"><b>ЦСКА купи нов играч от Норвегия</b></a>
							</h4>
							<h4>
								15.02.2018 г. 17:03 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/237072-golyam_koshmar_za_milan_v_razgrad_vizhte_kakvo_e_stanalo_v">
								<img src="/uploads/thumb/6/174741-11.jpg" alt="Голям кошмар за Милан в Разград! Вижте какво е станало в..." />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/237072-golyam_koshmar_za_milan_v_razgrad_vizhte_kakvo_e_stanalo_v"><b>Голям кошмар за Милан в Разград! Вижте какво е станало в...</b></a>
							</h4>
							<h4>
								15.02.2018 г. 12:54 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							14.02.2018 
							<a href="/article/237035-grigor_dimitrov_specheli_parviya_si_mach_v_roterdam">Григор Димитров спечели първия си мач в Ротердам</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							14.02.2018 
							<a href="/article/237015-hero_vyarva_na_100_v_uspeh_nad_milan_obeshta_che_shte_dade_tova_koeto_iska_tsyala_balgariya">Херо вярва на 100% в успех над Милан, обеща, че ще даде това, което иска цяла България</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							13.02.2018 
							<a href="/article/236966-germanski_profesor_vrashta_nadezhdata_za_zhivot_na_shumaher">Германски професор връща надеждата за живот на Шумахер</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							13.02.2018 
							<a href="/article/236956-proval_za_balgarite_na_igrite_v_pyongchang_prez_dneshniya_den">Провал за българите на Игрите в ПьонгЧанг през днешния ден </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							13.02.2018 
							<a href="/article/236925-otkriha_kat_za_pochit_na_trifon_ivanov">Откриха кът за почит на Трифон Иванов</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.02.2018 
							<a href="/article/236906-vizhte_koga_otnovo_shte_gledame_kontuzeniya_grisho_na_korta">Вижте кога отново ще гледаме контузения Гришо на корта!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.02.2018 
							<a href="/article/236903-pozornata_izlagatsiya_e_chudovishtna_kralev_patuvay">Позорната излагация е чудовищна: Кралев, пътувай!</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/sport">
							Всички новини от Спорт 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/141814-11.jpg" alt="Доган направил коледен подарък на всички!" />
											Днес 20:05 ч.											<a href="/article/237116-dogan_napravil_koleden_podarak_na_vsichki">
												<b>Доган направил коледен подарък на всички!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174752-11.jpg" alt="Познайте на кого е тази яка дупара" />
											Днес 20:01 ч.											<a href="/article/237093-poznayte_na_kogo_e_tazi_yaka_dupara">
												<b>Познайте на кого е тази яка дупара</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/172296-11.jpg" alt="Селена Гомес и Джъстин Бийбър на романтичен уикенд" />
											Днес 19:53 ч.											<a href="/article/237075-selena_gomes_i_dzhastin_biybar_na_romantichen_uikend">
												<b>Селена Гомес и Джъстин Бийбър на романтичен уикенд</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:47 ч.											<a href="/article/237115-merkel_rano_e_oshte_za_liberalizatsiya_na_vizoviya_rezhim_mezhdu_es_i_turtsiya">
												Меркел: Рано е още за либерализация на визовия режим между ЕС и Турция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:35 ч.											<a href="/article/237085-zheni_natiska_tacho_za_vtoro_dete">
												Жени натиска Тачо за второ дете 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:26 ч.											<a href="/article/237114-nadzirateli_i_ohraniteli_na_ulitsata_tsetska_prodalzhava_da_malchi">
												Надзиратели и охранители на улицата, Цецка продължава да мълчи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:15 ч.											<a href="/article/237113-fbr_e_znaelo_che_streletsat_ot_florida_e_iskal_da_stane_profesionalen_ubiets">
												ФБР е знаело, че стрелецът от Флорида е искал да стане професионален убиец! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:09 ч.											<a href="/article/237112-ogan_na_avtomagistrala_maritsa_plamna_tir">
												Огън на автомагистрала Марица! Пламна ТИР! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:56 ч.											<a href="/article/237110-posolstvoto_ni_v_moskva_poluchi_plik_s_prahoobrazno_veshtestvo">
												Посолството ни в Москва получи плик с прахообразно вещество! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:47 ч.											<a href="/article/237109-lekuva_li_naistina_homeopatiyata">
												Лекува ли наистина хомеопатията?  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105898-11.jpg" alt="ИНТЕРВЮ НАБЪРЗО С БОЙКО" />
											Вчера 23:13 ч.											<a href="/article/237048-intervyu_nabarzo_s_boyko">
												<b>ИНТЕРВЮ НАБЪРЗО С БОЙКО</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174749-11.jpg" alt="Австрийският канцлер удари силен шамар на Борисов: Парите от Брюксел към България не отиват на правилното място!" />
											Днес 14:50 ч.											<a href="/article/237084-avstriyskiyat_kantsler_udari_silen_shamar_na_borisov_parite_ot_bryuksel_kam_balgariya_ne_otivat_na_pravilnoto_myasto">
												<b>Австрийският канцлер удари силен шамар на Борисов: Парите от Брюксел към България не отиват на правилното място!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163078-11.jpg" alt="И руското външно министерство затапи Борисов,  вижте как!" />
											Днес 17:18 ч.											<a href="/article/237103-i_ruskoto_vanshno_ministerstvo_zatapi_borisov_vizhte_kak">
												<b>И руското външно министерство затапи Борисов,  вижте как!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:58 ч.											<a href="/article/237059-deputatite_othvarliha_vetoto_na_prezidenta_za_zemedelskite_zemi">
												Депутатите отхвърлиха ветото на президента за земеделските земи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:29 ч.											<a href="/article/237064-patrioti_i_gerb_opryaha_do_zlatniya_prast_na_podsadimiya_mareshki_za_da_butnat_vetoto_na_radev">
												Патриоти и ГЕРБ опряха до "златния пръст" на подсъдимия Марешки, за да бутнат ветото на Радев! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:08 ч.											<a href="/article/237073-velikobritaniya_prodalzhava_s_rusofobskata_si_kampaniya">
												Великобритания продължава с русофобската си кампания 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:29 ч.											<a href="/article/237101-borisov_obarkal_sam_mandzhukov_s_peevski_golyama_rabota">
												Борисов: Объркал съм Манджуков с Пеевски...Голяма работа! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:27 ч.											<a href="/article/237105-peevski_prizova_borisov_i_radev_da_se_darzhat_kato_golemi_momcheta">
												Пеевски призова Борисов и Радев да се държат като големи момчета 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:50 ч.											<a href="/article/237054-ministar_shishko_karakachanov_se_gotvi_da_krade_i_ot_uchebnite_samoleti">
												Министър Шишко Каракачанов се готви да краде и от учебните самолети! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:26 ч.											<a href="/article/237058-sarbiya_da_priznae_kosovo_ako_iska_v_es">
												Сърбия да признае Косово, ако иска в ЕС 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105898-11.jpg" alt="ИНТЕРВЮ НАБЪРЗО С БОЙКО" />
											Вчера 23:13 ч.											<a href="/article/237048-intervyu_nabarzo_s_boyko">
												<b>ИНТЕРВЮ НАБЪРЗО С БОЙКО</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174749-11.jpg" alt="Австрийският канцлер удари силен шамар на Борисов: Парите от Брюксел към България не отиват на правилното място!" />
											Днес 14:50 ч.											<a href="/article/237084-avstriyskiyat_kantsler_udari_silen_shamar_na_borisov_parite_ot_bryuksel_kam_balgariya_ne_otivat_na_pravilnoto_myasto">
												<b>Австрийският канцлер удари силен шамар на Борисов: Парите от Брюксел към България не отиват на правилното място!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174730-11.jpg" alt="ИЗДИРВАТ СЕ: Въпросите на зрителите, които баджак журналиста Хекимян не подаде, а натика в анонимната папка" />
											Днес 9:20 ч.											<a href="/article/237050-izdirvat_se_vaprosite_na_zritelite_koito_badzhak_zhurnalista_hekimyan_ne_podade_a_natika_v_anonimnata_papka">
												<b>ИЗДИРВАТ СЕ: Въпросите на зрителите, които баджак журналиста Хекимян не подаде, а натика в анонимната папка</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:29 ч.											<a href="/article/237101-borisov_obarkal_sam_mandzhukov_s_peevski_golyama_rabota">
												Борисов: Объркал съм Манджуков с Пеевски...Голяма работа! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:54 ч.											<a href="/article/237072-golyam_koshmar_za_milan_v_razgrad_vizhte_kakvo_e_stanalo_v">
												Голям кошмар за Милан в Разград! Вижте какво е станало в... 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:31 ч.											<a href="/article/237082-adelina_radeva_koyato_smeni_natirenata_ani_tsolova_drazni_kolegite_si_s_ekstri_i_privilegii">
												Аделина Радева, която смени натирената Ани Цолова,  дразни колегите си с екстри и привилегии 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/237056-neveroyatno_kakvo_se_sluchi_kogato_parizhkite_vlasti_reshiha_da_presushat_kanala_sen_marten">
												Невероятно! Какво се случи когато парижките власти решиха да пресушат канала Сен- Мартен? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:10 ч.											<a href="/article/237049-borisov_barka_ili_lazhe_che_sam_rabotil_v_televiziya_na_peevski">
												Борисов бърка или лъже, че съм работил в телевизия на Пеевски 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:29 ч.											<a href="/article/237064-patrioti_i_gerb_opryaha_do_zlatniya_prast_na_podsadimiya_mareshki_za_da_butnat_vetoto_na_radev">
												Патриоти и ГЕРБ опряха до "златния пръст" на подсъдимия Марешки, за да бутнат ветото на Радев! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:20 ч.											<a href="/article/237094-radev_otvarna_na_borisov_za_peevski">
												Радев отвърна на Борисов за Пеевски! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
