<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Групи,във,Фейсбук,неутрализират,камерите,на,КАТ!" />
<meta name="description" content="Групи във Фейсбук неутрализират камерите на КАТ!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Групи във Фейсбук неутрализират камерите на КАТ!" />
<meta property="og:url" content="http://www.bnews.bg/article/238887-grupi_vav_feysbuk_neutralizirat_kamerite_na_kat" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/178-105309-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Групи във Фейсбук неутрализират камерите на КАТ!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">вторник, 20 март 2018, 21:52 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">вторник, 20 март 2018, 20:00 ч.</p>
						<h4 class="cat">Заедно срещу системата</h4>
						<h3 class="title">Групи във Фейсбук неутрализират камерите на КАТ!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/178-105309-1_wide.jpg" alt="Групи във Фейсбук неутрализират камерите на КАТ!" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Facebook групи неутрализират камерите на КАТ. В социалната мрежа са създадени групи за повечето градове в България, в които шофьорите споделят къде има полицаи, патрулни коли и радари. Преди около седмица в употреба влязоха новите 28-суперкамери на &bdquo;Пътна полиция&rdquo;, всяка от които струва по 55 хил. лева. Плюсовете на новите камери са, че не могат да се засичат от т.нар. &bdquo;антирадари&rdquo;, тъй като работят с лазер. Освен това се очаква да са много по-прецизни. Досега около 1/5 от засечените нарушения не се санкционираха, защото на снимките има други коли. Въпреки това групите в социалната мрежа имат над 200 публикации дневно, в които членовете споделят за местоположението на новите устройства.<br />
&nbsp;<br />
28 нови камери за контрол на скоростта работят от началото на миналата седмица по пътищата на страната. Устройствата разполагат със собствени батерии и могат да работят в рамките на 5 часа.<br />
&nbsp;<br />
Старите камери на КАТ бяха слепи за превишена скорост, ако минава повече от един автомобил. Досега около 1/5 от засечените нарушения не се санкционираха, защото на снимките има други коли.<br />
&nbsp;<br />
Новите камери обаче ще могат прецизно да установяват скоростта на всеки от автомобилите на снимката. Един от основните плюсове на новите устройства е, че не могат да се засичат от т.нар. &bdquo;антирадари&rdquo;, тъй като работят с лазер.<br />
<br />
За суперкамерите бяха отделени около милион и половина лева. Въпреки многото функции на новите устройства, шофьорите в повечето градове са намерили начин да се борят със засадите на &bdquo;Пътна полиция&rdquo;.<br />
&nbsp;<br />
Групите се казват &bdquo;I see you КАТ&rdquo;, като съответно всяка от тях е за различен град.<br />
&nbsp;<br />
Очаквано най-много членове има тази за София, като достигат близо 25 хиляди души. В групите има над 200 публикации на ден. Сред тях са &quot;Скрит парти бус и две бейбита на кръговото на Арена Армеец посока Студентски&quot; и &quot;На изтока две принцеси с бял кон&quot;.&nbsp;<br />
<br />
Хората изпращат снимки или споделят местата, на които са засекли камера.<br />
&nbsp;<br />
Неофициално от &bdquo;Пътна полиция&rdquo; обясниха, че тези групи не пречат на работата им и има достатъчно глобени шофьори.<br />
&nbsp;<br />
Органите на реда смятат, че подобни страници са ненужни, защото така водачите на автомобили ще намаляват скоростта само покрай контролното устройство. Във Facebook страниците има информация и за пътната обстановка в страната.<br />
&nbsp;<br />
Шофьорите публикуват къде има задръстване, както и подробности при евентуални пътно-транспортни произшествия.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/238887-grupi_vav_feysbuk_neutralizirat_kamerite_na_kat" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5ab166884eed7" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/238887" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/238887" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/238887-grupi_vav_feysbuk_neutralizirat_kamerite_na_kat">
								<img src="/uploads/thumb/6/105309-11.jpg" alt="Групи във Фейсбук неутрализират камерите на КАТ!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/238887-grupi_vav_feysbuk_neutralizirat_kamerite_na_kat"><b>Групи във Фейсбук неутрализират камерите на КАТ!</b></a>
							</h4>
							<h4>
								20.03.2018 г. 19:02 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/238888-opasnost_obyaviha_parva_stepen_na_gotovnost_pri_visoki_vodi_na_dunav">
								<img src="/uploads/thumb/6/146655-11.jpg" alt="Опасност: Обявиха първа степен на готовност при високи води на Дунав!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/238888-opasnost_obyaviha_parva_stepen_na_gotovnost_pri_visoki_vodi_na_dunav"><b>Опасност: Обявиха първа степен на готовност при високи води на Дунав!</b></a>
							</h4>
							<h4>
								20.03.2018 г. 19:02 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/238886-prokuraturata_se_samosezira_zaradi_vodata_s_uran_v_kazanka">
								<img src="/uploads/thumb/6/167753-11.jpg" alt="Прокуратурата се самосезира заради водата с уран в Казанка " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/238886-prokuraturata_se_samosezira_zaradi_vodata_s_uran_v_kazanka"><b>Прокуратурата се самосезира заради водата с уран в Казанка </b></a>
							</h4>
							<h4>
								20.03.2018 г. 18:45 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238884-nechoveshko_mazh_trovi_kucheta_sas_strihnin">Нечовешко: Мъж трови кучета със стрихнин!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238883-nastapvat_promeni_vizhte_kakvo_shte_se_sluchva_v_pirogov_ot">Настъпват промени! Вижте какво ще се случва в Пирогов от… </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238868-aktivno_srutishte_pravyat_nov_pat_za_horata_kray_smolyan">Активно срутище: Правят НОВ път за хората край Смолян! </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238881-tragediya_pochina_edin_ot_nay_uspeshnite_kmetove_na_bansko_snimka">Трагедия: Почина един от най-успешните кметове на Банско! (СНИМКА)</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238872-valtsi_napadat_i_dushat_v_balgarsko_selo_horata_sa">Вълци нападат и душат! В българско село хората са… </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238863-gdbop_razbi_grupa_za_trafik_na_kulturni_tsennosti">ГДБОП разби група за трафик на културни ценности</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.03.2018 
							<a href="/article/238871-avtobus_pomete_mlado_momiche_to_e_s">Автобус помете младо момиче, то е с... </a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105309-11.jpg" alt="Групи във Фейсбук неутрализират камерите на КАТ!" />
											Днес 20:00 ч.											<a href="/article/238887-grupi_vav_feysbuk_neutralizirat_kamerite_na_kat">
												<b>Групи във Фейсбук неутрализират камерите на КАТ!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175515-11.jpg" alt="Деси Цонева замина за Малдивите, закусва с шампанско" />
											Днес 19:53 ч.											<a href="/article/238880-desi_tsoneva_zamina_za_maldivite_zakusva_s_shampansko">
												<b>Деси Цонева замина за Малдивите, закусва с шампанско</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/146655-11.jpg" alt="Опасност: Обявиха първа степен на готовност при високи води на Дунав!" />
											Днес 19:44 ч.											<a href="/article/238888-opasnost_obyaviha_parva_stepen_na_gotovnost_pri_visoki_vodi_na_dunav">
												<b>Опасност: Обявиха първа степен на готовност при високи води на Дунав!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:35 ч.											<a href="/article/238885-1_mach_i_6_bona_globa_za_karanga_i_ryazaneto_na_glavi">
												1 мач и 6 бона глоба за Каранга и "рязането на глави" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:26 ч.											<a href="/article/238876-zvezda_ot_seksat_i_gradat_se_kandidatira_za_gubernator">
												Звезда от "Сексът и градът" се кандидатира за губернатор 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:24 ч.											<a href="/article/238889-barekov_chinovnitsi_ne_stachkuvat_kogato_premierat_gi_prashta_da_visyat_po_dupkite_mu_te_sa_na_hranilka_i_zavisimi_ot_tsv_tsv_i_gerb_ostanalite_triyat_taloncheta">
												Бареков: Чиновници не стачкуват, когато премиерът ги праща да висят по дупките му! Те са на хранилка и зависими от Цв Цв и ГЕРБ! Останалите трият… талончета! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:17 ч.											<a href="/article/238886-prokuraturata_se_samosezira_zaradi_vodata_s_uran_v_kazanka">
												Прокуратурата се самосезира заради водата с уран в Казанка  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:07 ч.											<a href="/article/238873-snimat_peti_film_za_indiana_dzhouns_sas_75_godishniya_harisan_ford">
												Снимат пети филм за Индиана Джоунс със 75-годишния Харисън Форд 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:56 ч.											<a href="/article/238884-nechoveshko_mazh_trovi_kucheta_sas_strihnin">
												Нечовешко: Мъж трови кучета със стрихнин! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:45 ч.											<a href="/article/238865-brus_uilis_praznuva_rozhden_den_s_lyubimite_si_zheni">
												Брус Уилис празнува рожден ден с любимите си жени 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175484-11.png" alt="Сини птички от Алфа със Сидеров в петзвезеден хотел в Москва наблюдават Путин!" />
											Днес 9:10 ч.											<a href="/article/238820-sini_ptichki_ot_alfa_sas_siderov_v_petzvezeden_hotel_v_moskva_nablyudavat_putin">
												<b>Сини птички от Алфа със Сидеров в петзвезеден хотел в Москва наблюдават Путин!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175496-11.jpg" alt="Кеворкян: Бившите руски ченгета-предатели са големи глупаци, дори точната дума е - мърши" />
											Днес 11:22 ч.											<a href="/article/238839-kevorkyan_bivshite_ruski_chengeta_predateli_sa_golemi_glupatsi_dori_tochnata_duma_e_marshi">
												<b>Кеворкян: Бившите руски ченгета-предатели са големи глупаци, дори точната дума е - мърши</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175287-11.jpg" alt="Златните ремонти на властта! Надули са цената над 10 пъти! " />
											Днес 10:24 ч.											<a href="/article/238836-zlatnite_remonti_na_vlastta_naduli_sa_tsenata_nad_10_pati">
												<b>Златните ремонти на властта! Надули са цената над 10 пъти! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:27 ч.											<a href="/article/238864-dimitar_bayraktarov_shtyah_da_povyarvam_v_smelostta_na_v_simeonov_ako_be_zashtitil_pravata_na_rabotilite_v_komi">
												Димитър Байрактаров: Щях да повярвам в смелостта на В. Симеонов, ако бе защитил правата на работилите в КОМИ! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:11 ч.											<a href="/article/238843-ungariya_zatvarya_granitsite_za_migranti_ne_zachitat_nikakvi_pravila">
												Унгария затваря границите за мигранти: Не зачитат никакви правила! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:53 ч.											<a href="/article/238848-sindikatite_v_ugoda_na_gerb_iskat_speshna_sreshta_za_chez_v_parlamenta_za_da_legitimirat_ginka">
												Синдикатите в угода на ГЕРБ: Искат спешна среща за ЧЕЗ в парламента, за да легитимират Гинка  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/238829-balgarskite_sadii_zakopaha_borisov_da_se_zastapi_pred_erdogan_za_arestuvanite_turski_sadii_i_prokurori_stiska_li_mu_na_boyko">
												Българските съдии закопаха Борисов: Да се застъпи пред Ердоган за арестуваните турски съдии и прокурори. Стиска ли му на Бойко? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:05 ч.											<a href="/article/238833-izvanredno_arest_na_sarkozi_razsledvat_go_za_nepravomerno_finansirane_na_prezidentskata_mu_kampaniya">
												ИЗВЪНРЕДНО: Арест на Саркози! Разследват го за неправомерно финансиране на президентската му кампания 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:32 ч.											<a href="/article/238831-ot_2010_g_palen_haos_v_nzok">
												От 2010 г. пълен хаос в НЗОК! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/238840-gdbop_razbi_hakeri_na_igralni_avtomati_tochili_pari_distantsionno">
												ГДБОП разби хакери на игрални автомати, точили пари дистанционно 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175486-11.jpg" alt="СКАНДАЛНА! 100-килограмовата Ани Салич: 18 хиляди на месец не ми стигат!" />
											Днес 9:51 ч.											<a href="/article/238828-skandalna_100_kilogramovata_ani_salich_18_hilyadi_na_mesets_ne_mi_stigat">
												<b>СКАНДАЛНА! 100-килограмовата Ани Салич: 18 хиляди на месец не ми стигат!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175287-11.jpg" alt="Златните ремонти на властта! Надули са цената над 10 пъти! " />
											Днес 10:24 ч.											<a href="/article/238836-zlatnite_remonti_na_vlastta_naduli_sa_tsenata_nad_10_pati">
												<b>Златните ремонти на властта! Надули са цената над 10 пъти! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175484-11.png" alt="Сини птички от Алфа със Сидеров в петзвезеден хотел в Москва наблюдават Путин!" />
											Днес 9:10 ч.											<a href="/article/238820-sini_ptichki_ot_alfa_sas_siderov_v_petzvezeden_hotel_v_moskva_nablyudavat_putin">
												<b>Сини птички от Алфа със Сидеров в петзвезеден хотел в Москва наблюдават Путин!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:22 ч.											<a href="/article/238835-silikonkata_geri_raychevska_lasna_gola_v_skandalen_klip_na_gadzheto_si_video_18">
												Силиконката Гери Райчевска лъсна гола в скандален клип на гаджето си (ВИДЕО 18+) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:27 ч.											<a href="/article/238864-dimitar_bayraktarov_shtyah_da_povyarvam_v_smelostta_na_v_simeonov_ako_be_zashtitil_pravata_na_rabotilite_v_komi">
												Димитър Байрактаров: Щях да повярвам в смелостта на В. Симеонов, ако бе защитил правата на работилите в КОМИ! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:53 ч.											<a href="/article/238848-sindikatite_v_ugoda_na_gerb_iskat_speshna_sreshta_za_chez_v_parlamenta_za_da_legitimirat_ginka">
												Синдикатите в угода на ГЕРБ: Искат спешна среща за ЧЕЗ в парламента, за да легитимират Гинка  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:21 ч.											<a href="/article/238869-razkol_radev_otvarna_na_borisov_za_dupkite_nyama_da">
												Разкол: Радев отвърна на Борисов за ДУПКИТЕ! Няма да... 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:10 ч.											<a href="/article/238837-darzhavata_abdikira_prehvarli_yazovirite_na_targovsko_druzhestvo_vizhda_se_syankata_na_toaletniya_ministar">
												Държавата абдикира! Прехвърли язовирите на търговско дружество! Вижда се сянката на тоалетния министър 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:05 ч.											<a href="/article/238833-izvanredno_arest_na_sarkozi_razsledvat_go_za_nepravomerno_finansirane_na_prezidentskata_mu_kampaniya">
												ИЗВЪНРЕДНО: Арест на Саркози! Разследват го за неправомерно финансиране на президентската му кампания 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:09 ч.											<a href="/article/238867-skandal_bdzh_otkazva_da_remontira_vlakove_za_17_miliona_lv_puska_porachka_za_137_miliona">
												СКАНДАЛ! БДЖ отказва да ремонтира влакове за 17 милиона лв.,пуска поръчка за 137 милиона! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
