<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Цвета,Караянчева,демонстрира,своята,некомпетентност,като,председател,на,НС!" />
<meta name="description" content="Цвета Караянчева демонстрира своята некомпетентност като председател на НС!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Цвета Караянчева демонстрира своята некомпетентност като председател на НС!" />
<meta property="og:url" content="http://www.bnews.bg/article/240894-tsveta_karayancheva_demonstrira_svoyata_nekompetentnost_kato_predsedatel_na_ns" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/477-144145-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Цвета Караянчева демонстрира своята некомпетентност като председател на НС!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 25 апр. 2018, 20:02 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 25 април 2018, 18:43 ч.</p>
						<h4 class="cat">Оставка!</h4>
						<h3 class="title">Цвета Караянчева демонстрира своята некомпетентност като председател на НС!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/477-144145-1_wide.jpg" alt="Цвета Караянчева демонстрира своята некомпетентност като председател на НС!" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Цвета Караянчева демонстрира своята некомпетентност като председател на НС в предаването на Цветанка Ризова.</p>

<p>Караянчева може спокойно да си подаде оставката като председател, който се е самоунижил и дискриминирал хората с увреждания. Според Караянчева майките на децата с увреждания не са били облечени подходящо за пленарната зала и затова не са били допуснати от НСО. Само това изречение на Караянчева е достатъчно за нейната незабавна оставка поради некомпетентност и непознаване на ПОДНС. Караянчева е редно да знае, че на граждани не се издават пропуски за пленарна зала на Народното събрание.</p>

<p>Караянчева е редно да знае, че майките изразяваха с надписите на фланелките си своето гражданско мнение срещу системата! Това тяхно право е гарантирано от Конституцията на Република България.&nbsp;<br />
Незачитането на мнението на най-уязвимата група от българското общество е в разрез с всички изповядвани ценности постигнати от обществото - друг е въпросът дали Караянчева въобще може да осмисли какво е казала в устрема си да защитава своите заместници!<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
								<li>
									<h5>
										Анков - 
										19:00, 25 апр. 
									</h5>
									<p>Тази кърджелийска сврака,удари дъното на брадясалите простотии.Толкова празен председател на НС,не сме имали.Физиономията на тази фльорца,излъчва ограниченост,ниска парламентарна и друга култура и т.н.Разнебитена,скърцаща латерна,която не спира да свири фалшиво.</p>
								</li>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/240894-tsveta_karayancheva_demonstrira_svoyata_nekompetentnost_kato_predsedatel_na_ns" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5ae0b49b2a240" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/240894" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/240894" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Коментари</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/240894-tsveta_karayancheva_demonstrira_svoyata_nekompetentnost_kato_predsedatel_na_ns">
								<img src="/uploads/thumb/6/144145-11.jpg" alt="Цвета Караянчева демонстрира своята некомпетентност като председател на НС!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/240894-tsveta_karayancheva_demonstrira_svoyata_nekompetentnost_kato_predsedatel_na_ns"><b>Цвета Караянчева демонстрира своята некомпетентност като председател на НС!</b></a>
							</h4>
							<h4>
								25.04.2018 г. 18:43 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/240889-piarat_na_korneliya_se_podigra_s_georg_gerb_georgiev">
								<img src="/uploads/thumb/6/176385-11.png" alt="Пиарът на Корнелия се подигра с Георг ГЕРБ Георгиев!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/240889-piarat_na_korneliya_se_podigra_s_georg_gerb_georgiev"><b>Пиарът на Корнелия се подигра с Георг ГЕРБ Георгиев!</b></a>
							</h4>
							<h4>
								25.04.2018 г. 17:50 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/240884-ekskluzivno_v_bi_nyuz_patriotarite_i_gerb_v_taen_zagovor_za_priemane_na_istanbulskata_konventsiya">
								<img src="/uploads/thumb/6/157994-11.jpg" alt="Ексклузивно в Би Нюз: Патриотарите и ГЕРБ в таен заговор за приемане на Истанбулската конвенция!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/240884-ekskluzivno_v_bi_nyuz_patriotarite_i_gerb_v_taen_zagovor_za_priemane_na_istanbulskata_konventsiya"><b>Ексклузивно в Би Нюз: Патриотарите и ГЕРБ в таен заговор за приемане на Истанбулската конвенция!</b></a>
							</h4>
							<h4>
								25.04.2018 г. 17:22 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							25.04.2018 
							<a href="/article/240864-gerb_i_patriotari_s_novi_lobistki_popravki_v_kodeksa_na_truda">ГЕРБ и патриотари с нови лобистки поправки в Кодекса на труда!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.04.2018 
							<a href="/article/240770-vzemat_ti_knizhkata_ako_poglednesh_politsaya_nakrivo">Вземат ти книжката, ако погледнеш полицая накриво!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.04.2018 
							<a href="/article/240765-borislav_tsekov_do_prodazhnitsite_stefan_kenov_i_sie_dlazhnitsi_s_1_milion_lv_kam_firmi_na_pokrovitelya_im_hristo_kovachki_moshenikat_vinagi_tryabva_da_znae_che_rano_ili_kasno_shte_stane_zhertva_na_po_golyam_moshenik">Борислав Цеков до продажниците Стефан Кенов и сие, длъжници с 1 МИЛИОН ЛВ. към фирми на „покровителя“ им Христо Ковачки: Мошеникът винаги трябва да знае, че рано или късно ще стане жертва на по-голям мошеник!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							23.04.2018 
							<a href="/article/240754-agent_shishi_e_nedosegaem_dali_ne_e_v_shtatskata_programa_za_zashtita_na_dovereni_polititsi_izvestna_kato_strictly_protect">Агент Шиши е недосегаем, дали не е в щатската програма за защита на доверени политици, известна като „Strictly Protect“?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.04.2018 
							<a href="/article/240596-sram_nito_dumichka_v_parlamenta_za_aprilskoto_vastanie">Срам! Нито думичка в парламента за Априлското въстание!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.04.2018 
							<a href="/article/240591-samo_v_bnews_zashto_badzhak_mediite_obyaviha_mariya_kalenderska_za_populist_a_kradenite_idei_na_ivancheva_nikoy_ne_atakuva">САМО В BNEWS! Защо баджак медиите обявиха Мария Календерска за популист, а крадените идеи на Иванчева никой не атакува?!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.04.2018 
							<a href="/article/240579-zashto_korneliya_poiska_da_namali_zaplatite_na_deputatite_no_ne_poiska_namalyavane_na_partiynite_subsidii">Защо Корнелия поиска да намали заплатите на депутатите, но не поиска намаляване на партийните субсидии?</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/komentari">
							Всички новини от Коментари 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/169602-11.png" alt="Стоян Алексиев след новината, че чака бебе от младата си любовница: Мамката ще ви разгоня на всички, прошка вече няма!" />
											Днес 20:01 ч.											<a href="/article/240860-stoyan_aleksiev_sled_novinata_che_chaka_bebe_ot_mladata_si_lyubovnitsa_mamkata_shte_vi_razgonya_na_vsichki_proshka_veche_nyama">
												<b>Стоян Алексиев след новината, че чака бебе от младата си любовница: Мамката ще ви разгоня на всички, прошка вече няма!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176341-11.jpg" alt="Защо МВР излъга за сигнала на политолога Иво Мирчев до 112? Мутрите са открити..." />
											Днес 19:55 ч.											<a href="/article/240898-zashto_mvr_izlaga_za_signala_na_politologa_ivo_mirchev_do_112_mutrite_sa_otkriti">
												<b>Защо МВР излъга за сигнала на политолога Иво Мирчев до 112? Мутрите са открити...</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175004-11.jpg" alt="Палавата Цветанка вдига сватба на 6 май ( Подробности)" />
											Днес 19:45 ч.											<a href="/article/240871-palavata_tsvetanka_vdiga_svatba_na_6_may_podrobnosti">
												<b>Палавата Цветанка вдига сватба на 6 май ( Подробности)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:35 ч.											<a href="/article/240896-iran_sreshtu_tarmp_vie_ste_samo_edin_biznesmen_nyamate_nikakav_opit_v_politikata">
												Иран срещу Търмп: Вие сте само един бизнесмен, нямате никакъв опит в политиката 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:27 ч.											<a href="/article/240897-mvr_sledi_stadion_vasil_levski_samo_s_3_kameri">
												МВР следи стадион "Васил Левски" само с 3 камери... 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:25 ч.											<a href="/article/240883-lili_si_podari_dzhip_za_chrd">
												Лили си подари джип за ЧРД 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:15 ч.											<a href="/article/240895-botev_plovdiv_iska_preigravane_na_macha_sas_slaviya">
												Ботев-Пловдив иска преиграване на мача със Славия 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 19:05 ч.											<a href="/article/240893-pozorno_zhena_pochina_zaradi_bezumno_reshenie_na_zdravnoto_ministerstvo_ne_mogla_da_si_plati_lechenieto_imat_li_sartsa">
												ПОЗОРНО: Жена почина заради БЕЗУМНО РЕШЕНИЕ на Здравното министерство, не могла да си плати лечението! Имат ли сърца?! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:56 ч.											<a href="/article/240892-izvanredno_i_svoite_udariha_borisov_imalo_tayna_dogovorka_s_dps_vizhte_dokumenta">
												Извънредно: И своите удариха Борисов! Имало тайна договорка с ДПС! Вижте документа! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:46 ч.											<a href="/article/240866-skarlet_yohanson_ne_prilicha_na_sebe_si_vizhte_ya_sega_foto">
												Скарлет Йохансон не прилича на себе си! Вижте я сега (ФОТО) 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176376-11.jpg" alt="Бареков отново прав: ЕК отказа да плати алкохола на бруталното младежко парти в София!" />
											Днес 14:13 ч.											<a href="/article/240859-barekov_otnovo_prav_ek_otkaza_da_plati_alkohola_na_brutalnoto_mladezhko_parti_v_sofiya">
												<b>Бареков отново прав: ЕК отказа да плати алкохола на бруталното младежко парти в София!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175834-11.jpg" alt="ГЕРБ и патриотари с нови лобистки поправки в Кодекса на труда!" />
											Днес 15:15 ч.											<a href="/article/240864-gerb_i_patriotari_s_novi_lobistki_popravki_v_kodeksa_na_truda">
												<b>ГЕРБ и патриотари с нови лобистки поправки в Кодекса на труда!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156330-11.jpg" alt="Разпадът в коалицията върви към своя край: Цв.Цв. побесня на Волен за посещението в Крим, гласи му..." />
											Днес 15:36 ч.											<a href="/article/240867-razpadat_v_koalitsiyata_varvi_kam_svoya_kray_tsv_tsv_pobesnya_na_volen_za_poseshtenieto_v_krim_glasi_mu">
												<b>Разпадът в коалицията върви към своя край: Цв.Цв. побесня на Волен за посещението в Крим, гласи му...</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:27 ч.											<a href="/article/240831-barekov_udavenata_v_evtin_alkohol_i_darvarski_piar_chrez_samohvalene_evropeyska_mladezhka_konferentsiya">
												БАРЕКОВ: Удавената в евтин алкохол и дърварски пиар чрез самохвалене европейска младежка конференция!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:43 ч.											<a href="/article/240894-tsveta_karayancheva_demonstrira_svoyata_nekompetentnost_kato_predsedatel_na_ns">
												Цвета Караянчева демонстрира своята некомпетентност като председател на НС! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176365-11.jpg" alt="Отказал ли се е от показанията си ключовият свидетел по случая с кметицата на &quot;Младост&quot; Петко Дюлгеров?! " />
											Вчера 20:12 ч.											<a href="/article/240830-otkazal_li_se_e_ot_pokazaniyata_si_klyuchoviyat_svidetel_po_sluchaya_s_kmetitsata_na_mladost_petko_dyulgerov">
												<b>Отказал ли се е от показанията си ключовият свидетел по случая с кметицата на "Младост" Петко Дюлгеров?! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174522-11.jpg" alt="БАРЕКОВ: Удавената в евтин алкохол и дърварски пиар чрез самохвалене европейска младежка конференция! " />
											Вчера 20:27 ч.											<a href="/article/240831-barekov_udavenata_v_evtin_alkohol_i_darvarski_piar_chrez_samohvalene_evropeyska_mladezhka_konferentsiya">
												<b>БАРЕКОВ: Удавената в евтин алкохол и дърварски пиар чрез самохвалене европейска младежка конференция! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176366-11.jpg" alt="ГЕРБ-ерски РЕЗИЛ: Плочките пред НДК се надигнаха, явно 2,5 МИЛИОНА не са достатъчни! Фандъкова – срам за България и председателството! " />
											Днес 9:10 ч.											<a href="/article/240832-gerb_erski_rezil_plochkite_pred_ndk_se_nadignaha_yavno_2_5_miliona_ne_sa_dostatachni_fandakova_sram_za_balgariya_i_predsedatelstvoto">
												<b>ГЕРБ-ерски РЕЗИЛ: Плочките пред НДК се надигнаха, явно 2,5 МИЛИОНА не са достатъчни! Фандъкова – срам за България и председателството! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:05 ч.											<a href="/article/240841-metresata_na_dalgiya_se_vihri_v_imenieto_mu_v_monte_karlo_snimki">
												Метресата на Дългия се вихри в имението му в Монте Карло (СНИМКИ) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:45 ч.											<a href="/article/240862-poreden_skandal_s_gerb_banka_plashta_kreditite_na_sina_na_zam_upravitelya_na_sofiya_i_bivsh_kmet_na_elin_pelin_galya_georgieva">
												ПОРЕДЕН СКАНДАЛ С ГЕРБ: Банка плаща кредитите на сина на зам.-управителя на София и бивш кмет на Елин Пелин -  Галя Георгиева! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:50 ч.											<a href="/article/240853-prokurorat_ti_si_go_izbra_razmaza_geshov_za_shouto_na_ulitsata_s_aresta_na_ivancheva">
												Прокурорът “Ти си го избра” размаза Гешов за шоуто на улицата с ареста на Иванчева 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:59 ч.											<a href="/article/240833-barekov_s_ekskluzivno_razkritie_skandalite_v_sofiya_ne_stihvat_a_gerb_napraviha_neshto_pritesnitelno_v_evroparlamenta_v_bryuksel">
												Бареков с ЕКСКЛУЗИВНО разкритие: Скандалите в София не стихват, а ГЕРБ направиха нещо притеснително в Европарламента в Брюксел!
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:36 ч.											<a href="/article/240867-razpadat_v_koalitsiyata_varvi_kam_svoya_kray_tsv_tsv_pobesnya_na_volen_za_poseshtenieto_v_krim_glasi_mu">
												Разпадът в коалицията върви към своя край: Цв.Цв. побесня на Волен за посещението в Крим, гласи му... 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:02 ч.											<a href="/article/240854-istinata_v_blife_na_kolko_godini_e_lili_ivanova_chuyte_ot_samata_prima_koga_e_rodena_video">
												ИСТИНАТА В BLife! На колко години е Лили Иванова? Чуйте от самата прима кога е родена! (ВИДЕО)  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:47 ч.											<a href="/article/240847-poredno_bezumie_ot_bdzh_remontirani_relsi_na_pat_da_predizvikat_smart_na_patnitsi">
												Поредно безумие от БДЖ: Ремонтирани релси на път да предизвикат СМЪРТ на пътници! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
