<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Путин,към,Борисов:,Радвам,се,че,след,дълга,пауза,приехте,нашата,покана!" />
<meta name="description" content="Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!" />
<meta property="og:url" content="http://www.bnews.bg/article/242834-putin_kam_borisov_radvam_se_che_sled_dalga_pauza_priehte_nashata_pokana" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/991-177243-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 30 май 2018, 17:12 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 30 май 2018, 16:25 ч.</p>
						<h4 class="cat">Срещата в ход</h4>
						<h3 class="title">Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/991-177243-1_wide.jpg" alt="Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!" /></p>
							<div class="author">
								Снимка: Фейсбук							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Срещата на българския премиер Бойко Борисов с руския президент Владимир Путин започна преди малко в московския Кремъл.</p>

<p>&quot;Благодаря за поканата да посетим Кремъл и да обсъдим теми от взаимен интерес&quot;, заяви Борисов влизайки на разговорите.</p>

<p>България смята да предложи на Русия да търгува 15 млрд. куб. м природен газ годишно през хъба Балкан. Освен това обаче българският премиер възнамерява и да обсъди ситуацията в Сирия и възможностите за намиране на мирно решение.</p>

<p>&quot;Радвам се, че след дълга пауза приехте нашата покана. Наскоро се срещнахме с президента. Надявам се нашата среща сега да създаде добри условия за развитие на отношенията ни&quot;, бяха първите думи на Владимир Путин към Борисов.</p>

<p>На разговорите на българския премиер с руския президент присъстват и вицепремиерът Томислав Дончев и енергийната министърка Теменужка Петкова.</p>

<p>Светогорска икона на Христос Вседържател подари българския премиер на Владимир Путин. Иконата е рисувана от монях докато пости, което засилвало нейното действие.</p>

<p>&quot;Много се радвам, че след дълго прекъсване вие откликнахте на нашата покана - каза Путин, напомняйки, че съвсем наскоро е приел и президента на България Румен Радев. - Надявам се, че вашата визита в Русия, срещата ни и преговорите ни, разговорите ви с руското правителство ще създадат добри условия за по-нататъшно развитие на нашите отношения, при това в много направления, включвайки икономиката, политическите контакти, сферата на културата и хуманитарната област.</p>

<p>Путин напомни, че съвсем наскоро са били отбелязани Дните на славянската писменост и култура, както и 140-ата годишнина от освобождението на България от османско иго. Президентът на Русия подчерта, че тези събития се явяват обединяващ фактори за двете страни.</p>

<p>От своя страна Борисов каза, че в хода на преговорите с Путин планира да бъдат обсъдени въпроси от двустранното сътрудничество в икономиката, развитието на инфраструктурата, да бъдат обсъдени борбата с тероризма и сътрудничеството в сферата на туризма и културата. Българският премиер пожела на Путин успех при провеждането на световното първенство по футбол и отбеляза, че по време на турнира Москва ще стане столица на света, предаде Канал 3.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/242834-putin_kam_borisov_radvam_se_che_sled_dalga_pauza_priehte_nashata_pokana" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5b0eb13364dea" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/242834" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/242834" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/242833-teroristat_ot_liezh_pusnat_v_otpuska_ot_zatvora_narkoman_i_ubiets">
								<img src="/uploads/thumb/6/177209-11.png" alt="Терористът от Лиеж - пуснат в отпуска от затвора наркоман и убиец!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/242833-teroristat_ot_liezh_pusnat_v_otpuska_ot_zatvora_narkoman_i_ubiets"><b>Терористът от Лиеж - пуснат в отпуска от затвора наркоман и убиец!</b></a>
							</h4>
							<h4>
								30.05.2018 г. 16:19 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/242834-putin_kam_borisov_radvam_se_che_sled_dalga_pauza_priehte_nashata_pokana">
								<img src="/uploads/thumb/6/177243-11.jpg" alt="Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/242834-putin_kam_borisov_radvam_se_che_sled_dalga_pauza_priehte_nashata_pokana"><b>Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана!</b></a>
							</h4>
							<h4>
								30.05.2018 г. 16:25 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/242830-ukrayna_obvini_moskva_otreche_da_e_zamesena_v_ubiystvoto_na_zhurnalista">
								<img src="/uploads/thumb/6/158852-11.jpg" alt="Украйна обвини, Москва отрече да е замесена в убийството на журналиста" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/242830-ukrayna_obvini_moskva_otreche_da_e_zamesena_v_ubiystvoto_na_zhurnalista"><b>Украйна обвини, Москва отрече да е замесена в убийството на журналиста</b></a>
							</h4>
							<h4>
								30.05.2018 г. 15:54 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242824-parvi_novini_ot_moskva_medvedev_posreshtna_borisov_v_posledno_vreme_kontaktite_mezhdu_dvete_strani_sashtestveno_se_aktiviziraha">Първи новини от Москва: Медведев посрещна Борисов: В последно време контактите между двете страни съществено се активизираха!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242815-tramp_blokira_dnevniya_red_na_g_7">Тръмп блокира дневния ред на Г-7</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242798-politsiyata_razchistva_bezhanski_lager_v_parizh">Полицията разчиства бежански лагер в Париж </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242797-ukrayna_obvini_rusiya_za_zastrelyaniya_ruski_zhurnalist_babchenko">Украйна обвини Русия за застреляния руски журналист Бабченко</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242791-politicheski_haos_v_italiya_ne_e_yasno_koy_shte_upravlyava_stranata">Политически хаос в Италия, не е ясно кой ще управлява страната</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2018 
							<a href="/article/242790-obshta_stachka_i_protesti_otnovo_paralizirat_gartsiya">Обща стачка и протести отново парализират Гърция</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.05.2018 
							<a href="/article/242751-teror_v_belgiya_allah_akbar_ubi_dvama_politsai_i_vze_zalozhnitsi_v_liezh">Терор в Белгия! "Аллах Акбар" уби двама полицаи и взе заложници в Лиеж!</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163275-11.jpg" alt="Велизар Енчев: Унгарски шамар за Борисов срещу мигрантските квоти!" />
											Днес 17:11 ч.											<a href="/article/242836-velizar_enchev_ungarski_shamar_za_borisov_sreshtu_migrantskite_kvoti">
												<b>Велизар Енчев: Унгарски шамар за Борисов срещу мигрантските квоти!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/154567-11.jpg" alt="БДЖ със запорирани сметки за милиони!" />
											Днес 17:00 ч.											<a href="/article/242835-bdzh_sas_zaporirani_smetki_za_milioni">
												<b>БДЖ със запорирани сметки за милиони!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177242-11.png" alt="Война в мрежата след финала на „Хелс Китчън“! Участниците се обиждат в чатове: Алкохолик, боклук, наркоман " />
											Днес 16:50 ч.											<a href="/article/242826-voyna_v_mrezhata_sled_finala_na_hels_kitchan_uchastnitsite_se_obizhdat_v_chatove_alkoholik_bokluk_narkoman">
												<b>Война в мрежата след финала на „Хелс Китчън“! Участниците се обиждат в чатове: Алкохолик, боклук, наркоман </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:40 ч.											<a href="/article/242833-teroristat_ot_liezh_pusnat_v_otpuska_ot_zatvora_narkoman_i_ubiets">
												Терористът от Лиеж - пуснат в отпуска от затвора наркоман и убиец! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:30 ч.											<a href="/article/242832-paraleli_sos_izbira_i_d_kmet_na_mladost_a_sadat_reshava_sadbata_na_ivancheva">
												Паралели: СОС избира и.д. кмет на "Младост", а съдът решава съдбата на Иванчева 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:25 ч.											<a href="/article/242834-putin_kam_borisov_radvam_se_che_sled_dalga_pauza_priehte_nashata_pokana">
												Путин към Борисов: Радвам се, че след дълга пауза приехте нашата покана! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:21 ч.											<a href="/article/242801-kotseto_masti_na_halvadzhiyan_sled_kapkite_razdeli_uchastnitsite_na_dva_lagera_i_spretna_nechuvan_zapoy">
												Коцето мъсти на Халваджиян след "Капките". Раздели участниците на два лагера и спретна нечуван запой  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:11 ч.											<a href="/article/242830-ukrayna_obvini_moskva_otreche_da_e_zamesena_v_ubiystvoto_na_zhurnalista">
												Украйна обвини, Москва отрече да е замесена в убийството на журналиста 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:00 ч.											<a href="/article/242831-sram_deputatite_gi_marzi_da_rabotyat_glasuvaha_si_sedmichna_programa_ot_4_tochki">
												Срам! Депутатите ги мързи да работят! Гласуваха си седмична програма от 4 точки! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:50 ч.											<a href="/article/242829-parva_efektivna_prisada_za_obshtinarya_lazar_vlaykov_ot_septemvri">
												Първа ефективна присъда за общинаря Лазар Влайков от Септември! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/106116-11.jpg" alt="Аларма: Фирма с капитал от 100 лв. спря закупуването на 400 нови линейки! " />
											Вчера 20:00 ч.											<a href="/article/242786-alarma_firma_s_kapital_ot_100_lv_sprya_zakupuvaneto_na_400_novi_lineyki">
												<b>Аларма: Фирма с капитал от 100 лв. спря закупуването на 400 нови линейки! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/159605-11.jpg" alt="УДАР в BNews! Новият кмет на Галиче верен приятел на Ценко Чоков! Заедно гуляят и… (СКАНДАЛНИ СНИМКИ)" />
											Вчера 21:15 ч.											<a href="/article/242788-udar_v_bnews_noviyat_kmet_na_galiche_veren_priyatel_na_tsenko_chokov_zaedno_gulyayat_i_skandalni_snimki">
												<b>УДАР в BNews! Новият кмет на Галиче верен приятел на Ценко Чоков! Заедно гуляят и… (СКАНДАЛНИ СНИМКИ)</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/159605-11.jpg" alt="УДАР в BNews! Новият кмет на Галиче верен приятел на Ценко Чоков! Заедно гуляят и… (СКАНДАЛНИ СНИМКИ)" />
											Вчера 21:15 ч.											<a href="/article/242788-udar_v_bnews_noviyat_kmet_na_galiche_veren_priyatel_na_tsenko_chokov_zaedno_gulyayat_i_skandalni_snimki">
												<b>УДАР в BNews! Новият кмет на Галиче верен приятел на Ценко Чоков! Заедно гуляят и… (СКАНДАЛНИ СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/106116-11.jpg" alt="Аларма: Фирма с капитал от 100 лв. спря закупуването на 400 нови линейки! " />
											Вчера 20:00 ч.											<a href="/article/242786-alarma_firma_s_kapital_ot_100_lv_sprya_zakupuvaneto_na_400_novi_lineyki">
												<b>Аларма: Фирма с капитал от 100 лв. спря закупуването на 400 нови линейки! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174731-11.jpg" alt="Николета и Ники М. запалиха мрежата със секс на плажа (ФОТО)" />
											Вчера 18:15 ч.											<a href="/article/242760-nikoleta_i_niki_m_zapaliha_mrezhata_sas_seks_na_plazha_foto">
												<b>Николета и Ники М. запалиха мрежата със секс на плажа (ФОТО)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:48 ч.											<a href="/article/242784-iskat_li_detsa_mladite_balgari_vizhte_rezultatite_ot_novoto_prouchvane">
												Искат ли деца младите българи? Вижте резултатите от новото проучване!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:26 ч.											<a href="/article/242775-uvolnen_kmet_naznachen_kmet_kazusat_mladost_se_reshava_utre_pri">
												Уволнен кмет, назначен кмет – казусът „Младост“ се решава утре при…  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:40 ч.											<a href="/article/242782-skandalat_se_razrastva_lekarskiyat_sayuz_atakuva_v_sada_natsionalnata_zdravna_karta_na_kiril_ananiev">
												СКАНДАЛЪТ се разраства: Лекарският съюз атакува в съда Националната здравна карта на Кирил Ананиев!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:38 ч.											<a href="/article/242763-preslava_s_posledno_uchastie">
												Преслава с последно участие 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:00 ч.											<a href="/article/242767-keli_bruk_zaradva_gadzheto_si_s_chisto_novi_ogromni_gardi_za_chrd">
												Кели Брук зарадва гаджето си с чисто нови огромни гърди за ЧРД 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:51 ч.											<a href="/article/242750-izmamnitsi_trupat_pachki_na_garba_na_radina_kardzhilova">
												Измамници трупат пачки на гърба на Радина Кърджилова 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:45 ч.											<a href="/article/242779-mente_sofka_iznudva_galena_za_pari">
												Менте Софка изнудва Галена за пари  
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
