<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Лошото,на,морето,се,показа:,Тяло,на,младеж,изплува,край,Аркутино" />
<meta name="description" content="Лошото на морето се показа: Тяло на младеж изплува край Аркутино" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Лошото на морето се показа: Тяло на младеж изплува край Аркутино" />
<meta property="og:url" content="http://www.bnews.bg/article/243221-loshoto_na_moreto_se_pokaza_tyalo_na_mladezh_izpluva_kray_arkutino" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/790-158696-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Лошото на морето се показа: Тяло на младеж изплува край Аркутино</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 06 юни 2018, 15:46 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 06 юни 2018, 14:18 ч.</p>
						<h4 class="cat">Удавен</h4>
						<h3 class="title">Лошото на морето се показа: Тяло на младеж изплува край Аркутино</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/790-158696-1_wide.jpg" alt="Лошото на морето се показа: Тяло на младеж изплува край Аркутино" /></p>
							<div class="author">
								Снимка: Velikabulgaria							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><br />
На 5 юни&nbsp;около 14.50 ч. в Районно управление - Созопол е получено съобщение за открит на около 1 миля от Змийския остров във вода труп на млад мъж.</p>

<p>Тялото е извадено от екип на &bdquo;Гранична полиция&rdquo; с бордова лодка, като е констатирано, че е на младеж по боксерки на видима възраст около 15-20 години и ръст около 170 см.</p>

<p>При извършения първоначален оглед не са открити видими следи от насилие. Тялото на младежа е откарано в отделение &bdquo;Съдебна медицина&rdquo; при УМБАЛ &ndash; Бургас за аутопсия.<br />
Работата по установяване на самоличността продължава от служители на Районно управление &ndash; Созопол. По случая е образувано досъдебно производство, съобщиха от ОДМВР-Бургас.<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/243221-loshoto_na_moreto_se_pokaza_tyalo_na_mladezh_izpluva_kray_arkutino" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5b17d7be5ffc4" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/243221" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/243221" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/243230-moshtna_gradushka_padna_v_rodopite">
								<img src="/uploads/thumb/6/177420-11.jpg" alt="Мощна градушка падна в Родопите" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/243230-moshtna_gradushka_padna_v_rodopite"><b>Мощна градушка падна в Родопите</b></a>
							</h4>
							<h4>
								06.06.2018 г. 15:40 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/243228-ostavyat_v_aresta_52_godishen_retsidivist_iznasilil_vazrastna_zhena_v_dulovo">
								<img src="/uploads/thumb/6/105178-11.jpg" alt="Оставят в ареста 52-годишен рецидивист, изнасилил възрастна жена в Дулово" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/243228-ostavyat_v_aresta_52_godishen_retsidivist_iznasilil_vazrastna_zhena_v_dulovo"><b>Оставят в ареста 52-годишен рецидивист, изнасилил възрастна жена в Дулово</b></a>
							</h4>
							<h4>
								06.06.2018 г. 14:56 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/243227-politsiyata_otkri_vzrivni_veshtestva_v_apartament_v_botevgrad">
								<img src="/uploads/thumb/6/171788-11.jpg" alt="Полицията откри взривни вещества в апартамент в Ботевград" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/243227-politsiyata_otkri_vzrivni_veshtestva_v_apartament_v_botevgrad"><b>Полицията откри взривни вещества в апартамент в Ботевград</b></a>
							</h4>
							<h4>
								06.06.2018 г. 14:52 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243224-sadat_nakaza_s_obshto_15_g_zatvor_shofyorite_ubili_pri_katastrofa_6_dushi_kray_pleven">Съдът наказа с общо 15 г. затвор шофьорите, убили при катастрофа 6 души край Плевен</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243226-boyko_se_nakaral_na_mvr_i_vsichki_gafove_sa_zabraveni">Бойко се накарал на МВР и всички гафове са забравени</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243221-loshoto_na_moreto_se_pokaza_tyalo_na_mladezh_izpluva_kray_arkutino">Лошото на морето се показа: Тяло на младеж изплува край Аркутино</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243223-vmesto_radev_v_parlamenta_otide_glavseka_na_mvr_kakvi_razkritiya_napravi">Вместо Радев в парламента отиде главсека на МВР, какви разкрития направи...</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243219-bavarets_ubi_na_myasto_shofyor_na_mikrobus_dokato_smenyal_guma">Баварец уби на място шофьор на микробус, докато сменял гума</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243218-novo_pelov_zaplashval_mario_otkakto_izbyagal_ot_zatvora">Ново: Пелов заплашвал Марио, откакто избягал от затвора</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2018 
							<a href="/article/243217-botevgrad_kipi_politsiyata_evakuira_tsyal_blok">Ботевград кипи, полицията евакуира цял блок!</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177420-11.jpg" alt="Мощна градушка падна в Родопите" />
											Днес 15:40 ч.											<a href="/article/243230-moshtna_gradushka_padna_v_rodopite">
												<b>Мощна градушка падна в Родопите</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177402-11.jpg" alt="Бербатов издържа младата любовница на баща си" />
											Днес 15:30 ч.											<a href="/article/243198-berbatov_izdarzha_mladata_lyubovnitsa_na_bashta_si">
												<b>Бербатов издържа младата любовница на баща си</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105178-11.jpg" alt="Оставят в ареста 52-годишен рецидивист, изнасилил възрастна жена в Дулово" />
											Днес 15:20 ч.											<a href="/article/243228-ostavyat_v_aresta_52_godishen_retsidivist_iznasilil_vazrastna_zhena_v_dulovo">
												<b>Оставят в ареста 52-годишен рецидивист, изнасилил възрастна жена в Дулово</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:10 ч.											<a href="/article/243172-rusata_zlatka_zaryazana_zaradi_iznevyara">
												Русата Златка зарязана заради изневяра 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/243227-politsiyata_otkri_vzrivni_veshtestva_v_apartament_v_botevgrad">
												Полицията откри взривни вещества в апартамент в Ботевград 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:42 ч.											<a href="/article/243150-riana_skasa_s_arabskiya_miliarder">
												Риана скъса с арабския милиардер  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:29 ч.											<a href="/article/243224-sadat_nakaza_s_obshto_15_g_zatvor_shofyorite_ubili_pri_katastrofa_6_dushi_kray_pleven">
												Съдът наказа с общо 15 г. затвор шофьорите, убили при катастрофа 6 души край Плевен 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:28 ч.											<a href="/article/243226-boyko_se_nakaral_na_mvr_i_vsichki_gafove_sa_zabraveni">
												Бойко се накарал на МВР и всички гафове са забравени 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:18 ч.											<a href="/article/243221-loshoto_na_moreto_se_pokaza_tyalo_na_mladezh_izpluva_kray_arkutino">
												Лошото на морето се показа: Тяло на младеж изплува край Аркутино 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:09 ч.											<a href="/article/243220-vzriv_raztarsi_strasburg">
												Взрив разтърси Страсбург! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177400-11.jpg" alt="Вижте палата и частния плаж на Велико Желев във Варна! (СНИМКИ)" />
											Днес 9:11 ч.											<a href="/article/243190-vizhte_palata_i_chastniya_plazh_na_veliko_zhelev_vav_varna_snimki">
												<b>Вижте палата и частния плаж на Велико Желев във Варна! (СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177410-11.jpg" alt="Бившата на Плевнелиев избухна: Спрете да се лигавите с Банова, пощадете децата! " />
											Днес 12:31 ч.											<a href="/article/243212-bivshata_na_plevneliev_izbuhna_sprete_da_se_ligavite_s_banova_poshtadete_detsata">
												<b>Бившата на Плевнелиев избухна: Спрете да се лигавите с Банова, пощадете децата! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/158030-11.jpg" alt="Кузов се опита пак да блесне и бързо, бързо угасна. ДПС го натири от партията, Кабил подаде оставка и още..." />
											Вчера 16:41 ч.											<a href="/article/243176-kuzov_se_opita_pak_da_blesne_i_barzo_barzo_ugasna_dps_go_natiri_ot_partiyata_kabil_podade_ostavka_i_oshte">
												<b>Кузов се опита пак да блесне и бързо, бързо угасна. ДПС го натири от партията, Кабил подаде оставка и още...</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:11 ч.											<a href="/article/243202-dzhambazki_prizna_kak_sa_izlagali_prevozvachite">
												Джамбазки призна как са излъгали превозвачите! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:41 ч.											<a href="/article/243204-wc_ministarat_vbesi_i_emanuela_pevitsata_se_mesti_v_gartsiya">
												WC министърът вбеси и Емануела, певицата се мести в Гърция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:50 ч.											<a href="/article/243209-doklad_dokaza_nekadarnostta_na_agent_ivan_pod_negovoto_rakovodstvo_armiyata_ni_e_sasipana">
												Доклад доказа некадърността на агент Иван! Под неговото ръководство армията ни е съсипана! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177397-11.png" alt="Превозвачи: Джамбазки и Новаков лъжат! Приеха много по-тежък вариант за превозвачите!" />
											Вчера 18:25 ч.											<a href="/article/243180-prevozvachi_dzhambazki_i_novakov_lazhat_prieha_mnogo_po_tezhak_variant_za_prevozvachite">
												<b>Превозвачи: Джамбазки и Новаков лъжат! Приеха много по-тежък вариант за превозвачите!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177336-11.jpg" alt="Гръмнах ги и двамата! Няма да се видим повече!" />
											Вчера 19:30 ч.											<a href="/article/243185-gramnah_gi_i_dvamata_nyama_da_se_vidim_poveche">
												<b>Гръмнах ги и двамата! Няма да се видим повече!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177400-11.jpg" alt="Вижте палата и частния плаж на Велико Желев във Варна! (СНИМКИ)" />
											Днес 9:11 ч.											<a href="/article/243190-vizhte_palata_i_chastniya_plazh_na_veliko_zhelev_vav_varna_snimki">
												<b>Вижте палата и частния плаж на Велико Желев във Варна! (СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:28 ч.											<a href="/article/243191-golyamoto_pretsakvane_na_balgarskite_tiradzhii_e_fakt">
												Голямото прецакване на българските тираджии е факт! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:21 ч.											<a href="/article/243184-lazhkinyata_koyato_prati_8_dushi_v_bolnitsa_e_izcheznala_mvr_ya_izdirva">
												Лъжкинята, която прати 8 души в болница, е изчезнала! МВР я издирва! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:10 ч.											<a href="/article/243183-kray_zakrivat_mini_bobov_dol_kovachki_izhvarlya_400_minyori_na_ulitsata">
												Край! Закриват мини Бобов дол! Ковачки изхвърля 400 миньори на улицата! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:52 ч.											<a href="/article/243159-dzhendar_reshenie_sadat_na_evropeyskiya_sayuz_se_proiznese_za_gey_brakovete">
												Джендър решение: Съдът на Европейския съюз се произнесе за гей браковете 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:40 ч.											<a href="/article/243142-bivshata_na_fiki_pokaza_silikonovite_si_bombi">
												Бившата на Фики показа силиконовите си бомби  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:00 ч.											<a href="/article/243149-proveryavat_orhan_ot_zakrila_na_deteto_dokato_suzanita_fuchi_s_200_km_ch_i_razvyava_pistolet_pred_novite_si_tsitsi">
												Проверяват Орхан от „Закрила на детето“ докато Сузанита фучи с 200 км/ч и развява пистолет пред новите си цици  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:47 ч.											<a href="/article/243182-golyama_naglost_dzhigiti_kato_na_pista_v_dvora_na_rusensko_uchilishte">
												ГОЛЯМА НАГЛОСТ: Джигити като на писта в двора на русенско училище! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
