<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Жерар,Пике,се,появи,с,майката,на,Кейт,Мидълтън
" />
<meta name="description" content="Жерар Пике се появи с майката на Кейт Мидълтън
" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Жерар Пике се появи с майката на Кейт Мидълтън
" />
<meta property="og:url" content="http://www.bnews.bg/article/244806-zherar_pike_se_poyavi_s_maykata_na_keyt_midaltan" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/86-178340-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Жерар Пике се появи с майката на Кейт Мидълтън
</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">неделя, 08 юли 2018, 16:47 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">неделя, 08 юли 2018, 15:55 ч.</p>
						<h4 class="cat">Oт BLife</h4>
						<h3 class="title">Жерар Пике се появи с майката на Кейт Мидълтън
</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/86-178340-1_wide.jpg" alt="Жерар Пике се появи с майката на Кейт Мидълтън
" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>На тенис турнира &bdquo;Уимбълдън&rdquo; всяка година присъстват десетки познати лица. На челните трибуни можеш да срещнеш освен това и членове на британското кралско семейство заедно с техни гости. Именно там, седалка до седалка, бяха забелязани футболистът Жерар Пике и Карол Мидълтън &ndash; майката на херцогинята на Кеймбридж Кейт, на мача между Роджър Федерер и Лукаш Лацко, разказва &quot;Ел Паис&quot;. Преди да се присъедини към турнето на своята любима и майка на децата си Шакира, футболистът се появи на &quot;Уимбълдън&quot; по работа. Освен че е страстен почитател на тениса, Пике има фирма, която се занимава с преобразуването на Купа Дейвис в световна купа по тенис. Майката на херцогиня Кейт Карол Мидълтън също е голяма почитателка на тениса и често може да бъде видяна на трибуните заедно с дъщеря си, която в момента е в майчинство и не може да я придружава.<br />
<br />
<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/244806-zherar_pike_se_poyavi_s_maykata_na_keyt_midaltan" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5b4215e09e6a2" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/244806" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/244806" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Шоу</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/244806-zherar_pike_se_poyavi_s_maykata_na_keyt_midaltan">
								<img src="/uploads/thumb/6/178340-11.jpg" alt="Жерар Пике се появи с майката на Кейт Мидълтън
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/244806-zherar_pike_se_poyavi_s_maykata_na_keyt_midaltan"><b>Жерар Пике се появи с майката на Кейт Мидълтън
</b></a>
							</h4>
							<h4>
								08.07.2018 г. 15:55 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/244736-aleks_raeva_s_banski_za_500_leva">
								<img src="/uploads/thumb/6/178320-11.jpg" alt="Алекс Раева с бански за 500 лева" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/244736-aleks_raeva_s_banski_za_500_leva"><b>Алекс Раева с бански за 500 лева</b></a>
							</h4>
							<h4>
								08.07.2018 г. 14:29 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/244822-reporterka_na_gospodarite_varti_opashka_kray_bivsh_na_lili_ivanova">
								<img src="/uploads/thumb/6/178350-11.jpg" alt="Репортерка на Господарите върти опашка край бивш на Лили Иванова " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/244822-reporterka_na_gospodarite_varti_opashka_kray_bivsh_na_lili_ivanova"><b>Репортерка на Господарите върти опашка край бивш на Лили Иванова </b></a>
							</h4>
							<h4>
								08.07.2018 г. 12:23 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							08.07.2018 
							<a href="/article/244747-ralitsa_paskaleva_stana_mayka">Ралица Паскалева стана майка </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.07.2018 
							<a href="/article/244810-nikol_sas_sestra_si_na_ostrov_mikonos">Никол със сестра си на остров Миконос</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.07.2018 
							<a href="/article/244825-sestrata_na_mitko_tsonev_v_yaponska_sekta_sled_opita_za_samoubiystvo">Сестрата на Митко Цонев в японска секта след опита за самоубийство! </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.07.2018 
							<a href="/article/244814-geri_nikol_okrade_klip_na_riana">Гери-Никол окраде клип на Риана 
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.07.2018 
							<a href="/article/244812-tanya_boeva_zavede_mladoto_si_gadzhe_v_monako">Таня Боева заведе младото си гадже в Монако</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.07.2018 
							<a href="/article/244820-darina_pavlova_v_uzhas_ot_ubiytsata_koyato_zakla_sestrata_na_iliya_pavlov">Дарина Павлова в ужас от убийцата, която закла сестрата на Илия Павлов </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.07.2018 
							<a href="/article/244793-sinat_na_lambo_ne_me_interesuvat_parite_na_bashta_mi">Синът на Ламбо: Не ме интересуват парите на баща ми! </a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/show">
							Всички новини от Шоу 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178425-11.jpg" alt="Китай дава на Сърбия 1 млрд. долара за изграждане на високоскоростна железница" />
											Днес 16:36 ч.											<a href="/article/244889-kitay_dava_na_sarbiya_1_mlrd_dolara_za_izgrazhdane_na_visokoskorostna_zheleznitsa">
												<b>Китай дава на Сърбия 1 млрд. долара за изграждане на високоскоростна железница</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178424-11.jpg" alt="Баскетболна звезда от НБА загина в престрелка с полицията

" />
											Днес 16:21 ч.											<a href="/article/244888-basketbolna_zvezda_ot_nba_zagina_v_prestrelka_s_politsiyata">
												<b>Баскетболна звезда от НБА загина в престрелка с полицията

</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178340-11.jpg" alt="Жерар Пике се появи с майката на Кейт Мидълтън
" />
											Днес 15:55 ч.											<a href="/article/244806-zherar_pike_se_poyavi_s_maykata_na_keyt_midaltan">
												<b>Жерар Пике се появи с майката на Кейт Мидълтън
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:29 ч.											<a href="/article/244886-viena_i_sled_100_g_nyama_da_priemem_obratno_bezhantsi">
												Виена: И след 100 г. няма да приемем обратно бежанци 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:06 ч.											<a href="/article/244885-vasil_naydenov_progovori_razkri_zaplashil_li_e_sasedite_si_s_ubiystvo">
												Васил Найденов проговори, разкри заплашил ли е съседите си с убийство!

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:50 ч.											<a href="/article/244884-chengeta_spipaha_500_kila_tyutyun_v_mikrobus_hvarliha_im_desetachki_v_krakata">
												Ченгета спипаха 500 кила тютюн в микробус, хвърлиха им десетачки в краката 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:29 ч.											<a href="/article/244736-aleks_raeva_s_banski_za_500_leva">
												Алекс Раева с бански за 500 лева 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:11 ч.											<a href="/article/244883-drogata_savsem_prevzema_sofiya_sled_narkomanite_v_skapi_koli_koito_pravyat_katastrofa_sled_katastrofa_sega_opiatite_plaznaha_i_v">
												Дрогата съвсем превзема София! След наркоманите в скъпи коли, които правят катастрофа след катастрофа, сега опиатите плъзнаха и в…

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:52 ч.											<a href="/article/244882-razbiha_nelegalen_pazar_za_zhivotni_vav_varna">
												Разбиха нелегален пазар за животни във Варна 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:34 ч.											<a href="/article/244881-bratat_na_rachkov_may_shte_otarve_pandiza">
												Братът на Рачков май ще отърве пандиза

 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178402-11.jpg" alt="Бай Тошо имал 22 хиляди чиновници по-малко от ГЕРБ и патриоти при 2 милиона българи повече!" />
											Днес 10:32 ч.											<a href="/article/244870-bay_tosho_imal_22_hilyadi_chinovnitsi_po_malko_ot_gerb_i_patrioti_pri_2_miliona_balgari_poveche">
												<b>Бай Тошо имал 22 хиляди чиновници по-малко от ГЕРБ и патриоти при 2 милиона българи повече!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178406-11.jpg" alt="Изрод с &quot;Ауди&quot; с 520 коня тръгна да гази полицаи в София!

" />
											Днес 11:10 ч.											<a href="/article/244873-izrod_s_audi_s_520_konya_tragna_da_gazi_politsai_v_sofiya">
												<b>Изрод с "Ауди" с 520 коня тръгна да гази полицаи в София!

</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178411-11.jpg" alt="Милен Керемедчиев с разтърсващ анализ: България ще е сред най-ощетените от плана на Зеехофер за връщането на мигранти!" />
											Днес 12:51 ч.											<a href="/article/244879-milen_keremedchiev_s_raztarsvasht_analiz_balgariya_shte_e_sred_nay_oshtetenite_ot_plana_na_zeehofer_za_vrashtaneto_na_migranti">
												<b>Милен Керемедчиев с разтърсващ анализ: България ще е сред най-ощетените от плана на Зеехофер за връщането на мигранти!</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178352-11.jpg" alt="Сестрата на Митко Цонев в японска секта след опита за самоубийство! " />
											Вчера 16:49 ч.											<a href="/article/244825-sestrata_na_mitko_tsonev_v_yaponska_sekta_sled_opita_za_samoubiystvo">
												<b>Сестрата на Митко Цонев в японска секта след опита за самоубийство! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178343-11.jpg" alt="Никол със сестра си на остров Миконос" />
											Вчера 18:38 ч.											<a href="/article/244810-nikol_sas_sestra_si_na_ostrov_mikonos">
												<b>Никол със сестра си на остров Миконос</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178401-11.jpg" alt="Само след дни по улиците на София хибридният автобус аварира" />
											Вчера 19:17 ч.											<a href="/article/244868-samo_sled_dni_po_ulitsite_na_sofiya_hibridniyat_avtobus_avarira">
												<b>Само след дни по улиците на София хибридният автобус аварира</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:44 ч.											<a href="/article/244865-aktsiya_na_patna_politsiya_blokira_patya_za_yuzhnoto_chernomorie">
												Акция на „Пътна полиция“ блокира пътя за Южното Черноморие

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:07 ч.											<a href="/article/244863-vlatko_ilievski_poznat_ni_ot_evroviziya_2011_e_nameren_martav_v_kolata_si">
												Влатко Илиевски, познат ни от "Евровизия 2011" е намерен мъртъв в колата си! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:10 ч.											<a href="/article/244873-izrod_s_audi_s_520_konya_tragna_da_gazi_politsai_v_sofiya">
												Изрод с "Ауди" с 520 коня тръгна да гази полицаи в София!

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:51 ч.											<a href="/article/244879-milen_keremedchiev_s_raztarsvasht_analiz_balgariya_shte_e_sred_nay_oshtetenite_ot_plana_na_zeehofer_za_vrashtaneto_na_migranti">
												Милен Керемедчиев с разтърсващ анализ: България ще е сред най-ощетените от плана на Зеехофер за връщането на мигранти! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:59 ч.											<a href="/article/244872-kmetat_na_ihtiman_progovori_za_dramata_s_yazovira_kray_magistrala_trakiya">
												Кметът на Ихтиман проговори за драмата с язовира край магистрала "Тракия"

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:23 ч.											<a href="/article/244867-avtomobil_se_razmaza_na_patya_za_slanchev_bryag">
												Автомобил се размаза на пътя за Слънчев бряг

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:32 ч.											<a href="/article/244870-bay_tosho_imal_22_hilyadi_chinovnitsi_po_malko_ot_gerb_i_patrioti_pri_2_miliona_balgari_poveche">
												Бай Тошо имал 22 хиляди чиновници по-малко от ГЕРБ и патриоти при 2 милиона българи повече! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
