<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Чешки,турист,е,убит,от,акула,в,египетски,курорт" />
<meta name="description" content="Чешки турист е убит от акула в египетски курорт" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Чешки турист е убит от акула в египетски курорт" />
<meta property="og:url" content="http://www.bnews.bg/article/246452-cheshki_turist_e_ubit_ot_akula_v_egipetski_kurort" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/463-125723-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Чешки турист е убит от акула в египетски курорт</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 06 авг. 2018, 13:57 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 06 август 2018, 13:21 ч.</p>
						<h4 class="cat">Нещастен случай</h4>
						<h3 class="title">Чешки турист е убит от акула в египетски курорт</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/463-125723-1_wide.jpg" alt="Чешки турист е убит от акула в египетски курорт" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Чешки турист е убит от акула в Египет край курорт на Червено море, съобщи представител на местните власти, цитиран от Франс прес.<br />
<br />
Това е станало в четвъртък на 20 км северно от Марса Алам&nbsp;в популярна за гмуркачи зона, където обаче има и акули, заяви за АФП председателят на общинския съвет на града.</p>

<p>Местни медии съобщиха по-рано, че&nbsp;тленните останки са намерени на един от плажовете&nbsp;на Марса Алам. Чешкото посолство в Египет и египетският министър на здравеопазването работят заедно по предаването на тялото, добави източникът.<br />
<br />
Подобни нещастни случаи са голяма рядкост. През 2015 г. германски турист бе убит от акула в същата зона в Червено море. През 2010 г. германка загина, а четирима туристи бяха тежко ранени при нападение на акули край плаж в курорта Шарм ел Шейх.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/246452-cheshki_turist_e_ubit_ot_akula_v_egipetski_kurort" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5b6829a5b087a" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/246452" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/246452" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/246455-tazhna_godishnina_73_godini_ot_atomnata_bomba_nad_hiroshima">
								<img src="/uploads/thumb/6/108661-11.jpg" alt="ТЪЖНА ГОДИШНИНА! 73 години от атомната бомба над Хирошима!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/246455-tazhna_godishnina_73_godini_ot_atomnata_bomba_nad_hiroshima"><b>ТЪЖНА ГОДИШНИНА! 73 години от атомната бомба над Хирошима!</b></a>
							</h4>
							<h4>
								06.08.2018 г. 13:32 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/246452-cheshki_turist_e_ubit_ot_akula_v_egipetski_kurort">
								<img src="/uploads/thumb/6/125723-11.jpg" alt="Чешки турист е убит от акула в египетски курорт" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/246452-cheshki_turist_e_ubit_ot_akula_v_egipetski_kurort"><b>Чешки турист е убит от акула в египетски курорт</b></a>
							</h4>
							<h4>
								06.08.2018 г. 13:21 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/246451-medvedev_predupredi_za_vazmozhnost_za_nov_strashen_konflikt_v_sveta">
								<img src="/uploads/thumb/6/179237-11.jpg" alt="Медведев предупреди за възможност за нов, страшен конфликт в света" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/246451-medvedev_predupredi_za_vazmozhnost_za_nov_strashen_konflikt_v_sveta"><b>Медведев предупреди за възможност за нов, страшен конфликт в света</b></a>
							</h4>
							<h4>
								06.08.2018 г. 12:35 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246450-zhurnalisti_sa_zadarzhani_sled_pokushenieto_sreshtu_maduro_nyakoi_bili_prebiti">Журналисти са задържани след покушението срещу Мадуро, някои били пребити</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246446-sauditska_arabiya_ekspulsira_poslanika_na_kanada_v_riyad">Саудитска Арабия експулсира посланика на Канада в Рияд!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246444-katastrofalni_gorski_pozhari_v_portugaliya">Катастрофални горски пожари в Португалия! </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246441-segal_polaskan_ot_naznachenieto_si_v_mvnr_na_rusiya_shte_se_borya_za_mir_i_harmoniya">Сегал поласкан от назначението си в МВнР на Русия: Ще се боря за мир и хармония! </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246440-darzhavnite_medii_v_kitay_otnovo_atakuvaha_tramp">Държавните медии в Китай отново атакуваха Тръмп</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246430-yuanat_tragna_nagore_sled_namesata_na_kitayskata_tsentralna_banka">Юанът тръгна нагоре след намесата на Китайската централна банка</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.08.2018 
							<a href="/article/246429-broyat_na_zhertvite_na_silniya_trus_v_indoneziya_skochi_glavolomno">Броят на жертвите на силния трус в Индонезия скочи главоломно! </a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179241-11.jpg" alt="Емануела разкри истината за връзката си с Елвиса! (Разделени ли са наистина)" />
											Днес 13:47 ч.											<a href="/article/246457-emanuela_razkri_istinata_za_vrazkata_si_s_elvisa_razdeleni_li_sa_naistina">
												<b>Емануела разкри истината за връзката си с Елвиса! (Разделени ли са наистина)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/108661-11.jpg" alt="ТЪЖНА ГОДИШНИНА! 73 години от атомната бомба над Хирошима!" />
											Днес 13:32 ч.											<a href="/article/246455-tazhna_godishnina_73_godini_ot_atomnata_bomba_nad_hiroshima">
												<b>ТЪЖНА ГОДИШНИНА! 73 години от атомната бомба над Хирошима!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/125723-11.jpg" alt="Чешки турист е убит от акула в египетски курорт" />
											Днес 13:21 ч.											<a href="/article/246452-cheshki_turist_e_ubit_ot_akula_v_egipetski_kurort">
												<b>Чешки турист е убит от акула в египетски курорт</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:08 ч.											<a href="/article/246448-spirat_vremenno_vodata_v_chasti_ot_sofiya_eto_kade_i_za_kolko_vreme">
												Спират временно водата в части от София! Ето къде и за колко време! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:56 ч.											<a href="/article/246454-nap_iska_razvalyane_na_134_sdelki_na_dedesari">
												НАП иска разваляне на 134 сделки на дедесари  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:43 ч.											<a href="/article/246453-chovek_na_mityo_ochite_e_noviyat_na_rusata_zlatka_bil_super_nadaren_i_ya_snabdyaval_s_koka">
												Човек на Митьо Очите е новият на Русата Златка! Бил супер надарен и я снабдявал с кока 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:38 ч.											<a href="/article/246449-andrea_se_pusna_dibidyus_ot_kashtata_na_mesi_v_ispaniya_snimki_18">
												Андреа се пусна дибидюс от къщата на Меси в Испания! (Снимки 18+) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:35 ч.											<a href="/article/246451-medvedev_predupredi_za_vazmozhnost_za_nov_strashen_konflikt_v_sveta">
												Медведев предупреди за възможност за нов, страшен конфликт в света 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:25 ч.											<a href="/article/246450-zhurnalisti_sa_zadarzhani_sled_pokushenieto_sreshtu_maduro_nyakoi_bili_prebiti">
												Журналисти са задържани след покушението срещу Мадуро, някои били пребити 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:14 ч.											<a href="/article/246446-sauditska_arabiya_ekspulsira_poslanika_na_kanada_v_riyad">
												Саудитска Арабия експулсира посланика на Канада в Рияд! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179227-11.jpg" alt="Бенчо Бенчев дал 20-30 хил. лв. за кампанията на БСП" />
											Днес 9:33 ч.											<a href="/article/246432-bencho_benchev_dal_20_30_hil_lv_za_kampaniyata_na_bsp">
												<b>Бенчо Бенчев дал 20-30 хил. лв. за кампанията на БСП</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179222-11.jpg" alt="„Независимая газета“ прогнозира: „Турски поток“ неизбежно ще стане български" />
											Днес 9:12 ч.											<a href="/article/246426-nezavisimaya_gazeta_prognozira_turski_potok_neizbezhno_shte_stane_balgarski">
												<b>„Независимая газета“ прогнозира: „Турски поток“ неизбежно ще стане български</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/141254-11.jpg" alt="Сърбия гневна на Израел" />
											Вчера 17:31 ч.											<a href="/article/246420-sarbiya_gnevna_na_izrael">
												<b>Сърбия гневна на Израел</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 0:52 ч.											<a href="/article/246423-brutalno_ultrasi_na_levski_ubiha_bashta_na_dve_detsa">
												БРУТАЛНО! Ултраси на Левски убиха баща на две деца! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:20 ч.											<a href="/article/246425-sled_aresta_na_benchev_bsp_snema_doverieto_si_ot_nego">
												СЛЕД АРЕСТА НА БЕНЧЕВ: БСП снема доверието си от него 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:54 ч.											<a href="/article/246427-tramp_prizna_che_sinat_mu_se_e_sreshtnal_s_ruska_advokatka_predi_izborite">
												Тръмп призна, че синът му се е срещнал с руска адвокатка преди изборите 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:02 ч.											<a href="/article/246433-posledni_napani_neshto_nechuvano_se_sluchva_s_berbatov">
												ПОСЛЕДНИ НАПЪНИ! Нещо нечувано се случва с Бербатов! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:17 ч.											<a href="/article/246442-sram_huligani_potroshiha_avtobus">
												СРАМ! Хулигани потрошиха автобус! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:46 ч.											<a href="/article/246443-sled_zrelishtniya_arest_bencho_benchev_izleze_na_svoboda">
												СЛЕД ЗРЕЛИЩНИЯ АРЕСТ: Бенчо Бенчев излезе на свобода! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179220-11.jpg" alt="БРУТАЛНО! Ултраси на Левски убиха баща на две деца!" />
											Днес 0:52 ч.											<a href="/article/246423-brutalno_ultrasi_na_levski_ubiha_bashta_na_dve_detsa">
												<b>БРУТАЛНО! Ултраси на Левски убиха баща на две деца!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179226-11.jpg" alt="ИЗВЪНРЕДНО! Имената на две ключови фигури и чалга певица изплуваха около случая с Митьо Очите след тараш по домовете им! Вижте кои са те!" />
											Днес 9:29 ч.											<a href="/article/246431-izvanredno_imenata_na_dve_klyuchovi_figuri_i_chalga_pevitsa_izpluvaha_okolo_sluchaya_s_mityo_ochite_sled_tarash_po_domovete_im_vizhte_koi_sa_te">
												<b>ИЗВЪНРЕДНО! Имената на две ключови фигури и чалга певица изплуваха около случая с Митьо Очите след тараш по домовете им! Вижте кои са те!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163063-11.jpg" alt="ТРАГЕДИЯ! Повече от 20 души загинаха при две самолетни катастрофи в Швейцария" />
											Вчера 15:15 ч.											<a href="/article/246415-tragediya_poveche_ot_20_dushi_zaginaha_pri_dve_samoletni_katastrofi_v_shveytsariya">
												<b>ТРАГЕДИЯ! Повече от 20 души загинаха при две самолетни катастрофи в Швейцария</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/246413-dzhokonda_za_parvi_pat_v_71_godishnata_istoriya_na_varnenskata_opera">
												„Джоконда“ за първи път в 71-годишната история на Варненската опера  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:31 ч.											<a href="/article/246420-sarbiya_gnevna_na_izrael">
												Сърбия гневна на Израел 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:02 ч.											<a href="/article/246433-posledni_napani_neshto_nechuvano_se_sluchva_s_berbatov">
												ПОСЛЕДНИ НАПЪНИ! Нещо нечувано се случва с Бербатов! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:58 ч.											<a href="/article/246422-vzriviha_kolata_na_bivsh_basketbolist_po_pogreshka">
												Взривиха колата на бивш баскетболист... по погрешка 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:50 ч.											<a href="/article/246421-katastrofa_mezhdu_kola_i_kamion_vze_tri_zhertvi_v_burgasko">
												Катастрофа между кола и камион взе три жертви в Бургаско 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:15 ч.											<a href="/article/246419-aktsiya_v_slanchev_bryag_arestuvaha_8_dushi_za_pritezhanie_i_razprostranenie_na_droga">
												АКЦИЯ В „СЛЪНЧЕВ БРЯГ”: Арестуваха 8 души за притежание и разпространение на дрога 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:45 ч.											<a href="/article/246416-rano_tazi_sutrin_trima_cheshki_voynitsi_ot_nato_zaginaha_pri_samoubiystven_atentat_v_afganistan">
												РАНО ТАЗИ СУТРИН: Трима чешки войници от НАТО загинаха при самоубийствен атентат в Афганистан 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
