<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Извънредно:,Сидеров,разкри,бойкот,от,ГЕРБ,срещу,Борисов!" />
<meta name="description" content="Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!" />
<meta property="og:url" content="http://www.bnews.bg/article/248408-izvanredno_siderov_razkri_boykot_ot_gerb_sreshtu_borisov" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/438--1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 10 септ. 2018, 11:18 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 10 септември 2018, 10:41 ч.</p>
						<h4 class="cat">Ексклузивно в BNews</h4>
						<h3 class="title">Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/438--1_wide.jpg" alt="Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Лидерът на &quot;Атака&quot; Волен Сидеров оповести публично подозрението си, че спрямо премиера Бойко Борисов има бойкот от ГЕРБ.</p>

<p>В отговор на въпроса дали такъв е налице, Сидеров заяви: Започвам вече да подозирам, че има заговор от най-близките му.</p>

<p>Той даде да се разбере, че си прави такова заключение заради пълното мълчание на ГЕРБ и останалите министри след декларацията на Валери Симеонов, в която Бойко Борисов беше обявен за авторитарен премиер. Сидеров отново повтори тезата си, че министерските оставки са в прерогативите на министър-председателя и упреците си към вицепремиера Валери Симеонов, чиято оставка поиска.<br />
<br />
&quot;Оставките се подават пред премиера, той ги приема, или не ги приема, аз оставки на министри не приемам и не се занимавам с оставки. И в тази връзка за мен основният въпрос към колегите, който ще поставя тук, е - в качеството на какъв съм аз? Председател на парламентарна група или не? Имаше официална декларация на НФСБ, нямаше официална реакция на ВМРО, нямаше официална реакция на ГЕРБ. И тук ще запитам - какво точно правя, какъв съм и като какъв присъствам. Оставки на министри аз не приемам, не се занимавам с това. Премиерът ги приема, има право на това, отсече Волен Сидеров, като добави, че кандидатурите на техните приемници също не е работа на друг, освен на министър-председателя. Какво точно този съвет може да реши? Те се предлагат от премиера и се гласуват от Събранието, какво точно ще направим ние тук?!, продължава да недоумява лидерът на &quot;Атака&quot;.</p>

<p>Аз ще попитам като какъв идвам на този коалиционен съвет, каза още Сидеров, предвид факта, че Симеонов не го искал да е председател на парламентарната група.</p>

<p>Именно по тази причина лидерът на &quot;Атака&quot; не прочел декларация от името на групата при старта на политическия сезон.</p>

<p>Коментарите Волен Сидеров направи на влизане на заседанието на коалиционния съвет, в което участват лидерите на управляващата коалиция.</p>

<p>Лидерът на ПГ на ОП бе единственият участник в заседанието, който се спря пред медиите. На срещата трябва окончателно да се реши внасят ли се трите министерски оставки и приемат ли се от мнозинството. Участниците в нея са четиримата лидери на управляващата коалиция - Бойко Борисов, Волен Сидеров, Красимир Каракачанов, Валери Симеонов, както и лидерът на ПГ на ГЕРБ Цветан Цветанов. Очаква се да се включи и финансовият министър Владислав Горанов, предаде Канал 3.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/248408-izvanredno_siderov_razkri_boykot_ot_gerb_sreshtu_borisov" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5b9628d498110" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/248408" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/248408" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/248408-izvanredno_siderov_razkri_boykot_ot_gerb_sreshtu_borisov">
								<img src="/uploads/thumb/6/149911-11.jpg" alt="Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/248408-izvanredno_siderov_razkri_boykot_ot_gerb_sreshtu_borisov"><b>Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов!</b></a>
							</h4>
							<h4>
								10.09.2018 г. 10:41 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/248398-tomislav_donchev_angelkova_ostava_ministar_no_drugi_shte_si_hodyat">
								<img src="/uploads/thumb/6/141171-11.jpg" alt="Томислав Дончев: Ангелкова остава министър, но други ще си ходят" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/248398-tomislav_donchev_angelkova_ostava_ministar_no_drugi_shte_si_hodyat"><b>Томислав Дончев: Ангелкова остава министър, но други ще си ходят</b></a>
							</h4>
							<h4>
								10.09.2018 г. 8:49 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/248385-boyko_se_spasyava_ot_bachvarova_kato_ya_prashta_poslanik_v_izrael">
								<img src="/uploads/thumb/6/162103-11.jpg" alt="Бойко се спасява от Бъчварова като я праща посланик в Израел" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/248385-boyko_se_spasyava_ot_bachvarova_kato_ya_prashta_poslanik_v_izrael"><b>Бойко се спасява от Бъчварова като я праща посланик в Израел</b></a>
							</h4>
							<h4>
								09.09.2018 г. 18:25 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							09.09.2018 
							<a href="/article/248345-predi_ostavkite_ministarat_ot_kvotata_na_dps_porozhanov_pravi_ten_na_milionerski_plazh_v_gartsiya_snimki">Преди оставките министърът от “квотата на ДПС” Порожанов прави тен на милионерски плаж в Гърция(СНИМКИ)</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.09.2018 
							<a href="/article/248335-kvotata_na_vmro_i_tsveta_karayancheva_sreshtu_ostavkite_na_trimata_ministri">Квотата на ВМРО и Цвета Караянчева срещу оставките на тримата министри</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.09.2018 
							<a href="/article/248285-bsp_kam_prokuraturata_vzemete_otnoshenie_kam_sluchaya_v_ovcha_kupel">БСП към прокуратурата: Вземете отношение към случая в "Овча купел"!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.09.2018 
							<a href="/article/248283-tsvetanov_se_gavri_s_borisov_gerb_shteli_da_podkrepyat_ostavki_no_ne_se_znae_kolko_i_koga">Цветанов се гаври с Борисов! ГЕРБ щели да подкрепят оставки, но не се знае колко и кога</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.09.2018 
							<a href="/article/248233-gerb_uvolniha_politsaya_nesanktsioniral_bashtata_na_prezidenta_oshte_predi_ostavkata_na_mvr_ministara">ГЕРБ уволниха полицая, несанкционирал бащата на президента, още преди оставката на МВР министъра</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.09.2018 
							<a href="/article/248212-karakachanov_zapya_kato_simeonov_bez_ostavki_na_ministri_ako_shofyorat_e_vinoven"> Каракачанов запя като Симеонов: Без оставки на министри, ако шофьорът е виновен</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.09.2018 
							<a href="/article/248208-cherveni_deputati_sreshtu_ninova_iskat_si_zaplatite">Червени депутати срещу Нинова - искат си заплатите!</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180361-11.jpg" alt="Започва контролно точене на горивото от потъналия кораб &quot;Мопанг&quot; край Созопол" />
											Днес 11:11 ч.											<a href="/article/248409-zapochva_kontrolno_tochene_na_gorivoto_ot_potanaliya_korab_mopang_kray_sozopol">
												<b>Започва контролно точене на горивото от потъналия кораб "Мопанг" край Созопол</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/148558-11.jpg" alt="Безлов: Спецакциите срещу олигарси връщат ГЕРБ към модела от първото правителство на Борисов" />
											Днес 11:00 ч.											<a href="/article/248407-bezlov_spetsaktsiite_sreshtu_oligarsi_vrashtat_gerb_kam_modela_ot_parvoto_pravitelstvo_na_borisov">
												<b>Безлов: Спецакциите срещу олигарси връщат ГЕРБ към модела от първото правителство на Борисов</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177892-11.jpg" alt="Синоптиците решават махат ли се от БАН" />
											Днес 10:50 ч.											<a href="/article/248404-sinoptitsite_reshavat_mahat_li_se_ot_ban">
												<b>Синоптиците решават махат ли се от БАН</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:41 ч.											<a href="/article/248408-izvanredno_siderov_razkri_boykot_ot_gerb_sreshtu_borisov">
												Извънредно: Сидеров разкри бойкот от ГЕРБ срещу Борисов! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:40 ч.											<a href="/article/248406-one_love_tour_saedini_sartsata_na_balgari_i_makedontsi_v_ritama_na_lyubovta">
												One Love Tour съедини сърцата на българи и македонци в ритъма на любовта  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:31 ч.											<a href="/article/248405-slavi_se_poyavi_v_nov_klip_grohnal_i_sastaren_video">
												Слави се появи в нов клип грохнал и състарен (ВИДЕО) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:21 ч.											<a href="/article/248403-golemite_kompanii_veche_vnedryavat_blokcheyn_tehnologiite">
												Големите компании вече внедряват блокчейн технологиите 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:10 ч.											<a href="/article/248402-eto_koi_sa_nay_dobrite_premieri_na_balgariya_ot_1897_g_nasam_boyko_go_nyama_v_klasatsiyata">
												Ето кои са най-добрите премиери на България от 1897 г. насам, Бойко го няма в класацията! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/248401-protest_pod_prozortsite_na_fandakova_sreshtu_masovite_narusheniya_v_detskite_gradini_iskat_ostavki">
												Протест под прозорците на Фандъкова срещу масовите нарушения в детските градини, искат оставки 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:50 ч.											<a href="/article/248400-dzhokovich_e_parvi_v_nyu_york_s_14_a_titla_ot_golemiya_shlem">
												Джокович е първи в Ню Йорк, с 14-а титла от Големия шлем 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/153868-11.jpg" alt="Сидеров: Ако бях на мястото на Борисов, щях да сменя всички министри!" />
											Вчера 12:00 ч.											<a href="/article/248359-siderov_ako_byah_na_myastoto_na_borisov_shtyah_da_smenya_vsichki_ministri">
												<b>Сидеров: Ако бях на мястото на Борисов, щях да сменя всички министри!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/155621-11.jpg" alt="Цветанов: Кандидатите за министерските позиции ще бъдат предложени от ГЕРБ" />
											Вчера 15:45 ч.											<a href="/article/248374-tsvetanov_kandidatite_za_ministerskite_pozitsii_shte_badat_predlozheni_ot_gerb">
												<b>Цветанов: Кандидатите за министерските позиции ще бъдат предложени от ГЕРБ</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180342-11.jpg" alt="Нова кофа боя за Паметника на съветската армия" />
											Вчера 13:00 ч.											<a href="/article/248363-nova_kofa_boya_za_pametnika_na_savetskata_armiya">
												<b>Нова кофа боя за Паметника на съветската армия</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:18 ч.											<a href="/article/248389-serena_kam_sadiyata_na_finala_v_nyu_york_bazhets_kradets_sekist">
												Серена към съдията на финала в Ню Йорк: Бъжец, крадец, секист!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/248401-protest_pod_prozortsite_na_fandakova_sreshtu_masovite_narusheniya_v_detskite_gradini_iskat_ostavki">
												Протест под прозорците на Фандъкова срещу масовите нарушения в детските градини, искат оставки 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180337-11.jpg" alt="9 септември - датата, която и днес разделя обществото" />
											Вчера 11:30 ч.											<a href="/article/248358-9_septemvri_datata_koyato_i_dnes_razdelya_obshtestvoto">
												<b>9 септември - датата, която и днес разделя обществото</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180347-11.jpg" alt="Изнудвали фондация коя фирма да ремонтира новия център за деца в аутизъм в Плевен!" />
											Вчера 14:30 ч.											<a href="/article/248368-iznudvali_fondatsiya_koya_firma_da_remontira_noviya_tsentar_za_detsa_v_autizam_v_pleven">
												<b>Изнудвали фондация коя фирма да ремонтира новия център за деца в аутизъм в Плевен!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/172272-11.jpg" alt="Протест затваря пътя Самоков - Дупница, за пореден път хората искат ремонт" />
											Вчера 11:45 ч.											<a href="/article/248357-protest_zatvarya_patya_samokov_dupnitsa_za_poreden_pat_horata_iskat_remont">
												<b>Протест затваря пътя Самоков - Дупница, за пореден път хората искат ремонт</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:45 ч.											<a href="/article/248374-tsvetanov_kandidatite_za_ministerskite_pozitsii_shte_badat_predlozheni_ot_gerb">
												Цветанов: Кандидатите за министерските позиции ще бъдат предложени от ГЕРБ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:00 ч.											<a href="/article/248388-tramp_e_izpraven_pred_prevrat">
												Тръмп е изправен пред преврат  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:20 ч.											<a href="/article/248384-yordan_bonev_publichno_predizvikvam_angel_slavchev_da_si_priznae_kolko_mu_platiha_za_da_atauva_balgariya_bez_tsenzura">
												ЙОРДАН БОНЕВ:  Публично предизвиквам Ангел Славчев да си признае колко му платиха, за да атаува България Без Цензура  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/248383-radostna_novina_za_edna_ot_nay_krasivite_aktrisi_na_holivud">
												Радостна новина за една от най-красивите актриси на Холивуд 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:30 ч.											<a href="/article/248385-boyko_se_spasyava_ot_bachvarova_kato_ya_prashta_poslanik_v_izrael">
												Бойко се спасява от Бъчварова като я праща посланик в Израел 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 12:00 ч.											<a href="/article/248359-siderov_ako_byah_na_myastoto_na_borisov_shtyah_da_smenya_vsichki_ministri">
												Сидеров: Ако бях на мястото на Борисов, щях да сменя всички министри! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:18 ч.											<a href="/article/248389-serena_kam_sadiyata_na_finala_v_nyu_york_bazhets_kradets_sekist">
												Серена към съдията на финала в Ню Йорк: Бъжец, крадец, секист!  
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
