<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Хашоги,е,бил,убит,за,7-8,минути" />
<meta name="description" content="Хашоги е бил убит за 7-8 минути" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Хашоги е бил убит за 7-8 минути" />
<meta property="og:url" content="http://www.bnews.bg/article/250725-hashogi_e_bil_ubit_za_7_8_minuti" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/929-118336-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Хашоги е бил убит за 7-8 минути</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 22 окт. 2018, 12:42 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 22 октомври 2018, 12:21 ч.</p>
						<h4 class="cat">Удушен с торбичка</h4>
						<h3 class="title">Хашоги е бил убит за 7-8 минути</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/929-118336-1_wide.jpg" alt="Хашоги е бил убит за 7-8 минути" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><br />
Убитият в консулството на С. Арабия в Истанбул саудитски журналист Джамал Хашоги е бил душен в продължение на 7-8 мин. от наказателната команда, съобщи турският в. &quot;Хюриет&quot;. Това станало в офиса на генералния консул Мохамед ел Ютейби с пластмасова торбичка, без никакви въпроси. Журналистът, който влязъл там на 2 октомври в 13,14 ч., напразно опитвал да се защити.<br />
&nbsp;<br />
След смъртта му започнала втората фаза на престъплението. Шефът на медицинския отдел Ал Тубайджи пуснал силно музика и разчленил тялото на Хашоги на 15 части - все в офиса на генералния консул, твърди източник на &quot;Хюриет&quot;. Те били изнесени извън консулството, но не и извън Истанбул.<br />
<br />
За да заличи следите от касапницата Ал Тубайги заповядал поне 10 дни в никакъв случай в сградата да не се допускат обиск от турските власти. Той преценил, че с използваните от него химически препарати всички следи и доказателства ще изчезнат преди неизбежния обиск.<br />
&nbsp;<br />
И въпреки, че генералният консул направил всичко възможно да отложи влизането на полицията, част от уликите били спасени от разследващите. Именно затова Саудитска Арабия бе принудена да признае за убийството на журналиста, заключава в. &quot;Хюриет&quot;.<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/250725-hashogi_e_bil_ubit_za_7_8_minuti" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5bcd9b934042f" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/250725" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/250725" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/250725-hashogi_e_bil_ubit_za_7_8_minuti">
								<img src="/uploads/thumb/6/118336-11.jpg" alt="Хашоги е бил убит за 7-8 минути" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/250725-hashogi_e_bil_ubit_za_7_8_minuti"><b>Хашоги е бил убит за 7-8 минути</b></a>
							</h4>
							<h4>
								22.10.2018 г. 11:31 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/250716-tramp_nastapa_transseksualnite_s_novi_promeni">
								<img src="/uploads/thumb/6/176630-11.jpg" alt="Тръмп настъпа транссексуалните с нови промени " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/250716-tramp_nastapa_transseksualnite_s_novi_promeni"><b>Тръмп настъпа транссексуалните с нови промени </b></a>
							</h4>
							<h4>
								22.10.2018 г. 10:51 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/250714-italiya_v_nadmoshtie_nad_ndrageta">
								<img src="/uploads/thumb/6/127083-11.jpg" alt="Италия в надмощие над Ндрагета" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/250714-italiya_v_nadmoshtie_nad_ndrageta"><b>Италия в надмощие над Ндрагета</b></a>
							</h4>
							<h4>
								22.10.2018 г. 10:29 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							22.10.2018 
							<a href="/article/250707-kristis_predlaga_na_targ_lichni_veshti_na_stivan_hoking">"Кристис" предлага на търг лични вещи на Стивън Хокинг</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							22.10.2018 
							<a href="/article/250706-evrodeputatite_shte_obsadyat_sluchaya_hashogi">Евродепутатите ще обсъдят случая "Хашоги"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.10.2018 
							<a href="/article/250693-tragediya_nay_malko_17_dushi_sa_zaginali_pri_deraylirane_na_vlak_v_tayvan">ТРАГЕДИЯ! Най-малко 17 души са загинали при дерайлиране на влак в Тайван</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.10.2018 
							<a href="/article/250691-parva_reaktsiya_ot_rusiya_sled_razvaleniya_ot_tramp_dogovor_za_likvidirane_na_raketite_sas_sreden_obseg_na_deystvie">Първа реакция от Русия след разваления от Тръмп договор за ликвидиране на ракетите със среден обсег на действие

</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.10.2018 
							<a href="/article/250685-sled_istoricheskoto_reshenie_vlastta_i_opozitsiyata_v_skopie_ostavat_razdeleni">След историческото решение: Властта и опозицията в Скопие остават разделени</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.10.2018 
							<a href="/article/250676-gratskata_byurokratsiya_progoni_golyam_us_investitor">Гръцката бюрокрация прогони голям US-инвеститор

</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.10.2018 
							<a href="/article/250674-kandidat_prezident_v_gruziya_be_zadarzhan_zashtoto_razdaval_marihuana">Кандидат-президент в Грузия бе задържан, защото раздавал марихуана</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175149-11.jpg" alt="Деси Банова работила в цирка, влизала в магическата кутия на Астор " />
											Днес 12:42 ч.											<a href="/article/250723-desi_banova_rabotila_v_tsirka_vlizala_v_magicheskata_kutiya_na_astor">
												<b>Деси Банова работила в цирка, влизала в магическата кутия на Астор </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/169664-11.jpg" alt="Тоалетното вице прекали: Няма да се извиня и няма да подам оставка!" />
											Днес 12:31 ч.											<a href="/article/250730-toaletnoto_vitse_prekali_nyama_da_se_izvinya_i_nyama_da_podam_ostavka">
												<b>Тоалетното вице прекали: Няма да се извиня и няма да подам оставка!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118336-11.jpg" alt="Хашоги е бил убит за 7-8 минути" />
											Днес 12:21 ч.											<a href="/article/250725-hashogi_e_bil_ubit_za_7_8_minuti">
												<b>Хашоги е бил убит за 7-8 минути</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:12 ч.											<a href="/article/250721-kamen_donev_kupi_apartament_na_vitoshka_za_600_bona">
												Камен Донев купи апартамент на „Витошка“ за 600 бона  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:01 ч.											<a href="/article/250722-grigor_padna_do_10_v_svetovnata_ranglista">
												Григор падна до №10 в световната ранглиста 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:52 ч.											<a href="/article/250720-mayka_kam_wc_vitseto_svarshiha_li_diskotekite_g_n_simeonov_prevarnahte_patriot_v_obidna_duma">
												Майка към WC вицето: Свършиха ли дискотеките, г-н Симеонов? Превърнахте патриот в обидна дума! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:41 ч.											<a href="/article/250715-suzanita_prebivana_ot_bivshiya_si_sasho_ludiya">
												Сузанита пребивана от бившия си Сашо Лудия  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:32 ч.											<a href="/article/250719-otnovo_dete_be_udareno_ot_voltova_daga">
												Отново дете бе ударено от волтова дъга 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:22 ч.											<a href="/article/250716-tramp_nastapa_transseksualnite_s_novi_promeni">
												Тръмп настъпа транссексуалните с нови промени  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:11 ч.											<a href="/article/250714-italiya_v_nadmoshtie_nad_ndrageta">
												Италия в надмощие над Ндрагета 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181526-11.jpg" alt="ЦИГАНИН ПРЕБИ брутално 82 - годишен дядо за 120 лева! Геноцидът над българите минава всички граници! ДОКОГА ще ги търпим?" />
											Вчера 17:06 ч.											<a href="/article/250697-tsiganin_prebi_brutalno_82_godishen_dyado_za_120_leva_genotsidat_nad_balgarite_minava_vsichki_granitsi_dokoga_shte_gi_tarpim">
												<b>ЦИГАНИН ПРЕБИ брутално 82 - годишен дядо за 120 лева! Геноцидът над българите минава всички граници! ДОКОГА ще ги търпим?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181530-11.jpg" alt="България се прибра от Европейското, шампионката: Доказах, че мога!" />
											Вчера 18:15 ч.											<a href="/article/250700-balgariya_se_pribra_ot_evropeyskoto_shampionkata_dokazah_che_moga">
												<b>България се прибра от Европейското, шампионката: Доказах, че мога!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178022-11.jpg" alt="Майките искат категорично и лично Валери Симеонов да подаде оставка: Думите му са цинични!" />
											Днес 9:30 ч.											<a href="/article/250704-maykite_iskat_kategorichno_i_lichno_valeri_simeonov_da_podade_ostavka_dumite_mu_sa_tsinichni">
												<b>Майките искат категорично и лично Валери Симеонов да подаде оставка: Думите му са цинични!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:31 ч.											<a href="/article/250710-drogiraniyat_shofyor_ot_sofiya_narushaval_sam_zakona_zashtoto_sam_pich">
												Дрогираният шофьор от София: Нарушавал съм закона, защото съм пич! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181526-11.jpg" alt="ЦИГАНИН ПРЕБИ брутално 82 - годишен дядо за 120 лева! Геноцидът над българите минава всички граници! ДОКОГА ще ги търпим?" />
											Вчера 17:06 ч.											<a href="/article/250697-tsiganin_prebi_brutalno_82_godishen_dyado_za_120_leva_genotsidat_nad_balgarite_minava_vsichki_granitsi_dokoga_shte_gi_tarpim">
												<b>ЦИГАНИН ПРЕБИ брутално 82 - годишен дядо за 120 лева! Геноцидът над българите минава всички граници! ДОКОГА ще ги търпим?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179105-11.jpg" alt="Кейт Мидълтън изкопира стила на бременната Меган Маркъл, модните експерти полудяха по визията й" />
											Вчера 16:38 ч.											<a href="/article/250695-keyt_midaltan_izkopira_stila_na_bremennata_megan_markal_modnite_eksperti_poludyaha_po_viziyata_y">
												<b>Кейт Мидълтън изкопира стила на бременната Меган Маркъл, модните експерти полудяха по визията й</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181521-11.jpg" alt="Рекордна кражба на пъпа на София! Фокусник сви Ролекс за 90 бона! Няма да повярвате как шашардиса полицията!

" />
											Вчера 14:20 ч.											<a href="/article/250690-rekordna_krazhba_na_papa_na_sofiya_fokusnik_svi_roleks_za_90_bona_nyama_da_povyarvate_kak_shashardisa_politsiyata">
												<b>Рекордна кражба на пъпа на София! Фокусник сви Ролекс за 90 бона! Няма да повярвате как шашардиса полицията!

</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/250691-parva_reaktsiya_ot_rusiya_sled_razvaleniya_ot_tramp_dogovor_za_likvidirane_na_raketite_sas_sreden_obseg_na_deystvie">
												Първа реакция от Русия след разваления от Тръмп договор за ликвидиране на ракетите със среден обсег на действие

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:58 ч.											<a href="/article/250699-adv_hristo_botev_ne_samo_shofyorat_na_avtobusa_no_i_mnogo_darzhavni_institutsii_tryabva_da_otgovaryat_za_katastrofata_kray_svoge">
												Адв. Христо Ботев: Не само шофьорът на автобуса, но и много държавни институции трябва да отговарят за катастрофата край Своге 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/250692-chakani_stud_prez_novata_sedmitsa">
												Чакани студ през новата седмица 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:31 ч.											<a href="/article/250710-drogiraniyat_shofyor_ot_sofiya_narushaval_sam_zakona_zashtoto_sam_pich">
												Дрогираният шофьор от София: Нарушавал съм закона, защото съм пич! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:20 ч.											<a href="/article/250686-aktsiya_sreshtu_drogata_zadarzhaha_atanas_mechev_gargata">
												Акция срещу дрогата: Задържаха Атанас Мечев - Гаргата! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:40 ч.											<a href="/article/250689-zhestoka_katastrofa_s_tir_v_sofiya">
												Жестока катастрофа с тир в София! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:15 ч.											<a href="/article/250700-balgariya_se_pribra_ot_evropeyskoto_shampionkata_dokazah_che_moga">
												България се прибра от Европейското, шампионката: Доказах, че мога! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
