<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Комплекси,тресат,Цветанка,Ризова" />
<meta name="description" content="Комплекси тресат Цветанка Ризова" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Комплекси тресат Цветанка Ризова" />
<meta property="og:url" content="http://www.bnews.bg/article/251497-kompleksi_tresat_tsvetanka_rizova" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/776-181927-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Комплекси тресат Цветанка Ризова</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 05 ноем. 2018, 12:51 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 05 ноември 2018, 11:11 ч.</p>
						<h4 class="cat">От Blife</h4>
						<h3 class="title">Комплекси тресат Цветанка Ризова</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/776-181927-1_wide.jpg" alt="Комплекси тресат Цветанка Ризова" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Водещата на &bdquo;Лице в лице&rdquo; по Би Ти Ви Цветанка Ризова страда от комплекси заради ниския си ръст, затова винаги носи убийствено високи токчета.<br />
<br />
Тя подбирала възможно най-неудобните чепици, върху които едва се крепяла, но пък била доволна, защото така добавяла поне десетина сантиметра към височината си.<br />
<br />
&bdquo;Никога не сме я виждали с равни обувки&rdquo;, споделят колеги на Цветанка, която няколко пъти претърпявала инцидент заради токчетата си. Последния път така си изкълчила крака, че по чудо не го счупила. Въпреки това 53-годишната Ризова продължавала да носи любимите си чепици с 15-сантиметрови токчета, защото без тях се чувствала като джудже, пише &quot;Уикенд&quot;.<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
								<li>
									<h5>
										Мони - 
										12:45, 05 ноем. 
									</h5>
									<p>Ей, големи сте клюкари!</p>
								</li>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/251497-kompleksi_tresat_tsvetanka_rizova" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5be020c5e7b7a" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/251497" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/251497" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Шоу</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/251498-blondinka_smeni_vekilska_v_legloto_na_kalin_vrachanski">
								<img src="/uploads/thumb/6/177418-11.jpg" alt="Блондинка смени Векилска в леглото на Калин Врачански" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/251498-blondinka_smeni_vekilska_v_legloto_na_kalin_vrachanski"><b>Блондинка смени Векилска в леглото на Калин Врачански</b></a>
							</h4>
							<h4>
								05.11.2018 г. 11:46 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/251505-misis_balgariya_svyat_2018_yana_sredkova_otnovo_v_pomosht_na_semeystva_s_reproduktivni_problemi">
								<img src="/uploads/thumb/6/181930-11.jpg" alt="„Мисис България Свят 2018“ Яна Средкова отново в помощ на семейства с репродуктивни проблеми" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/251505-misis_balgariya_svyat_2018_yana_sredkova_otnovo_v_pomosht_na_semeystva_s_reproduktivni_problemi"><b>„Мисис България Свят 2018“ Яна Средкова отново в помощ на семейства с репродуктивни проблеми</b></a>
							</h4>
							<h4>
								05.11.2018 г. 10:59 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/251497-kompleksi_tresat_tsvetanka_rizova">
								<img src="/uploads/thumb/6/181927-11.jpg" alt="Комплекси тресат Цветанка Ризова" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/251497-kompleksi_tresat_tsvetanka_rizova"><b>Комплекси тресат Цветанка Ризова</b></a>
							</h4>
							<h4>
								05.11.2018 г. 10:27 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							05.11.2018 
							<a href="/article/251496-mis_silikon_viktoriya_petrova_se_vozi_s_gradskiya_transport_zaradi_piyanski_iztsepki">Мис Силикон Виктория Петрова се вози с градския транспорт заради пиянски изцепки</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.11.2018 
							<a href="/article/251488-mazhete_znayat_li_che_dnes_imat_praznik">Мъжете знаят ли, че днес имат празник?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							04.11.2018 
							<a href="/article/251462-voynata_zapochna_keyt_midaltan_ili_megan_markal_diktuva_modata">Войната започна! Кейт Мидълтън или Меган Маркъл диктува модата</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							03.11.2018 
							<a href="/article/251416-lora_karadzhova_ima_burna_vrazka_s_roden_dj">Лора Караджова има бурна връзка с роден DJ</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							03.11.2018 
							<a href="/article/251412-dancheto_hristova_izpadi_dashterya_si_ne_mozhe_da_prezhivee_che_pribra_bivshata_si_lyubovnitsa">Данчето Христова изпъди дъщеря си, не може да преживее че прибра бившата си любовница </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							02.11.2018 
							<a href="/article/251417-zvezda_ot_momcheto_si_otiva_vleze_v_ludnitsa">Звезда от „Момчето си отива” влезе в лудница </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							02.11.2018 
							<a href="/article/251415-naporistata_reporterka_ot_gospodarite_se_izlaga_kato_kifla_v_efir">Напористата репортерка от Господарите се излага като кифла в ефир</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/show">
							Всички новини от Шоу 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181931-11.jpg" alt="Италия под голям погром, щетите са за над милиард евро" />
											Днес 12:44 ч.											<a href="/article/251510-italiya_pod_golyam_pogrom_shtetite_sa_za_nad_miliard_evro">
												<b>Италия под голям погром, щетите са за над милиард евро</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105459-11.jpg" alt="Няма да глобяват личните лекари за неизпълнени профилактични прегледи" />
											Днес 12:33 ч.											<a href="/article/251509-nyama_da_globyavat_lichnite_lekari_za_neizpalneni_profilaktichni_pregledi">
												<b>Няма да глобяват личните лекари за неизпълнени профилактични прегледи</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/177418-11.jpg" alt="Блондинка смени Векилска в леглото на Калин Врачански" />
											Днес 12:22 ч.											<a href="/article/251498-blondinka_smeni_vekilska_v_legloto_na_kalin_vrachanski">
												<b>Блондинка смени Векилска в леглото на Калин Врачански</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:11 ч.											<a href="/article/251508-vseki_deseti_s_orazhie_e_psihar_ili_kak_se_davat_razreshitelni">
												Всеки десети с оръжие е психар или как се дават разрешителни 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/251507-erdogan_prostrya_raka_varhu_moretata_i_zaplashi">
												Ердоган простря ръка върху моретата и заплаши 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:51 ч.											<a href="/article/251505-misis_balgariya_svyat_2018_yana_sredkova_otnovo_v_pomosht_na_semeystva_s_reproduktivni_problemi">
												„Мисис България Свят 2018“ Яна Средкова отново в помощ на семейства с репродуктивни проблеми 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:42 ч.											<a href="/article/251506-bivshata_shefka_na_agentsiyata_po_transplantatsii_sas_skandalni_razkritiya_obvini_ananiev_v_manipulatsii">
												Бившата шефка на Агенцията по трансплантации със скандални разкрития, обвини Ананиев в манипулации 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:33 ч.											<a href="/article/251504-maya_manolova_patuva_s_avtobus_vzeha_mi_kolata_za_da_se_opitat_da_me_sprat_da_si_varsha_rabotata">
												Мая Манолова пътува с автобус: Взеха ми колата, за да се опитат да ме спрат да си върша работата! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:22 ч.											<a href="/article/251503-brakonieri_ubiha_blagoroden_elen">
												Бракониери убиха благороден елен 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:11 ч.											<a href="/article/251497-kompleksi_tresat_tsvetanka_rizova">
												Комплекси тресат Цветанка Ризова 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181912-11.jpg" alt="Двама зам.-министри потвърдиха, че има схема от 2014 за  фалшиво гражданство и всички кандидати са регистрирани в централата на ВМРО!" />
											Вчера 14:15 ч.											<a href="/article/251471-dvama_zam_ministri_potvardiha_che_ima_shema_ot_2014_za_falshivo_grazhdanstvo_i_vsichki_kandidati_sa_registrirani_v_tsentralata_na_vmro">
												<b>Двама зам.-министри потвърдиха, че има схема от 2014 за  фалшиво гражданство и всички кандидати са регистрирани в централата на ВМРО!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173436-11.jpg" alt="Повдигнаха обвинение на циганина, прегазил две жени в Карнобат!" />
											Вчера 15:20 ч.											<a href="/article/251476-povdignaha_obvinenie_na_tsiganina_pregazil_dve_zheni_v_karnobat">
												<b>Повдигнаха обвинение на циганина, прегазил две жени в Карнобат!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181123-11.jpg" alt=" Вкараха ли патриотите Борисов в капан?" />
											Днес 10:21 ч.											<a href="/article/251501-vkaraha_li_patriotite_borisov_v_kapan">
												<b> Вкараха ли патриотите Борисов в капан?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:11 ч.											<a href="/article/251497-kompleksi_tresat_tsvetanka_rizova">
												Комплекси тресат Цветанка Ризова 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181912-11.jpg" alt="Двама зам.-министри потвърдиха, че има схема от 2014 за  фалшиво гражданство и всички кандидати са регистрирани в централата на ВМРО!" />
											Вчера 14:15 ч.											<a href="/article/251471-dvama_zam_ministri_potvardiha_che_ima_shema_ot_2014_za_falshivo_grazhdanstvo_i_vsichki_kandidati_sa_registrirani_v_tsentralata_na_vmro">
												<b>Двама зам.-министри потвърдиха, че има схема от 2014 за  фалшиво гражданство и всички кандидати са регистрирани в централата на ВМРО!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181915-11.jpg" alt="Бъргария забрави за още един псевдо патриот на Каракачанов, който също е с двата крака в корупцията!" />
											Вчера 14:23 ч.											<a href="/article/251473-bargariya_zabravi_za_oshte_edin_psevdo_patriot_na_karakachanov_koyto_sashto_e_s_dvata_kraka_v_koruptsiyata">
												<b>Бъргария забрави за още един псевдо патриот на Каракачанов, който също е с двата крака в корупцията!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/181920-11.jpg" alt="Федерер осъди действията на Серина" />
											Вчера 16:40 ч.											<a href="/article/251480-federer_osadi_deystviyata_na_serina">
												<b>Федерер осъди действията на Серина</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:21 ч.											<a href="/article/251501-vkaraha_li_patriotite_borisov_v_kapan">
												 Вкараха ли патриотите Борисов в капан? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/251475-iztegleni_sa_dannite_ot_namerenata_cherna_kutiya_na_razbiliya_se_indoneziyski_samolet">
												Изтеглени са данните от намерената черна кутия на разбилия се индонезийски самолет 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:08 ч.											<a href="/article/251470-chovek_ot_pasportnata_afera_tsenite_sa_mezhdu_200_i_5000_evro_vsichko_stava_chrez_klubovete_na_edna_partiya_v_balgariya">
												Човек от паспортната афера: Цените са между 200 и 5000 евро! Всичко става чрез клубовете на една партия в България! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:44 ч.											<a href="/article/251484-skandalno_oshte_prez_2014_godina_sa_podadeni_signali_za_targoviya_s_balgarsko_grazhdanstvo_zashto_ne_e_predprieto_razsledvane">
												СКАНДАЛНО! Още през 2014 година са подадени сигнали за търговия с българско гражданство! Защо не е предприето разследване?  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:20 ч.											<a href="/article/251479-stotitsi_shofyori_protestiraha_v_blagoevgrad_sreshtu_visokite_tseni_na_gorivata">
												Стотици шофьори протестираха в Благоевград срещу високите цени на горивата 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:10 ч.											<a href="/article/251486-loshata_novina_za_pravitelstvoto_e_che_nyama_da_spechelyat_sledvashtite_parlamentarni_izbori">
												Лошата новина за правителството е, че няма да спечелят следващите парламентарни избори 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:40 ч.											<a href="/article/251474-nova_kaledoniya_othvarli_nezavisimostta">
												Нова Каледония отхвърли независимостта 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
