<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Задържаха,барикадиралия,се,мъж,в,дома,си,в,кв.&quot;Надежда&quot;" />
<meta name="description" content="Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Задържаха барикадиралия се мъж в дома си в кв.Надежда" />
<meta property="og:url" content="http://www.bnews.bg/article/253019-zadarzhaha_barikadiraliya_se_mazh_v_doma_si_v_kv_nadezhda" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/12-171788-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">неделя, 02 дек. 2018, 19:02 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">неделя, 02 декември 2018, 17:00 ч.</p>
						<h4 class="cat">Малко след 11:30 часа</h4>
						<h3 class="title">Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/12-171788-1_wide.jpg" alt="Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;" /></p>
							<div class="author">
															</div>
							<p class="text">Той се заключи в дома си при опит на полицията да го отведе в затвора.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Малко след 11:30 часа на 2 декември&nbsp;столични полицаи задържаха мъжа, барикадирал се в дома си в столичния кв. &quot;Надежда&quot;. Той ще бъде предаден на съдебните власти, съобщава пресцентърът на МВР.</p>

<p>На 1 декември, около 10:20 часа, на адреса на задържания са пристигнали служители от &quot;Съдебна охрана&quot; с цел отвеждането му в затвора, където трябва да излежи&nbsp;влязла в сила присъда. Той обаче се заключил в дома си и&nbsp;заплашил, че ще&nbsp;скочи от 12-я етаж.Вчера районът бе отцепен от полицейски сили. На място&nbsp;пристигнаха&nbsp;и криминалисти на СДВР, психолози от Института по психология на МВР, пожарни и медицински екипи.&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/253019-zadarzhaha_barikadiraliya_se_mazh_v_doma_si_v_kv_nadezhda" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5c041018aaea1" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/253019" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/253019" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Крими</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/253019-zadarzhaha_barikadiraliya_se_mazh_v_doma_si_v_kv_nadezhda">
								<img src="/uploads/thumb/6/171788-11.jpg" alt="Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/253019-zadarzhaha_barikadiraliya_se_mazh_v_doma_si_v_kv_nadezhda"><b>Задържаха барикадиралия се мъж в дома си в кв."Надежда"</b></a>
							</h4>
							<h4>
								02.12.2018 г. 16:58 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/253001-dvama_zadarzhani_za_kontrabanda_na_valuta_na_lesovo">
								<img src="/uploads/thumb/6/125521-11.jpg" alt="Двама задържани за контрабанда на валута на „Лесово”" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/253001-dvama_zadarzhani_za_kontrabanda_na_valuta_na_lesovo"><b>Двама задържани за контрабанда на валута на „Лесово”</b></a>
							</h4>
							<h4>
								02.12.2018 г. 1:14 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/252985-33_godishen_se_barikadira_v_stolichniya_kvartal_nadezhda">
								<img src="/uploads/thumb/6/171788-11.jpg" alt="33-годишен се барикадира в столичния квартал &quot;Надежда&quot;" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/252985-33_godishen_se_barikadira_v_stolichniya_kvartal_nadezhda"><b>33-годишен се барикадира в столичния квартал "Надежда"</b></a>
							</h4>
							<h4>
								01.12.2018 г. 14:22 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							01.12.2018 
							<a href="/article/252977-kriminalno_proyaven_ot_sliven_arestuvan_za_falshiv_signal_na_telefon_112">Криминално проявен от Сливен арестуван за фалшив сигнал на телефон 112</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.11.2018 
							<a href="/article/252943-alo_izmamnitsi_pribrali_parite_na_baba_ot_montana_za_uchenie_na_politsaite">Ало измамници прибрали парите на баба от Монтана за „учение на полицаите“</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.11.2018 
							<a href="/article/252941-otkriha_fabrika_za_proizvodstvo_na_nelegalen_tyutyun_v_kameno">Откриха фабрика за производство на нелегален тютюн в Камено</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.11.2018 
							<a href="/article/252935-mazh_otkradna_taksi_i_go_izostavi_na_magistrala">Мъж открадна такси и го изостави на магистрала</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.11.2018 
							<a href="/article/252931-pri_aktsiya_mitnichari_izzeha_155_000_evro_skriti_v_chorap">ПРИ АКЦИЯ: Митничари иззеха 155 000 евро, скрити в чорап</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.11.2018 
							<a href="/article/252882-danachen_zagazi_mnogo_spipaha_go_na_myasto_s_podkup_ot_15_bona">Данъчен загази много! Спипаха го на място с подкуп от 15 бона!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.11.2018 
							<a href="/article/252881-kandidat_deputatka_dzhaz_pevets_i_it_spets_zameseni_v_krazhbata_na_kriptovaluta">Кандидат-депутатка, джаз певец и IT  спец замесени в кражбата на криптовалута!</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/crime">
							Всички новини от Крими 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182676-11.jpg" alt="БЛОКАДА! Протестиращи от Сопот затвориха Подбалканския път" />
											Днес 18:00 ч.											<a href="/article/253021-blokada_protestirashti_ot_sopot_zatvoriha_podbalkanskiya_pat">
												<b>БЛОКАДА! Протестиращи от Сопот затвориха Подбалканския път</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/158852-11.jpg" alt="Путин лично показа на Меркел и Макрон какво е станало в Керченския проток" />
											Днес 17:30 ч.											<a href="/article/253020-putin_lichno_pokaza_na_merkel_i_makron_kakvo_e_stanalo_v_kerchenskiya_protok">
												<b>Путин лично показа на Меркел и Макрон какво е станало в Керченския проток</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/171788-11.jpg" alt="Задържаха барикадиралия се мъж в дома си в кв.&quot;Надежда&quot;" />
											Днес 17:00 ч.											<a href="/article/253019-zadarzhaha_barikadiraliya_se_mazh_v_doma_si_v_kv_nadezhda">
												<b>Задържаха барикадиралия се мъж в дома си в кв."Надежда"</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:30 ч.											<a href="/article/253018-desetki_hilyadi_na_protest_v_zashtita_na_prirodata_v_bryuksel">
												Десетки хиляди на протест в защита на природата в Брюксел 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:16 ч.											<a href="/article/253017-zapochvat_proverki_na_ribata_v_tsyalata_strana_predi_nikulden">
												Започват проверки на рибата в цялата страна преди Никулден 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:40 ч.											<a href="/article/253016-temperaturite_tazi_sutrin_padnaha_do_minus_13_gradusa">
												Температурите тази сутрин паднаха до минус 13 градуса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:06 ч.											<a href="/article/253015-bolni_ambitsii_tresat_alisiya_pevitsata_podkupva_trenyori_zaradi_valerko">
												Болни амбиции тресат Алисия! Певицата подкупва треньори заради Валерко 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:40 ч.											<a href="/article/253012-spuskat_napolovina_znamenata_v_sasht_za_30_dni_v_pamet_na_bush_starshi">
												Спускат наполовина знамената в САЩ за 30 дни в памет на Буш-старши 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:20 ч.											<a href="/article/253006-nap_prodava_btr_na_targ">
												НАП продава БТР на търг 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/253007-zhena_padna_v_dupka_s_vryala_voda_v_ruse_poluchi_tezhki_izgaryaniya">
												Жена падна в дупка с вряла вода в Русе, получи тежки изгаряния 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182664-11.jpg" alt="Васил Петев: Всеки в тая държава иска да играе &quot;Стани богат&quot; и да печели всичко, с въпрос за 50 лева! Остава обаче питането, а акциза, кой ще го плаща?" />
											Днес 9:00 ч.											<a href="/article/253002-vasil_petev_vseki_v_taya_darzhava_iska_da_igrae_stani_bogat_i_da_pecheli_vsichko_s_vapros_za_50_leva_ostava_obache_pitaneto_a_aktsiza_koy_shte_go_plashta">
												<b>Васил Петев: Всеки в тая държава иска да играе "Стани богат" и да печели всичко, с въпрос за 50 лева! Остава обаче питането, а акциза, кой ще го плаща?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182670-11.jpg" alt="НАСА и Роскосмос ще си сътрудничат в разработването на лунна станция" />
											Днес 12:30 ч.											<a href="/article/253011-nasa_i_roskosmos_shte_si_satrudnichat_v_razrabotvaneto_na_lunna_stantsiya">
												<b>НАСА и Роскосмос ще си сътрудничат в разработването на лунна станция</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182666-11.jpg" alt="Жена падна в дупка с вряла вода в Русе, получи тежки изгаряния" />
											Днес 14:00 ч.											<a href="/article/253007-zhena_padna_v_dupka_s_vryala_voda_v_ruse_poluchi_tezhki_izgaryaniya">
												<b>Жена падна в дупка с вряла вода в Русе, получи тежки изгаряния</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182664-11.jpg" alt="Васил Петев: Всеки в тая държава иска да играе &quot;Стани богат&quot; и да печели всичко, с въпрос за 50 лева! Остава обаче питането, а акциза, кой ще го плаща?" />
											Днес 9:00 ч.											<a href="/article/253002-vasil_petev_vseki_v_taya_darzhava_iska_da_igrae_stani_bogat_i_da_pecheli_vsichko_s_vapros_za_50_leva_ostava_obache_pitaneto_a_aktsiza_koy_shte_go_plashta">
												<b>Васил Петев: Всеки в тая държава иска да играе "Стани богат" и да печели всичко, с въпрос за 50 лева! Остава обаче питането, а акциза, кой ще го плаща?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182672-11.jpg" alt="ПО ДИРИТЕ НА ЕДИН ИНФАНТИЛ: От протестите, през общината и до ръководна позиция в новата партия на Иво Прокопиев! Много позор в няколко снимки!" />
											Днес 11:07 ч.											<a href="/article/253013-po_dirite_na_edin_infantil_ot_protestite_prez_obshtinata_i_do_rakovodna_pozitsiya_v_novata_partiya_na_ivo_prokopiev_mnogo_pozor_v_nyakolko_snimki">
												<b>ПО ДИРИТЕ НА ЕДИН ИНФАНТИЛ: От протестите, през общината и до ръководна позиция в новата партия на Иво Прокопиев! Много позор в няколко снимки!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176714-11.jpg" alt="Бареков: Логиката сочи, че за да си “консерватор” у нас е задължително да обиждаш децата или да си правиш чудовищни експерименти с тях!" />
											Днес 12:08 ч.											<a href="/article/253014-barekov_logikata_sochi_che_za_da_si_konservator_u_nas_e_zadalzhitelno_da_obizhdash_detsata_ili_da_si_pravish_chudovishtni_eksperimenti_s_tyah">
												<b>Бареков: Логиката сочи, че за да си “консерватор” у нас е задължително да обиждаш децата или да си правиш чудовищни експерименти с тях!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:20 ч.											<a href="/article/253001-dvama_zadarzhani_za_kontrabanda_na_valuta_na_lesovo">
												Двама задържани за контрабанда на валута на „Лесово” 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:06 ч.											<a href="/article/253015-bolni_ambitsii_tresat_alisiya_pevitsata_podkupva_trenyori_zaradi_valerko">
												Болни амбиции тресат Алисия! Певицата подкупва треньори заради Валерко 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:20 ч.											<a href="/article/253009-samolet_se_razbi_v_tsentar_za_lechenie_na_autisti_vav_florida">
												Самолет се разби в център за лечение на аутисти във Флорида 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:30 ч.											<a href="/article/253020-putin_lichno_pokaza_na_merkel_i_makron_kakvo_e_stanalo_v_kerchenskiya_protok">
												Путин лично показа на Меркел и Макрон какво е станало в Керченския проток 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:40 ч.											<a href="/article/253000-tramp_i_putin_proveli_neformalni_razgovori_v_buenos_ayres">
												Тръмп и Путин провели „неформални разговори” в Буенос Айрес 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/253010-vzriv_pred_konsulstvoto_na_sasht_v_guadalahara">
												Взрив пред консулството на САЩ в Гуадалахара 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/253003-putin_obvini_ukrayna_che_ne_zhelae_mirno_reshavane_na_konflikta_s_rusiya">
												Путин обвини Украйна, че не желае мирно решаване на конфликта с Русия 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2018 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
