<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Борете,се,за,Европа,или,тя,ще,бъде,унищожена" />
<meta name="description" content="Борете се за Европа, или тя ще бъде унищожена" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Борете се за Европа, или тя ще бъде унищожена" />
<meta property="og:url" content="http://www.bnews.bg/article/255754-borete_se_za_evropa_ili_tya_shte_bade_unishtozhena" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/503-183987-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Борете се за Европа, или тя ще бъде унищожена</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">събота, 26 ян. 2019, 17:50 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">събота, 26 януари 2019, 17:20 ч.</p>
						<h4 class="cat">Интелектуалци призовават:</h4>
						<h3 class="title">Борете се за Европа, или тя ще бъде унищожена</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/503-183987-1_wide.jpg" alt="Борете се за Европа, или тя ще бъде унищожена" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Заплашена е самата идея на Европа, предупредиха&nbsp;водещи световни интелектуалци&nbsp;в писмо, цитирано от в. &quot;Гардиън&quot;. Сред тях са писателите&nbsp;Светлана Алексиевич, Марио Варгас Льоса, Елфриде Йелинек и Орхан Памук, носители на Нобелова награда за литература, френският философ Бернар-Анри Леви и писателите Милан Кундера и Салман Рушди.<br />
<br />
От всички страни се сипят критики, обиди и поддръжници изоставят каузата. &quot;Стига строене на Европа!&quot;, е викът. Нека вместо това&nbsp;да се свържем отново с нашата &quot;национална душа&quot;! Нека&nbsp;преоткрием &quot;изгубената си идентичност&quot;! Това е дневният ред, споделян от популистките сили, заливащи континента. Няма значение, че абстрактни понятия като &quot;душа&quot; и &quot;идентичност&quot; често съществуват само във въображението на демагозите, пишат авторите на писмото.<br />
<br />
Европа е нападната от&nbsp;фалшиви пророци, които се опиват от недоволството&nbsp;и вярват, че техният час е настъпил. Тя беше изоставена от два големи съюзника, които през последния век на два пъти я спасиха от самоунищожение; единия отвъд Ламанша, другия отвъд Атлантическия океан.Континентът е уязвим към все по-малко прикритите маневри на обитателя на Кремъл. Европа като идея се разпада пред очите ни, подчертават те.</p>

<p>Това е отровната атмосфера, в която през месец май ще се състоят&nbsp;изборите за европейски парламент. Ако нещо не се промени, ако нещо не се случи, за да върне назад надигащата се високопарна, настоятелна вълна, ако не се прояви нов съпротивителен дух,&nbsp;тези избори обещават да бъдат едни от най-пагубните, които сме виждали. Те ще дадат победата на тези, които печелят от катастрофите. За тези, които все още вярват в наследството на Еразъм, Данте, Гьоте и Коменски, остава само срамното поражение, пренебрежение към интелигенцията и културата. Ще има масови прояви на ксенофобия и антисемитизъм. Всички ще бъдем сполетени от катастрофа.</p>

<p>Ние, долуподписаните, сме сред тези, които отказват да се примирят с тази&nbsp;надвиснала катастрофа, заявяват тридесетте интелектуалци. &quot;Ние се причисляваме към европейските патриоти (група, която е по-многобройна, отколкото често се смята, но е често прекалено мълчалива и примирена), които разбират какво е заложено на карта. Три четвърти от един век след победата над фашизма и 30 години след падането на Берлинската стена се водинова битка за цивилизацията. Нашата вяра е в голямата идея, която сме наследили, която според нас беше единствената сила, достатъчно могъща да издигне народите на Европа над самите тях и изпълненото им с войни минало. Вярваме, че и днес тя остава единствената сила, която е достатъчно благородна, за да отблъсне&nbsp;новите признаци на тоталитаризъм, които водят след себе си отдавнашните нещастия на тъмните времена. Това, което е заложено на карта, ни забранява да се откажем. Затова и отправяме тази покана да се присъедините към новата обществена мобилизация&quot;, призовават те.</p>

<p>Затова приканваме към действия в навечерието на избори, като&nbsp;отказваме да се предадем пред гробокопачите на европейската идея. Затова призоваваме да се вдигне още веднъж факелът на една Европа, която въпреки грешките, пропуските и проявяваната понякога колебливост, остава пътеводна светлина за всички свободни мъже и жени на планетата. Нашето поколение подходи погрешно. Като последователите на Гарибалди през 19 в., които повтаряха като мантра &quot;Италия ще се справи сама&quot;, ние вярвахме, че континентът ще се запази от само себе си, без да има нужда ние да се борим за това или да работим за него. Това, казахме си ние, е &quot;посоката на историята&quot;. Трябва да изоставим незабавно това старо убеждение. Нямаме избор. Трябва да се борим за идеята на Европа или да я видим да загива под напора на популизма.<br />
<br />
В отговор на яростната&nbsp;националистическа и идентичностна атака&nbsp;трябва&nbsp;да преоткрием духа на активизма&nbsp;или&nbsp;да приемем, че недоволството и омразата ще ни заобиколят и потопят.&nbsp;Трябва спешно да бием тревога за тези подпалвачи на душата и духа - от Париж до Рим, със спирки в Барселона, Будапеща, Дрезден, Виена и Варшава - които искат да накладат огън с нашите свободи.<br />
<br />
В това&nbsp;странно поражение на &quot;Европа&quot;, което се задава на хоризонта; тази&nbsp;нова криза на европейското съзнание, която се готви да унищожи всичко, което направи нашите общества велики, уважаеми и проспериращи, се крие към&nbsp;либералната демокрация и нейните ценности, по-голямо откогато и да било след 30-те години на миналия век, заключават интелектуалците, подписали писмото, публикувано също във в. &quot;Либерасион&quot;.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/255754-borete_se_za_evropa_ili_tya_shte_bade_unishtozhena" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5c4c81d949480" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/255754" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/255754" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/255756-pochina_trikratniyat_nositel_na_oskar_kompozitorat_mishel_lyogran">
								<img src="/uploads/thumb/6/183988-11.jpg" alt="Почина трикратният носител на &quot;Оскар&quot; – композиторът Мишел Льогран" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/255756-pochina_trikratniyat_nositel_na_oskar_kompozitorat_mishel_lyogran"><b>Почина трикратният носител на "Оскар" – композиторът Мишел Льогран</b></a>
							</h4>
							<h4>
								26.01.2019 г. 17:15 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/255754-borete_se_za_evropa_ili_tya_shte_bade_unishtozhena">
								<img src="/uploads/thumb/6/183987-11.jpg" alt="Борете се за Европа, или тя ще бъде унищожена" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/255754-borete_se_za_evropa_ili_tya_shte_bade_unishtozhena"><b>Борете се за Европа, или тя ще бъде унищожена</b></a>
							</h4>
							<h4>
								26.01.2019 г. 17:11 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/255750-guaido_obyavi_plan_v_tri_tochki_za_svalyane_na_uzurpatora_maduro">
								<img src="/uploads/thumb/6/183984-11.jpg" alt="Гуаидо обяви план в три точки за сваляне на &quot;узурпатора&quot; Мадуро" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/255750-guaido_obyavi_plan_v_tri_tochki_za_svalyane_na_uzurpatora_maduro"><b>Гуаидо обяви план в три точки за сваляне на "узурпатора" Мадуро</b></a>
							</h4>
							<h4>
								26.01.2019 г. 14:28 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							26.01.2019 
							<a href="/article/255751-dzheyms_pardyu_tramp_pomaga_na_putin_nanasya_vreda_na_sasht">Джеймс Пардю: Тръмп помага на Путин, нанася вреда на САЩ</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.01.2019 
							<a href="/article/255739-9_zaginali_i_300_izcheznali_sled_srutvane_na_yazovir_v_braziliya">9 загинали и 300 изчезнали след срутване на язовир в Бразилия</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.01.2019 
							<a href="/article/255734-rusiya_dovolna_na_tsena_60_70_dolara_za_barel_petrol">Русия доволна на цена 60-70 долара за барел петрол</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.01.2019 
							<a href="/article/255733-erdogan_do_nyakolko_mesetsa_shte_ima_zona_za_sigurnost_v_severna_siriya">Ердоган: До няколко месеца ще има зона за сигурност в Северна Сирия</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.01.2019 
							<a href="/article/255718-etsb_ochakva_oshte_zabavyane_na_rastezha_i_inflatsiyata">ЕЦБ очаква още забавяне на растежа и инфлацията</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.01.2019 
							<a href="/article/255719-britanskiyat_finansov_ministar_podava_ostavka_pri_brekzit_bez_sdelka">Британският финансов министър подава оставка при Брекзит без сделка</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.01.2019 
							<a href="/article/255712-v_london_otkriha_ostankite_na_moreplavatelya_matyu_flindars">В Лондон откриха останките на мореплавателя Матю Флиндърс</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183988-11.jpg" alt="Почина трикратният носител на &quot;Оскар&quot; – композиторът Мишел Льогран" />
											Днес 17:40 ч.											<a href="/article/255756-pochina_trikratniyat_nositel_na_oskar_kompozitorat_mishel_lyogran">
												<b>Почина трикратният носител на "Оскар" – композиторът Мишел Льогран</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183987-11.jpg" alt="Борете се за Европа, или тя ще бъде унищожена" />
											Днес 17:20 ч.											<a href="/article/255754-borete_se_za_evropa_ili_tya_shte_bade_unishtozhena">
												<b>Борете се за Европа, или тя ще бъде унищожена</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/150924-11.jpg" alt="Нинова: ГЕРБ са десетгодишно минало" />
											Днес 17:00 ч.											<a href="/article/255749-ninova_gerb_sa_desetgodishno_minalo">
												<b>Нинова: ГЕРБ са десетгодишно минало</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:40 ч.											<a href="/article/255752-spetssadat_gleda_merkite_na_obvinenite_politsai_za_koruptsiya">
												Спецсъдът гледа мерките на обвинените полицаи за корупция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:18 ч.											<a href="/article/255753-uchenite_sa_kategorichni_eto_koi_sa_desette_neshta_koito_pravyat_zhenata_idealna_v_ochite_na_mazha">
												Учените са категорични! Ето кои са десетте неща, които правят жената идеална в очите на мъжа  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:00 ч.											<a href="/article/255748-sezirat_prokuraturata_pri_narusheniya_na_obshtinite_za_stroezhite_kray_moreto">
												Сезират прокуратурата при нарушения на общините за строежите край морето 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:40 ч.											<a href="/article/255706-dzhino_biankalana_s_poredna_tezhka_operatsiya_na_kraka">
												Джино Бианкалана с поредна тежка операция на крака  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:20 ч.											<a href="/article/255750-guaido_obyavi_plan_v_tri_tochki_za_svalyane_na_uzurpatora_maduro">
												Гуаидо обяви план в три точки за сваляне на "узурпатора" Мадуро 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/255751-dzheyms_pardyu_tramp_pomaga_na_putin_nanasya_vreda_na_sasht">
												Джеймс Пардю: Тръмп помага на Путин, нанася вреда на САЩ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/255746-reditsa_svlachishta_v_banite_evakuiraha_vazrastni_hora">
												Редица свлачища в Баните, евакуираха възрастни хора 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183977-11.png" alt="ЕКСЛУЗИВНО! Бареков: Схемата на Йончева ми е предлагана цели три пъти, аз отказах!" />
											Днес 12:32 ч.											<a href="/article/255742-eksluzivno_barekov_shemata_na_yoncheva_mi_e_predlagana_tseli_tri_pati_az_otkazah">
												<b>ЕКСЛУЗИВНО! Бареков: Схемата на Йончева ми е предлагана цели три пъти, аз отказах!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183974-11.jpg" alt="Волен разкри, че ВМРО и Султанка подкрепят джендърите!" />
											Вчера 19:12 ч.											<a href="/article/255735-volen_razkri_che_vmro_i_sultanka_podkrepyat_dzhendarite">
												<b>Волен разкри, че ВМРО и Султанка подкрепят джендърите!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183974-11.jpg" alt="ЕКСКЛУЗИВНО! Волен Сидеров обяви края на патрЕотите! " />
											Днес 11:14 ч.											<a href="/article/255741-ekskluzivno_volen_siderov_obyavi_kraya_na_patreotite">
												<b>ЕКСКЛУЗИВНО! Волен Сидеров обяви края на патрЕотите! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/255747-barekov_dzhambazki_e_spestil_410_000_leva_ot_ep_da_bade_taka_dobar_da_se_otkazhe_ot_politikata_i_da_zhivee_sas_spestyavaniyata_si_da_gi_dari_ili_prosto_da_otide_i_da_varne_parite_az_svoite_gi_darih_za_balgarski_detsa">
												Бареков: Джамбазки е спестил 410 000 лева от ЕП! Да бъде така добър да се откаже от политиката и да живее със спестяванията си, да ги дари или просто да отиде и да върне парите! Аз своите ги дарих за български деца!  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183974-11.jpg" alt="Волен разкри, че ВМРО и Султанка подкрепят джендърите!" />
											Вчера 19:12 ч.											<a href="/article/255735-volen_razkri_che_vmro_i_sultanka_podkrepyat_dzhendarite">
												<b>Волен разкри, че ВМРО и Султанка подкрепят джендърите!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/137342-11.jpg" alt="Откриха пребит мъж на „Цариградско шосе“ в София" />
											Вчера 19:00 ч.											<a href="/article/255728-otkriha_prebit_mazh_na_tsarigradsko_shose_v_sofiya">
												<b>Откриха пребит мъж на „Цариградско шосе“ в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/183974-11.jpg" alt="ЕКСКЛУЗИВНО! Волен Сидеров обяви края на патрЕотите! " />
											Днес 11:14 ч.											<a href="/article/255741-ekskluzivno_volen_siderov_obyavi_kraya_na_patreotite">
												<b>ЕКСКЛУЗИВНО! Волен Сидеров обяви края на патрЕотите! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:50 ч.											<a href="/article/255727-vremenno_zabavyat_obrabotkata_na_poshtenski_pratki_koito_minavat_prez_mitnitsa">
												Временно забавят обработката на пощенски пратки, които минават през митница 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:40 ч.											<a href="/article/255726-levski_padna_ot_otbora_na_karanga">
												Левски падна от отбора на Каранга! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:10 ч.											<a href="/article/255733-erdogan_do_nyakolko_mesetsa_shte_ima_zona_za_sigurnost_v_severna_siriya">
												Ердоган: До няколко месеца ще има зона за сигурност в Северна Сирия 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:10 ч.											<a href="/article/255718-etsb_ochakva_oshte_zabavyane_na_rastezha_i_inflatsiyata">
												ЕЦБ очаква още забавяне на растежа и инфлацията 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:32 ч.											<a href="/article/255742-eksluzivno_barekov_shemata_na_yoncheva_mi_e_predlagana_tseli_tri_pati_az_otkazah">
												ЕКСЛУЗИВНО! Бареков: Схемата на Йончева ми е предлагана цели три пъти, аз отказах! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:39 ч.											<a href="/article/255743-sadiya_daniela_vracheva_poiska_valcho_arabadzhiev_da_bade_osvoboden">
												Съдия Даниела Врачева поиска Вълчо Арабаджиев да бъде освободен! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:30 ч.											<a href="/article/255731-kakvi_promeni_gotvyat_za_shofyorite">
												Какви промени готвят за шофьорите? 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
