<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Алианц,Банк,обеща,да,възстанови,на,клиентите,си,откраднатото,от,служителката,им" />
<meta name="description" content="Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им" />
<meta property="og:url" content="http://www.bnews.bg/article/257315-aliants_bank_obeshta_da_vazstanovi_na_klientite_si_otkradnatoto_ot_sluzhitelkata_im" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/710-143731-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 25 февр. 2019, 15:31 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 25 февруари 2019, 14:30 ч.</p>
						<h4 class="cat">Становище</h4>
						<h3 class="title">Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/710-143731-1_wide.jpg" alt="Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>В официално становище от днес&nbsp;Алианц Банк България&nbsp;съобщи, че именно от техния клон в Нова Загора са източвани сметки на клиенти, за което е заподозряна служителка на банката.</p>

<p>&quot;Във връзка с информацията за извършени неправомерни действия от страна на служител на Алианц Банк България в Нова Загора, бихме искали да уверим засегнатите клиенти, че са предприети всички необходими законови мерки&quot;, уверяват от банката.</p>

<p>Оттам разясняват какви действия са предприети до момента:</p>

<p>&quot;Незабавно, след регистриране на нередност от Системата за сигурност и надзор на&nbsp;Алианц Банк България&nbsp;и последвалата проверка на място, сезирахме органите на реда. В резултат на подадения сигнал от Банката е инициирано досъдебно производство пред Окръжна прокуратура &ndash; Сливен. Към настоящия момент продължаваме активно своята вътрешна проверка с цел установяване автентичността на транзакциите, съгласно изискванията на приложимите нормативни актове. Засегнати са ограничен брой клиенти само от град Нова Загора.</p>

<p>След уведомяване на компетентните органи Банката се свърза с всички засегнати лица и отправи официални покани за разпознаване или оспорване на операциите по банковите им сметки&quot;.</p>

<p>От &quot;Алианц Банк България&quot; уверяват, че ще започнат процедура по&nbsp;възстановяването на сумите&nbsp;на засегнатите клиенти&nbsp;веднага след приключване на официалната проверка по случая.</p>

<p>&quot;Извиняваме се за създаденото неудобство на всички засегнати клиенти и ги уверяваме, че ще продължим да бъдем техен доверен партньор и съветник&quot;, пишат още от банката.</p>

<p>В отговор на поставени от OFFNews въпроси БНБ коментира във връзка със случая, че &quot;когато се установи, че е налице неразрешена платежна операция, банката носи отговорност пред клиента освен ако платецът е действал чрез измама или не е изпълнил някои от задълженията си съгласно ЗПУПС&nbsp;(Закон за платежните услуги и платежните системи - бел. ред.)умишлено или поради груба небрежност&quot;.</p>

<p>БНБ увери, че извършва проверка по случая.</p>

<p>По случая в средата на февруари беше арестувана 29-годишна банкова служителка в Нова Загора и бе обвинена в злоупотреба със средства в огромни размери. Става дума за около 400 хил. лева, липсващи от сметки на клиенти. Пръв липсата на около 20 хил. евро установил синът на бизнесмен. Със съобщение за &bdquo;недостатъчна наличност&ldquo; се сблъскал и студент, опитал да си плати семестъра. Родителите му подали сигнал и случаят започнал да се разплита. От сметката на друг клиент пък липсват около 180 хил. лева.</p>

<p>&quot;Алианц Банк България&quot; е универсална търговска банка със седалище в гр. София. Банката е част от групата на Алианц България Холдинг и предлага на клиентите си цялостни финансови решения. Алианц Банк притежава дългосрочен кредитен рейтинг &bdquo;ВВВ+&rdquo;, перспектива стабилна, потвърден от международната рейтингова агенция Fitch Ratings Ltd. на 24.05.2018 г.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/257315-aliants_bank_obeshta_da_vazstanovi_na_klientite_si_otkradnatoto_ot_sluzhitelkata_im" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5c73ee26a779c" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/257315" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/257315" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/257318-34_godishen_frasna_politsay_s_lakat_pri_arest">
								<img src="/uploads/thumb/6/140278-11.jpg" alt="34-годишен фрасна полицай с лакът при арест" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/257318-34_godishen_frasna_politsay_s_lakat_pri_arest"><b>34-годишен фрасна полицай с лакът при арест</b></a>
							</h4>
							<h4>
								25.02.2019 г. 14:40 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/257316-nap_zapechata_200_obekta_za_neizdadeni_kasovi_belezhki">
								<img src="/uploads/thumb/6/161896-11.jpg" alt="НАП запечата 200 обекта за неиздадени касови бележки" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/257316-nap_zapechata_200_obekta_za_neizdadeni_kasovi_belezhki"><b>НАП запечата 200 обекта за неиздадени касови бележки</b></a>
							</h4>
							<h4>
								25.02.2019 г. 14:33 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/257315-aliants_bank_obeshta_da_vazstanovi_na_klientite_si_otkradnatoto_ot_sluzhitelkata_im">
								<img src="/uploads/thumb/6/143731-11.jpg" alt="Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/257315-aliants_bank_obeshta_da_vazstanovi_na_klientite_si_otkradnatoto_ot_sluzhitelkata_im"><b>Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им</b></a>
							</h4>
							<h4>
								25.02.2019 г. 13:51 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257314-kelesh_podade_falshiv_signal_za_bomba_i_poiska_milion">Келеш подаде фалшив сигнал за бомба и поиска милион</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257309-uchenitsite_ne_iskat_izpiti_sled_10_klas">Учениците не искат изпити след 10 клас</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257307-borisov_obsazhda_hab_balkan_sas_sauditska_arabiya">Борисов обсъжда хъб "Балкан" със Саудитска Арабия</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257305-pazarat_na_zemedelska_zemya_izliza_ot_zimnata_letargiya">Пазарът на земеделска земя излиза от зимната летаргия </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257302-mitnichari_spipaha_35_kg_ekstazi_v_avtobus">Митничари спипаха 35 кг екстази в автобус</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257300-osadiha_na_3_g_uslovno_lekar_za_izmama_predpisval_nezakonno_morfin">Осъдиха на 3 г. условно лекар за измама, предписвал незаконно морфин </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.02.2019 
							<a href="/article/257298-futbolni_fenove_sa_prebili_15_godishniya_uchenik_v_sofiya">Футболни фенове са пребили 15-годишния ученик в София</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/168282-11.jpg" alt="И партийката на Валери Симеонов яхна циганите, за да трупа предизборен рейтинг!" />
											Днес 15:20 ч.											<a href="/article/257319-i_partiykata_na_valeri_simeonov_yahna_tsiganite_za_da_trupa_predizboren_reyting">
												<b>И партийката на Валери Симеонов яхна циганите, за да трупа предизборен рейтинг!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/184780-11.jpg" alt="За Маги Сидерова лятото започна в Доминикана" />
											Днес 15:10 ч.											<a href="/article/257311-za_magi_siderova_lyatoto_zapochna_v_dominikana">
												<b>За Маги Сидерова лятото започна в Доминикана</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/140278-11.jpg" alt="34-годишен фрасна полицай с лакът при арест" />
											Днес 15:00 ч.											<a href="/article/257318-34_godishen_frasna_politsay_s_lakat_pri_arest">
												<b>34-годишен фрасна полицай с лакът при арест</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:50 ч.											<a href="/article/257317-detski_gradini_i_uchilishta_v_gartsiya_zatvoreni_zaradi_loshoto_vreme">
												Детски градини и училища в Гърция затворени заради лошото време 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:40 ч.											<a href="/article/257316-nap_zapechata_200_obekta_za_neizdadeni_kasovi_belezhki">
												НАП запечата 200 обекта за неиздадени касови бележки 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/257315-aliants_bank_obeshta_da_vazstanovi_na_klientite_si_otkradnatoto_ot_sluzhitelkata_im">
												Алианц Банк обеща да възстанови на клиентите си откраднатото от служителката им 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/257310-popilyaha_modelkata_kristin_ilieva_prosish_pari_za_lechenie_a_si_oblechena_v_drehi_za_hilyadarki_snimki">
												Попиляха моделката Кристин Илиева: Просиш пари за лечение, а си облечена в дрехи за хилядарки! (Снимки) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:20 ч.											<a href="/article/257314-kelesh_podade_falshiv_signal_za_bomba_i_poiska_milion">
												Келеш подаде фалшив сигнал за бомба и поиска милион 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:10 ч.											<a href="/article/257308-hristo_mutafchiev_zasrami_fitnes_maniatsite">
												Христо Мутафчиев засрами фитнес маниаците  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/257313-kak_firmite_za_barzi_krediti_zaobikalyat_zakona">
												Как фирмите за бързи кредити заобикалят закона? 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/179754-11.jpg" alt="Болните от морбили у нас вече са 39!" />
											Днес 10:50 ч.											<a href="/article/257290-bolnite_ot_morbili_u_nas_veche_sa_39">
												<b>Болните от морбили у нас вече са 39!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/131546-11.jpg" alt="Зехтин менте на пазара и наличие на химикали, как да разпознаем истински ли е?" />
											Днес 11:22 ч.											<a href="/article/257292-zehtin_mente_na_pazara_i_nalichie_na_himikali_kak_da_razpoznaem_istinski_li_e">
												<b>Зехтин менте на пазара и наличие на химикали, как да разпознаем истински ли е?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180803-11.jpg" alt="Мая Манолова на война срещу свръхправомощията на банките" />
											Днес 9:50 ч.											<a href="/article/257282-maya_manolova_na_voyna_sreshtu_svrahpravomoshtiyata_na_bankite">
												<b>Мая Манолова на война срещу свръхправомощията на банките</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/257307-borisov_obsazhda_hab_balkan_sas_sauditska_arabiya">
												Борисов обсъжда хъб "Балкан" със Саудитска Арабия 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/172013-11.jpg" alt="Камелия вбеси колежките си, защото...
" />
											Вчера 17:30 ч.											<a href="/article/257273-kameliya_vbesi_kolezhkite_si_zashtoto">
												<b>Камелия вбеси колежките си, защото...
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/184767-11.png" alt="Обжалват връщането на директорката Мариана Иванова" />
											Днес 9:00 ч.											<a href="/article/257277-obzhalvat_vrashtaneto_na_direktorkata_mariana_ivanova">
												<b>Обжалват връщането на директорката Мариана Иванова</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/164613-11.jpg" alt="Ало, прокуратурата, ходил ли е Валери Симеонов на свиждане на арестанта Харалампиев?" />
											Днес 9:39 ч.											<a href="/article/257288-alo_prokuraturata_hodil_li_e_valeri_simeonov_na_svizhdane_na_arestanta_haralampiev">
												<b>Ало, прокуратурата, ходил ли е Валери Симеонов на свиждане на арестанта Харалампиев?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:07 ч.											<a href="/article/257275-rodzhar_uotars_ot_pink_floyd_podkrepi_prez_2013_borisov_i_protesta_sreshtu_oresharski_a_dnes_maduro_i_venetsuela">
												Роджър Уотърс от Пинк Флойд подкрепи през 2013 Борисов и протеста срещу Орешарски, а днес Мадуро и Венецуела! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:11 ч.											<a href="/article/257283-iren_krivoshieva_priznava_nay_golemiya_si_gryah_ubih_sina_si_v_6_iya_mesets_za_da_rodya_ot_stefan_danailov">
												Ирен Кривошиева признава най-големия си грях: Убих сина си в 6-ия месец, за да родя от Стефан Данаилов!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:30 ч.											<a href="/article/257271-hilyadi_protestiraha_v_sarbiya_sreshtu_vuchich">
												Хиляди протестираха в Сърбия срещу Вучич 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/257274-vot_po_brexit_v_parlamenta_shte_ima_do_12_mart">
												Вот по Brexit в парламента ще има до 12 март 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/257272-29_godishen_prebi_do_smart_baba_si_vav_velingrad">
												29-годишен преби до смърт баба си във Велинград 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:10 ч.											<a href="/article/257276-nzok_dalzhi_285_mln_lv_kam_evropeyski_darzhavi">
												НЗОК дължи 285 млн. лв. към европейски държави 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:09 ч.											<a href="/article/257303-radev_sprya_vremenno_nova_kostinbrodska_falshifikatsiya_na_izborite_i_nalozhi_veto">
												Радев спря временно нова Костинбродска фалшификация на изборите и наложи вето! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
