<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Бивш,полицай,жали,в,981,страници,присъда,за,убийство,на,родителите,му" />
<meta name="description" content="Бивш полицай жали в 981 страници присъда за убийство на родителите му" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Бивш полицай жали в 981 страници присъда за убийство на родителите му" />
<meta property="og:url" content="http://www.bnews.bg/article/258047-bivsh_politsay_zhali_v_981_stranitsi_prisada_za_ubiystvo_na_roditelite_mu" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/176-161905-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Бивш полицай жали в 981 страници присъда за убийство на родителите му</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 11 март 2019, 11:43 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 11 март 2019, 10:32 ч.</p>
						<h4 class="cat">Пледира невинен</h4>
						<h3 class="title">Бивш полицай жали в 981 страници присъда за убийство на родителите му</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/176-161905-1_wide.jpg" alt="Бивш полицай жали в 981 страници присъда за убийство на родителите му" /></p>
							<div class="author">
								Снимка: 24 часа							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>981 страници собственоръчно написана жалба е депозирал бившият полицай Венцеслав Караджов в Пловдивския апелативен съд. Той обжалва най-тежкото наказание - доживотен затвор без право на замяна при специален режим, което получи през септември м.г. за убийството на родителите си.&nbsp;</p>

<p>Телата на Божурка Караджова (69 г.) и Цветан Караджов (74 г.) бяха&nbsp;открити на 17 май&nbsp;2016 г. от съседка в двора на къщата на семейството в пловдивския кв. &quot;Христо Смирненски&quot;. Двамата бяха застреляни. За двойното убийство бе задържан синът им - Венцеслав Караджов - тогава полицай&nbsp;от Икономическа полиция в Пловдив.</p>

<p>През септември м.г.&nbsp;Пловдивският окръжен съд го осъди на доживотен затвор без право на замяна при специален режим- най-тежкото предвидено от закона наказание за извършеното престъпление.</p>

<p>&quot;На делото искаше да каже много неща, но не му беше позволено. Затова го посъветвах да ги напише. В затвора няма компютър&quot;, обясни адвокатката му Зоя Тошкова, цитирана от &quot;24 часа&quot;. От своя страна защитничката е изложила мотивите си на 60 страници. Според нея присъдата на окръжните магистрати се гради само на предположения. Липсвали преки доказателства, че Караджов е извършител. Не са открити барутни частици по ръцете му, както и негови отпечатъци по вратата на къщата, където са живеели майка му Божура и баща му Цветан, пише Дир.бг.</p>

<p>Разследващите са категорични, Венцеслав Караджов е екзекутирал родителите си заради къщата. Той държал да му я припишат приживе, а Божура и Цветан пък настоявали да ги наследи след смъртта им.</p>

<p>Бившият полицай твърди, че е невинен. По време на процеса непрекъснато си е водел записки, а при произнасянето на доживотната му присъда на 28 септември 2018 г. дори се усмихвал.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/258047-bivsh_politsay_zhali_v_981_stranitsi_prisada_za_ubiystvo_na_roditelite_mu" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5c862dc96ba49" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/258047" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/258047" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Крими</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/258053-povdignaha_obvinenie_na_kmetitsata_na_zlatitsa">
								<img src="/uploads/thumb/6/185197-11.jpg" alt="Повдигнаха обвинение на кметицата на Златица" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/258053-povdignaha_obvinenie_na_kmetitsata_na_zlatitsa"><b>Повдигнаха обвинение на кметицата на Златица</b></a>
							</h4>
							<h4>
								11.03.2019 г. 11:13 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/258049-bashtata_na_tita_i_oshte_dvama_ostanaha_zad_reshetkite_zaradi_shemata_s_iztochvane_na_noi">
								<img src="/uploads/thumb/6/185195-11.jpg" alt="Бащата на Тита и още двама останаха зад решетките заради схемата с източване на НОИ" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/258049-bashtata_na_tita_i_oshte_dvama_ostanaha_zad_reshetkite_zaradi_shemata_s_iztochvane_na_noi"><b>Бащата на Тита и още двама останаха зад решетките заради схемата с източване на НОИ</b></a>
							</h4>
							<h4>
								11.03.2019 г. 10:12 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/258047-bivsh_politsay_zhali_v_981_stranitsi_prisada_za_ubiystvo_na_roditelite_mu">
								<img src="/uploads/thumb/6/161905-11.jpg" alt="Бивш полицай жали в 981 страници присъда за убийство на родителите му" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/258047-bivsh_politsay_zhali_v_981_stranitsi_prisada_za_ubiystvo_na_roditelite_mu"><b>Бивш полицай жали в 981 страници присъда за убийство на родителите му</b></a>
							</h4>
							<h4>
								11.03.2019 г. 9:33 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							11.03.2019 
							<a href="/article/258041-vetko_i_marinela_arabadzhievi_zastavat_pred_ispanskiya_sad">Ветко и Маринела Арабаджиеви застават пред испанския съд</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.03.2019 
							<a href="/article/258028-prokuraturata_poiska_postoyanen_arest_za_trima_sled_aktsiyata_v_noi_silistra">Прокуратурата поиска постоянен арест за трима след акцията в НОИ-Силистра</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2019 
							<a href="/article/257990-patsient_otkri_ogan_v_prazhka_bolnitsa_i_rani_dvama_dushi">Пациент откри огън в пражка болница и рани двама души</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.03.2019 
							<a href="/article/257953-kontrabandni_lekarstva_za_165_mln_evro_sa_zadarzhani_ot_evropol">Контрабандни лекарства за 165 млн. евро са задържани от Европол</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.03.2019 
							<a href="/article/257949-mazh_v_stokholm_beshe_osaden_za_podgotvyane_na_atentat">Мъж в Стокхолм беше осъден за подготвяне на атентат</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.03.2019 
							<a href="/article/257936-14_dushi_sred_koito_dvama_politsai_sa_obvineni_sled_aktsiyata_v_orlandovtsi">14 души, сред които двама полицаи, са обвинени след акцията в "Орландовци"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.03.2019 
							<a href="/article/257931-razbiha_tseh_za_nelegalno_proizvodstvo_na_boepripasi">Разбиха цех за нелегално производство на боеприпаси</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/crime">
							Всички новини от Крими 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185197-11.jpg" alt="Повдигнаха обвинение на кметицата на Златица" />
											Днес 11:41 ч.											<a href="/article/258053-povdignaha_obvinenie_na_kmetitsata_na_zlatitsa">
												<b>Повдигнаха обвинение на кметицата на Златица</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185196-11.jpg" alt="Размазаха Багата в САЩ, но му дадоха “съдийска” победа" />
											Днес 11:30 ч.											<a href="/article/258052-razmazaha_bagata_v_sasht_no_mu_dadoha_sadiyska_pobeda">
												<b>Размазаха Багата в САЩ, но му дадоха “съдийска” победа</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185195-11.jpg" alt="Бащата на Тита, източил НОИ, всъщност е активист на ВМРО и авер на Каракачанов!" />
											Днес 11:30 ч.											<a href="/article/258051-bashtata_na_tita_iztochil_noi_vsashtnost_e_aktivist_na_vmro_i_aver_na_karakachanov">
												<b>Бащата на Тита, източил НОИ, всъщност е активист на ВМРО и авер на Каракачанов!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:20 ч.											<a href="/article/258048-ruzha_ignatova_i_brat_y_uzhilili_s_3_3_mlrd_evro_zhertvite_si">
												Ружа Игнатова и брат й ужилили с 3,3 млрд. евро жертвите си 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:11 ч.											<a href="/article/258030-bradarkata_zara_s_muskuli_kato_na_mazh">
												Брадърката Зара с мускули като на мъж 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/258049-bashtata_na_tita_i_oshte_dvama_ostanaha_zad_reshetkite_zaradi_shemata_s_iztochvane_na_noi">
												Бащата на Тита и още двама останаха зад решетките заради схемата с източване на НОИ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:51 ч.											<a href="/article/258032-preslava_pak_si_operira_nosa">
												Преслава пак си оперира носа 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:41 ч.											<a href="/article/258050-bomba_doklad_na_parlamentarnata_komisiya_po_veroizpovedaniyata_razkriva_istinata_za_milionite_na_myuftiystvoto">
												Бомба! Доклад на парламентарната комисия по вероизповеданията разкрива истината за милионите на мюфтийството! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:32 ч.											<a href="/article/258047-bivsh_politsay_zhali_v_981_stranitsi_prisada_za_ubiystvo_na_roditelite_mu">
												Бивш полицай жали в 981 страници присъда за убийство на родителите му 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:21 ч.											<a href="/article/258046-golemiyat_dzhakpot_padna_milionerite_sa">
												Големият джакпот падна, милионерите са... 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185179-11.jpg" alt="БАРЕКОВ:  Дали си е платил лъскавите билборди със спестените милиони от Брюксел(СНИМКИ)" />
											Вчера 15:10 ч.											<a href="/article/258021-barekov_dali_si_e_platil_laskavite_bilbordi_sas_spestenite_milioni_ot_bryuksel_snimki">
												<b>БАРЕКОВ:  Дали си е платил лъскавите билборди със спестените милиони от Брюксел(СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180000-11.jpg" alt="Антируската политика на WC министъра ще докара на летния туризъм колосални загуби!
" />
											Днес 9:30 ч.											<a href="/article/258045-antiruskata_politika_na_wc_ministara_shte_dokara_na_letniya_turizam_kolosalni_zagubi">
												<b>Антируската политика на WC министъра ще докара на летния туризъм колосални загуби!
</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185184-11.jpg" alt="СТРАХ ТРЕСЕ ДЖАМБАЗКИ! Педя човек с нова порция гафове! София осъмна, окичена с негови билбордове! Неправомерно използва името на АКРЕ за евтин пиар! " />
											Вчера 16:28 ч.											<a href="/article/258025-strah_trese_dzhambazki_pedya_chovek_s_nova_portsiya_gafove_sofiya_osamna_okichena_s_negovi_bilbordove_nepravomerno_izpolzva_imeto_na_akre_za_evtin_piar">
												<b>СТРАХ ТРЕСЕ ДЖАМБАЗКИ! Педя човек с нова порция гафове! София осъмна, окичена с негови билбордове! Неправомерно използва името на АКРЕ за евтин пиар! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185179-11.jpg" alt="БАРЕКОВ:  Дали си е платил лъскавите билборди със спестените милиони от Брюксел(СНИМКИ)" />
											Вчера 15:10 ч.											<a href="/article/258021-barekov_dali_si_e_platil_laskavite_bilbordi_sas_spestenite_milioni_ot_bryuksel_snimki">
												<b>БАРЕКОВ:  Дали си е платил лъскавите билборди със спестените милиони от Брюксел(СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185180-11.jpg" alt="Алберт Попов влезе в историята на ските " />
											Вчера 15:30 ч.											<a href="/article/258022-albert_popov_vleze_v_istoriyata_na_skite">
												<b>Алберт Попов влезе в историята на ските </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:30 ч.											<a href="/article/258020-bus_se_vzrivi_v_tsentara_na_stokholm">
												Бус се взриви в центъра на Стокхолм 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 12:00 ч.											<a href="/article/258014-georgi_semerdzhiev_progovori_za_aresta_na_arabadzhievi">
												Георги Семерджиев проговори за ареста на Арабаджиеви 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/258017-mazh_e_zaginal_v_tezhka_katastrofa_sled_udar_v_stalb_i_stena">
												Мъж е загинал в тежка катастрофа след удар в стълб и стена 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/258028-prokuraturata_poiska_postoyanen_arest_za_trima_sled_aktsiyata_v_noi_silistra">
												Прокуратурата поиска постоянен арест за трима след акцията в НОИ-Силистра 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:30 ч.											<a href="/article/258015-etiopski_samolet_sas_149_patnitsi_se_razbi_na_pat_za_keniya">
												Етиопски самолет със 149 пътници се разби на път за Кения 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/258023-nay_mnogo_keniytsi_sa_zaginali_v_samoletnata_katastrofa_v_etiopiya">
												Най-много кенийци са загинали в самолетната катастрофа в Етиопия 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/258026-velikobritaniya_se_gotvi_za_reshavashta_sedmitsa_za_brexit">
												Великобритания се готви за решаваща седмица за Brexit 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
