<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Строежи,в,парк,&quot;сложили&quot;,белезници,на,районния,кмет,на,Пловдив" />
<meta name="description" content="Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Строежи в парк сложили белезници на районния кмет на Пловдив" />
<meta property="og:url" content="http://www.bnews.bg/article/261275-stroezhi_v_park_slozhili_beleznitsi_na_rayonniya_kmet_na_plovdiv" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/835-187115-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">петък, 31 май 2019, 10:55 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">петък, 31 май 2019, 10:00 ч.</p>
						<h4 class="cat">Скандал в развитие </h4>
						<h3 class="title">Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/835-187115-1_wide.jpg" alt="Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Акцията срещу арестувания кмет на пловдивския район &quot;Северен&quot; Ральо Ралев е заради скандал със застрояването на част от парка до хотел &quot;Санкт Петербург&quot;.</p>

<p>Това е една от водещите версии на разследването, съобщи bTV.</p>

<p>По информация на Нова телевизия, той е&nbsp;задържан по разследване за корупционни престъпления, както и за съмнения за злоупотреби с обществени поръчки.</p>

<p>Малко по-рано днес зам.-главният прокурор&nbsp;Иван Гешев потвърди информация за негово задържане, но отказа да даде повече подробности, за да не се пречи на разследването.</p>

<p>КПКОНПИ и Криминална полиция са го арестували</p>

<p>Припомняме, че вчера служители на комисията за противодействие на корупцията и на специализираната прокуратура&nbsp;арестуваха Ральо Ралев, а сградата на кметството беше блокирана от униформени до късно вечерта.</p>

<p>Самият кмет&nbsp;беше изведен с белезници оттам малко след 23 ч.</p>

<p>Той обяви, че&nbsp;не знае за какво е арестуван.Ралев е задържан за 24 часа, предстои днес да стане ясно дали мярката му ще бъде удължена.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/261275-stroezhi_v_park_slozhili_beleznitsi_na_rayonniya_kmet_na_plovdiv" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5cf0dde729f73" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/261275" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/261275" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261277-zabranyavat_abortite_sled_otkrivane_na_sardechen_puls_u_ploda_vizhte_kade">
								<img src="/uploads/thumb/6/162434-11.jpg" alt="Забраняват абортите след откриване на сърдечен пулс у плода! Вижте къде! " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261277-zabranyavat_abortite_sled_otkrivane_na_sardechen_puls_u_ploda_vizhte_kade"><b>Забраняват абортите след откриване на сърдечен пулс у плода! Вижте къде! </b></a>
							</h4>
							<h4>
								31.05.2019 г. 10:03 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261276-grazhdanskata_otgovornost_poskapva_vizhte_s_kolko">
								<img src="/uploads/thumb/6/187116-11.jpg" alt="Гражданската отговорност поскъпва! Вижте с колко! " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261276-grazhdanskata_otgovornost_poskapva_vizhte_s_kolko"><b>Гражданската отговорност поскъпва! Вижте с колко! </b></a>
							</h4>
							<h4>
								31.05.2019 г. 9:58 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261275-stroezhi_v_park_slozhili_beleznitsi_na_rayonniya_kmet_na_plovdiv">
								<img src="/uploads/thumb/6/187115-11.jpg" alt="Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261275-stroezhi_v_park_slozhili_beleznitsi_na_rayonniya_kmet_na_plovdiv"><b>Строежи в парк "сложили" белезници на районния кмет на Пловдив</b></a>
							</h4>
							<h4>
								31.05.2019 г. 9:52 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							31.05.2019 
							<a href="/article/261272-zhalt_kod_za_poroi_i_gramotevitsi_v_10_oblasti">Жълт код за порои и гръмотевици в 10 области</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261270-evrohold_tarsi_finansirane_ot_3_zapadni_banki_za_sdelkata_s_chez">"Еврохолд" търси финансиране от 3 западни банки за сделката с ЧЕЗ</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261271-silna_gradushka_udari_tryavna_darvo_padna_varhu_mikrobus">Силна градушка удари Трявна, дърво падна върху микробус</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261269-samoletat_s_marinela_arabadzhieva_katsna_na_letishte_sofiya">Самолетът с Маринела Арабаджиева кацна на летище София</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261261-gergana_pasi_osadi_paparatsite_na_nikoleta">Гергана Паси осъди папараците на Николета</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261265-ogranichavat_vremenno_dostapa_do_registri_na_agentsiyata_po_vpisvaniyata_prez_yuni">
Ограничават временно достъпа до регистри на Агенцията по вписванията през юни</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.05.2019 
							<a href="/article/261266-bdzh_podaryava_bezplatno_patuvane_na_detsata_po_sluchay_1_yuni">БДЖ подарява безплатно пътуване на децата по случай 1 юни</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/162434-11.jpg" alt="Забраняват абортите след откриване на сърдечен пулс у плода! Вижте къде! " />
											Днес 10:40 ч.											<a href="/article/261277-zabranyavat_abortite_sled_otkrivane_na_sardechen_puls_u_ploda_vizhte_kade">
												<b>Забраняват абортите след откриване на сърдечен пулс у плода! Вижте къде! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187116-11.jpg" alt="Гражданската отговорност поскъпва! Вижте с колко! " />
											Днес 10:20 ч.											<a href="/article/261276-grazhdanskata_otgovornost_poskapva_vizhte_s_kolko">
												<b>Гражданската отговорност поскъпва! Вижте с колко! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187115-11.jpg" alt="Строежи в парк &quot;сложили&quot; белезници на районния кмет на Пловдив" />
											Днес 10:00 ч.											<a href="/article/261275-stroezhi_v_park_slozhili_beleznitsi_na_rayonniya_kmet_na_plovdiv">
												<b>Строежи в парк "сложили" белезници на районния кмет на Пловдив</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:40 ч.											<a href="/article/261274-poyavi_se_nov_iznenadvasht_kandidat_za_posta_na_tereza_mey_vizhte_koy_e_toy">
												Появи се нов изненадващ кандидат за поста на Тереза Мей! Вижте кой е той! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:20 ч.											<a href="/article/261273-otbelyazvame_svetovniya_den_bez_tyutyunopushene">
												Отбелязваме Световния ден без тютюнопушене 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/261272-zhalt_kod_za_poroi_i_gramotevitsi_v_10_oblasti">
												Жълт код за порои и гръмотевици в 10 области 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:00 ч.											<a href="/article/261270-evrohold_tarsi_finansirane_ot_3_zapadni_banki_za_sdelkata_s_chez">
												"Еврохолд" търси финансиране от 3 западни банки за сделката с ЧЕЗ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:45 ч.											<a href="/article/261271-silna_gradushka_udari_tryavna_darvo_padna_varhu_mikrobus">
												Силна градушка удари Трявна, дърво падна върху микробус 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:30 ч.											<a href="/article/261267-za_parvi_pat_v_istoriyata_na_avstriya_zhena_kantsler">
												За първи път в историята на Австрия: Жена канцлер 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:15 ч.											<a href="/article/261268-ruska_kompaniya_plashta_bonusi_na_sluzhitelkite_da_nosyat_kasi_poli">
												Руска компания плаща бонуси на служителките да носят къси поли 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187110-11.jpg" alt="За първи път в историята на Австрия: Жена канцлер" />
											Вчера 19:30 ч.											<a href="/article/261267-za_parvi_pat_v_istoriyata_na_avstriya_zhena_kantsler">
												<b>За първи път в историята на Австрия: Жена канцлер</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/150342-11.jpg" alt="Проблем с окончателните резултати на ЦИК!? Има несъответствия в числата!

" />
											Вчера 12:45 ч.											<a href="/article/261242-problem_s_okonchatelnite_rezultati_na_tsik_ima_nesaotvetstviya_v_chislata">
												<b>Проблем с окончателните резултати на ЦИК!? Има несъответствия в числата!

</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187110-11.jpg" alt="За първи път в историята на Австрия: Жена канцлер" />
											Вчера 19:30 ч.											<a href="/article/261267-za_parvi_pat_v_istoriyata_na_avstriya_zhena_kantsler">
												<b>За първи път в историята на Австрия: Жена канцлер</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187112-11.jpg" alt="Самолетът с Маринела Арабаджиева кацна на летище София" />
											Вчера 19:00 ч.											<a href="/article/261269-samoletat_s_marinela_arabadzhieva_katsna_na_letishte_sofiya">
												<b>Самолетът с Маринела Арабаджиева кацна на летище София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:45 ч.											<a href="/article/261263-putin_imash_li_monopol_pri_izkustveniya_intelekt_stavash_svetoven_lider">
												Путин: Имаш ли монопол при изкуствения интелект, ставаш световен лидер 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:00 ч.											<a href="/article/261270-evrohold_tarsi_finansirane_ot_3_zapadni_banki_za_sdelkata_s_chez">
												"Еврохолд" търси финансиране от 3 западни банки за сделката с ЧЕЗ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:20 ч.											<a href="/article/261246-denitsa_zlateva_stava_vremenen_shef_na_bsp">
												Деница Златева става временен шеф на БСП 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:30 ч.											<a href="/article/261262-arda_se_gotvi_za_elita_poiska_osvetlenie_ot_darzhavata">
												Арда се готви за елита, поиска осветление от държавата 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:15 ч.											<a href="/article/261261-gergana_pasi_osadi_paparatsite_na_nikoleta">
												Гергана Паси осъди папараците на Николета 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 11:20 ч.											<a href="/article/261239-luksozna_yahta_potana_v_sredizemno_more">
												Луксозна яхта потъна в Средиземно море 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:15 ч.											<a href="/article/261268-ruska_kompaniya_plashta_bonusi_na_sluzhitelkite_da_nosyat_kasi_poli">
												Руска компания плаща бонуси на служителките да носят къси поли 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
