<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Над,10,килограма,наркотици,са,иззети,при,спецоперация,в,София" />
<meta name="description" content="Над 10 килограма наркотици са иззети при спецоперация в София" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Над 10 килограма наркотици са иззети при спецоперация в София" />
<meta property="og:url" content="http://www.bnews.bg/article/261641-nad_10_kilograma_narkotitsi_sa_izzeti_pri_spetsoperatsiya_v_sofiya" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/23-141657-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Над 10 килограма наркотици са иззети при спецоперация в София</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 13 юни 2019, 17:42 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 13 юни 2019, 17:30 ч.</p>
						<h4 class="cat">При акция </h4>
						<h3 class="title">Над 10 килограма наркотици са иззети при спецоперация в София</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/23-141657-1_wide.jpg" alt="Над 10 килограма наркотици са иззети при спецоперация в София" /></p>
							<div class="author">
															</div>
							<p class="text">Акцията е била в кв. "Филиповци" и е задържан е 50-годишен мъж.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Над 10 килограма&nbsp;наркотици са иззети при спецоперация на криминалисти от СДВР, съобщиха от пресцентъра на МВР.</p>

<p>Акцията е била на 10 юни, в кв. &quot;Филиповци&quot;; задържан е 50-годишен мъж, който е оставен в ареста за 72 часа.</p>

<p>В жилището на мъжа са открити опаковки, съдържащи таблетки, тревиста маса и прахообразно вещество, колби, пресовъчна машина, електронна везна, оръжие и боеприпаси.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/261641-nad_10_kilograma_narkotitsi_sa_izzeti_pri_spetsoperatsiya_v_sofiya" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5d0260df26709" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/261641" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/261641" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Крими</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261641-nad_10_kilograma_narkotitsi_sa_izzeti_pri_spetsoperatsiya_v_sofiya">
								<img src="/uploads/thumb/6/141657-11.jpg" alt="Над 10 килограма наркотици са иззети при спецоперация в София" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261641-nad_10_kilograma_narkotitsi_sa_izzeti_pri_spetsoperatsiya_v_sofiya"><b>Над 10 килограма наркотици са иззети при спецоперация в София</b></a>
							</h4>
							<h4>
								13.06.2019 г. 16:16 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261635-biznes_damata_marina_stoycheva_obmislya_da_sadi_nekorekten_sadruzhnik">
								<img src="/uploads/thumb/6/187302-11.jpg" alt="Бизнес дамата Марина Стойчева обмисля да съди некоректен съдружник" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261635-biznes_damata_marina_stoycheva_obmislya_da_sadi_nekorekten_sadruzhnik"><b>Бизнес дамата Марина Стойчева обмисля да съди некоректен съдружник</b></a>
							</h4>
							<h4>
								13.06.2019 г. 13:24 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/261612-razsledvat_dvama_lekari_za_iztochvane_na_zdravnata_kasa">
								<img src="/uploads/thumb/6/130524-11.jpg" alt="Разследват двама лекари за източване на Здравната каса" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/261612-razsledvat_dvama_lekari_za_iztochvane_na_zdravnata_kasa"><b>Разследват двама лекари за източване на Здравната каса</b></a>
							</h4>
							<h4>
								12.06.2019 г. 13:32 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							11.06.2019 
							<a href="/article/261595-sadat_vav_varna_ostavi_v_aresta_mazh_osazhdan_12_pati">Съдът във Варна остави в ареста мъж, осъждан 12 пъти</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.06.2019 
							<a href="/article/261572-osadiha_bivshiya_shef_na_agentsiyata_po_ribarstvo">Осъдиха бившия шеф на Агенцията по рибарство</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.06.2019 
							<a href="/article/261543-otkriha_trup_na_mazh_v_yazovir_pyasachnik">Откриха труп на мъж в язовир „Пясъчник“</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.06.2019 
							<a href="/article/261532-izprashtat_v_zatvora_mazh_sas_100_invalidnost">Изпращат в затвора мъж със 100 % инвалидност?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2019 
							<a href="/article/261469-zadarzhaha_drogiran_shofyor_sled_gonka_s_politsiyata">Задържаха дрогиран шофьор след гонка с полицията</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2019 
							<a href="/article/261466-uslovna_prisada_za_kupuvane_na_glasove_v_teteven">Условна присъда за купуване на гласове в Тетевен</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							06.06.2019 
							<a href="/article/261464-spetssadat_gleda_myarkata_za_neotklonenie_na_evgeniya_baneva">Спецсъдът гледа мярката за неотклонение на Евгения Банева</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/crime">
							Всички новини от Крими 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/141657-11.jpg" alt="Над 10 килограма наркотици са иззети при спецоперация в София" />
											Днес 17:30 ч.											<a href="/article/261641-nad_10_kilograma_narkotitsi_sa_izzeti_pri_spetsoperatsiya_v_sofiya">
												<b>Над 10 килограма наркотици са иззети при спецоперация в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182974-11.jpg" alt="Борисов е зает човек, няма време да чете Конституцията и законите" />
											Днес 17:00 ч.											<a href="/article/261640-borisov_e_zaet_chovek_nyama_vreme_da_chete_konstitutsiyata_i_zakonite">
												<b>Борисов е зает човек, няма време да чете Конституцията и законите</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/106253-11.jpg" alt="София загуби битката за седалище на Европейския орган по труда, агенцията отива в Братислава" />
											Днес 16:30 ч.											<a href="/article/261639-sofiya_zagubi_bitkata_za_sedalishte_na_evropeyskiya_organ_po_truda_agentsiyata_otiva_v_bratislava">
												<b>София загуби битката за седалище на Европейския орган по труда, агенцията отива в Братислава</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:30 ч.											<a href="/article/261638-tragna_nov_reklamen_klip_s_folkpevitsata_emanuela">
												Тръгна нов рекламен клип с фолкпевицата Емануела 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:52 ч.											<a href="/article/261637-sadat_ostavi_pri_semeystvoto_mu_radikaliziraniya_mladezh_ot_plovdiv">
												Съдът остави при семейството му радикализирания младеж от Пловдив
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:31 ч.											<a href="/article/261636-varnenskiyat_svoboden_universitet_se_vklyuchva_v_globalni_initsiativi">
												Варненският свободен университет се включва в глобални инициативи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/261634-gdbop_udrya_malki_kabelni_operatori_no_si_zatvori_ochite_za_kabelarkite_skat_i_balgariya_24">
												ГДБОП удря малки кабелни оператори, но си затвори очите за кабеларките "СКАТ" и "България 24"! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:45 ч.											<a href="/article/261633-skandal_upravlyavashtite_iskat_da_prevarnat_brokerite_na_nedvizhimi_imoti_v_donosnitsi_na_vlastta">
												  Скандал! Управляващите искат да превърнат брокерите на недвижими имоти в доносници на властта!
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:31 ч.											<a href="/article/261632-bomba_dzhambazki_glasuval_za_priznavaneto_na_gey_brakovete">
												 Бомба! Джамбазки гласувал за признаването на гей браковете! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:24 ч.											<a href="/article/261635-biznes_damata_marina_stoycheva_obmislya_da_sadi_nekorekten_sadruzhnik">
												Бизнес дамата Марина Стойчева обмисля да съди некоректен съдружник 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/160506-11.jpg" alt="ЕС подготвя нови санкции срещу Русия" />
											Днес 10:30 ч.											<a href="/article/261627-es_podgotvya_novi_sanktsii_sreshtu_rusiya">
												<b>ЕС подготвя нови санкции срещу Русия</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/124591-11.jpg" alt="ГДБОП удря малки кабелни оператори, но си затвори очите за кабеларките &quot;СКАТ&quot; и &quot;България 24&quot;!" />
											Днес 14:00 ч.											<a href="/article/261634-gdbop_udrya_malki_kabelni_operatori_no_si_zatvori_ochite_za_kabelarkite_skat_i_balgariya_24">
												<b>ГДБОП удря малки кабелни оператори, но си затвори очите за кабеларките "СКАТ" и "България 24"!</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187297-11.jpg" alt="Над 130 милиона пчели излетяха след катастрофа в САЩ" />
											Вчера 20:00 ч.											<a href="/article/261622-nad_130_miliona_pcheli_izletyaha_sled_katastrofa_v_sasht">
												<b>Над 130 милиона пчели излетяха след катастрофа в САЩ</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/130967-11.jpg" alt="Задържаха мъжа, взривил автомивка в София" />
											Вчера 18:30 ч.											<a href="/article/261618-zadarzhaha_mazha_vzrivil_avtomivka_v_sofiya">
												<b>Задържаха мъжа, взривил автомивка в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187293-11.jpg" alt="Кафява мечка е била застреляна край Самоков, МВР търси стрелеца" />
											Вчера 19:00 ч.											<a href="/article/261619-kafyava_mechka_e_bila_zastrelyana_kray_samokov_mvr_tarsi_streletsa">
												<b>Кафява мечка е била застреляна край Самоков, МВР търси стрелеца</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/261634-gdbop_udrya_malki_kabelni_operatori_no_si_zatvori_ochite_za_kabelarkite_skat_i_balgariya_24">
												ГДБОП удря малки кабелни оператори, но си затвори очите за кабеларките "СКАТ" и "България 24"! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:31 ч.											<a href="/article/261632-bomba_dzhambazki_glasuval_za_priznavaneto_na_gey_brakovete">
												 Бомба! Джамбазки гласувал за признаването на гей браковете! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/261616-gasta_byala_pyana_pokri_reka_struma_v_pernik">
												Гъста бяла пяна покри река Струма в Перник  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:30 ч.											<a href="/article/261620-proliven_dazhd_navodni_bolnitsata_v_devin">
												Проливен дъжд наводни болницата в Девин 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:45 ч.											<a href="/article/261633-skandal_upravlyavashtite_iskat_da_prevarnat_brokerite_na_nedvizhimi_imoti_v_donosnitsi_na_vlastta">
												  Скандал! Управляващите искат да превърнат брокерите на недвижими имоти в доносници на властта!
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/261627-es_podgotvya_novi_sanktsii_sreshtu_rusiya">
												ЕС подготвя нови санкции срещу Русия 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:10 ч.											<a href="/article/261628-gdbop_shturmuva_ofisa_na_kabelnata_televiziya_v_kyustendil">
												ГДБОП щурмува офиса на кабелната телевизия в Кюстендил 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
