<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="НС,отложи,въвеждането,на,тол,системата,за,1,март,догодина" />
<meta name="description" content="НС отложи въвеждането на тол системата за 1 март догодина" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="НС отложи въвеждането на тол системата за 1 март догодина" />
<meta property="og:url" content="http://www.bnews.bg/article/262112-ns_otlozhi_vavezhdaneto_na_tol_sistemata_za_1_mart_dogodina" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/710-145172-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | НС отложи въвеждането на тол системата за 1 март догодина</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 10 юли 2019, 17:56 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 10 юли 2019, 17:00 ч.</p>
						<h4 class="cat">Търговската експлоатация</h4>
						<h3 class="title">НС отложи въвеждането на тол системата за 1 март догодина</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/710-145172-1_wide.jpg" alt="НС отложи въвеждането на тол системата за 1 март догодина" /></p>
							<div class="author">
															</div>
							<p class="text">От БСП обвиниха управляващите в пропуснати приходи за бюджета от многократното отлагане на старта на системата.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Парламентът прие търговската експлоатация на тол системата да започне не по-късно от 1 март догодина. Със 106 гласа &quot;за&quot;, 43 &quot;против&quot; и 20 &quot;въздържал се&quot; депутатите гласуваха на първо четене внесените от ГЕРБ изменения в Закона за пътищата.&nbsp;</p>

<p>От БСП обвиниха управляващите в пропуснати приходи за бюджета от многократното отлагане на старта на системата. От ГЕРБ обясниха, че системата ще тръгне, когато има споразумение с бизнеса и то ще се превърне в реалност до 1 март следващата година.</p>

<p>Няколко месеца държавата ще забави събирането на тол такси, това е държавнически подход, за да се намери точният баланс, обясни Александър Ненков.</p>

<p>Дора Янкова от &quot;БСП за България&quot; коментира, че управляващите са пренебрегнали дебата с гражданите и с превозвачите, което сега е аргумент да отложат въвеждането на системата, и това води до пропуснати ползи за бюджета.</p>

<p>Заместник-министърът на регионалното развитие и благоустройството Николай Нанков каза, че законопроектът е логично следствие от доста усиления, конструктивен и градивен диалог с превозвачите в последните три месеца.</p>

<p>Ние не изграждаме тол системата за опозицията в парламента, а за всички български граждани, отбеляза той.</p>

<p>Нанков добави, че са готови да понесат всички политически критики, но в никакъв случай да не внесат сътресение в транспортния бранш и най-вече за българските граждани. Ние мислим за приходите, но малко по-задълбочено мислим и от кого ще идват тези приходи, коментира Нанков. Ако постигнем консенсус за тарифите и обхвата на тол системата, търговската й експлоатация може да започне в рамките на не повече от една седмица, т.е. напълно възможно е да стартира и преди местните избори, посочи той.</p>

<p>С приетите на първо четене изменения в Закона за пътищата се променя концепцията за функциите, които доставчиците на декларирани данни ще осъществяват в рамките на Електронната система за тол такси.</p>

<p>Предвижда се тези доставчици да предоставят получаваните от тях данни за географското позициониране на своите клиенти на доставчици на услуга за електронно събиране на такси за изминато разстояние - национални доставчици и ЕУЕСТ доставчици, които да ги обработват и допълват до получаването на декларирани тол данни, използвайки техническите си системи, които позволяват това.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/262112-ns_otlozhi_vavezhdaneto_na_tol_sistemata_za_1_mart_dogodina" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5d25fc9f473f3" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/262112" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/262112" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262112-ns_otlozhi_vavezhdaneto_na_tol_sistemata_za_1_mart_dogodina">
								<img src="/uploads/thumb/6/145172-11.jpg" alt="НС отложи въвеждането на тол системата за 1 март догодина" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262112-ns_otlozhi_vavezhdaneto_na_tol_sistemata_za_1_mart_dogodina"><b>НС отложи въвеждането на тол системата за 1 март догодина</b></a>
							</h4>
							<h4>
								10.07.2019 г. 16:17 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262111-tsvetanov_karakachanov_i_simeonov_unishtozhavat_siderov_po_zaraka_na_dps">
								<img src="/uploads/thumb/6/172928-11.jpg" alt="Цветанов, Каракачанов и Симеонов унищожават Сидеров по заръка на ДПС!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262111-tsvetanov_karakachanov_i_simeonov_unishtozhavat_siderov_po_zaraka_na_dps"><b>Цветанов, Каракачанов и Симеонов унищожават Сидеров по заръка на ДПС!</b></a>
							</h4>
							<h4>
								10.07.2019 г. 16:06 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262104-skandal_tsenata_na_f_16_shte_dostigne_okolo_3_miliarda_leva_mediite_ne_smeyat_da_pitat">
								<img src="/uploads/thumb/6/175362-11.jpg" alt="Скандал! Цената на F-16 ще достигне около 3 милиарда лева! Медиите не смеят да питат!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262104-skandal_tsenata_na_f_16_shte_dostigne_okolo_3_miliarda_leva_mediite_ne_smeyat_da_pitat"><b>Скандал! Цената на F-16 ще достигне около 3 милиарда лева! Медиите не смеят да питат!</b></a>
							</h4>
							<h4>
								10.07.2019 г. 13:00 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							10.07.2019 
							<a href="/article/262099-dimitar_bayraktarov_informatsiyata_za_parite_dadeni_ot_vlastta_na_mediite_nyama_nishto_obshto_s_istinata_skandalni_dokumenti">Димитър Байрактаров: Информацията за парите, дадени от властта на медиите, няма нищо общо с истината!- скандални документи</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.07.2019 
							<a href="/article/262098-izvanredno_volen_siderov_svalen_kato_predsedatel_na_grupata_nsfb_i_vmro_go_blamirali">ИЗВЪНРЕДНО: Волен Сидеров свален като председател на групата - НСФБ И ВМРО го бламирали</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.07.2019 
							<a href="/article/262094-siderov_btv_me_tsenzurira_shtyah_da_popitam_zashto_borisov_pazi_karakachanov">Сидеров: БТВ ме цензурира, щях да попитам защо Борисов пази Каракачанов?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2019 
							<a href="/article/262088-karakachanov_ni_podgotvya_nov_harch_ot_1_4_miliarda_leva">Каракачанов ни подготвя нов харч от 1.4 милиарда лева!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2019 
							<a href="/article/262075-barekov_s_ekskluziven_komentar_za_krazhbite_na_vlastta_v_plovdiv">Бареков с ексклузивен коментар за кражбите на властта в Пловдив! </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2019 
							<a href="/article/262073-skandal_karakachanov_nyama_dostap_do_informatsiya_ot_nato_i_e_sas_zabrana_da_vliza_v_sasht">Скандал! Каракачанов няма достъп до информация от НАТО и е със забрана да влиза в САЩ!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.07.2019 
							<a href="/article/262071-nikolay_barekov_razkri_kakva_e_sadbata_na_ivan_totev">Николай Бареков разкри каква е съдбата на Иван Тотев</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187506-11.jpg" alt="Глоба за „Брикел” заради прашната буря в Гълъбово" />
											Днес 17:30 ч.											<a href="/article/262113-globa_za_brikel_zaradi_prashnata_burya_v_galabovo">
												<b>Глоба за „Брикел” заради прашната буря в Гълъбово</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/145172-11.jpg" alt="НС отложи въвеждането на тол системата за 1 март догодина" />
											Днес 17:00 ч.											<a href="/article/262112-ns_otlozhi_vavezhdaneto_na_tol_sistemata_za_1_mart_dogodina">
												<b>НС отложи въвеждането на тол системата за 1 март догодина</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187505-11.jpg" alt="Британският посланик във Вашингтон подаде оставка" />
											Днес 16:00 ч.											<a href="/article/262110-britanskiyat_poslanik_vav_vashington_podade_ostavka">
												<b>Британският посланик във Вашингтон подаде оставка</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:39 ч.											<a href="/article/262111-tsvetanov_karakachanov_i_simeonov_unishtozhavat_siderov_po_zaraka_na_dps">
												Цветанов, Каракачанов и Симеонов унищожават Сидеров по заръка на ДПС! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:30 ч.											<a href="/article/262109-za_veroyaten_sluchay_na_krimska_treska_prenasyana_ot_karlezhi_saobshtava_rzi_kardzhali">
												За вероятен случай на кримска треска, пренасяна от кърлежи, съобщава РЗИ-Кърджали 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/262108-merkel_otnovo_poluchi_tremoren_pristap_na_ofitsialno_sabitie">
												Меркел отново получи треморен пристъп на официално събитие  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/262107-bvp_na_balgariya_narastva_s_3_3_tazi_godina_i_s_3_4_prez_2020_a">
												БВП на България нараства с 3,3% тази година и с 3,4% през 2020-а 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/262105-zlatnite_momicheta_vazrazhdat_spektakal_ot_predi_30_godini">
												Златните момичета възраждат спектакъл от преди 30 години 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/262106-mazh_podpali_otpadatsi_i_opozhari_imot_na_sasedi">
												Мъж подпали отпадъци и опожари имот на съседи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/262104-skandal_tsenata_na_f_16_shte_dostigne_okolo_3_miliarda_leva_mediite_ne_smeyat_da_pitat">
												Скандал! Цената на F-16 ще достигне около 3 милиарда лева! Медиите не смеят да питат! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/184618-11.jpg" alt="Сидеров: БТВ ме цензурира, щях да попитам защо Борисов пази Каракачанов?" />
											Днес 9:05 ч.											<a href="/article/262094-siderov_btv_me_tsenzurira_shtyah_da_popitam_zashto_borisov_pazi_karakachanov">
												<b>Сидеров: БТВ ме цензурира, щях да попитам защо Борисов пази Каракачанов?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175508-11.jpg" alt="Димитър Байрактаров: Информацията за парите, дадени от властта на медиите, няма нищо общо с истината!- скандални документи" />
											Днес 11:15 ч.											<a href="/article/262099-dimitar_bayraktarov_informatsiyata_za_parite_dadeni_ot_vlastta_na_mediite_nyama_nishto_obshto_s_istinata_skandalni_dokumenti">
												<b>Димитър Байрактаров: Информацията за парите, дадени от властта на медиите, няма нищо общо с истината!- скандални документи</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105968-11.jpg" alt="Какви ги върши Божинов след раздялата с Биляна? Показа се с...  (ВИДЕО)
" />
											Вчера 19:00 ч.											<a href="/article/262091-kakvi_gi_varshi_bozhinov_sled_razdyalata_s_bilyana_pokaza_se_s_video">
												<b>Какви ги върши Божинов след раздялата с Биляна? Показа се с...  (ВИДЕО)
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175508-11.jpg" alt="Димитър Байрактаров: Информацията за парите, дадени от властта на медиите, няма нищо общо с истината!- скандални документи" />
											Днес 11:15 ч.											<a href="/article/262099-dimitar_bayraktarov_informatsiyata_za_parite_dadeni_ot_vlastta_na_mediite_nyama_nishto_obshto_s_istinata_skandalni_dokumenti">
												<b>Димитър Байрактаров: Информацията за парите, дадени от властта на медиите, няма нищо общо с истината!- скандални документи</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175362-11.jpg" alt="Скандал! Цената на F-16 ще достигне около 3 милиарда лева! Медиите не смеят да питат!" />
											Днес 13:00 ч.											<a href="/article/262104-skandal_tsenata_na_f_16_shte_dostigne_okolo_3_miliarda_leva_mediite_ne_smeyat_da_pitat">
												<b>Скандал! Цената на F-16 ще достигне около 3 милиарда лева! Медиите не смеят да питат!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:35 ч.											<a href="/article/262090-v_prav_tekst_shefat_na_nek_obyavi_che_svobodniyat_pazar_na_tok_e_ostaven_na_samotek">
												В ПРАВ ТЕКСТ: Шефът на НЕК обяви, че свободният пазар на ток е оставен на самотек 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:05 ч.											<a href="/article/262094-siderov_btv_me_tsenzurira_shtyah_da_popitam_zashto_borisov_pazi_karakachanov">
												Сидеров: БТВ ме цензурира, щях да попитам защо Борисов пази Каракачанов? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/262098-izvanredno_volen_siderov_svalen_kato_predsedatel_na_grupata_nsfb_i_vmro_go_blamirali">
												ИЗВЪНРЕДНО: Волен Сидеров свален като председател на групата - НСФБ И ВМРО го бламирали 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:51 ч.											<a href="/article/262095-temenuzhka_sezira_kzk_i_kevr_za_tsenata_na_toka">
												Теменужка сезира КЗК и КЕВР за цената на тока 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/262102-ep_mozhe_da_otlozhi_glasuvaneto_na_nominatsiyata_za_predsedatel_na_ek">
												ЕП може да отложи гласуването на номинацията за председател на ЕК 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/262106-mazh_podpali_otpadatsi_i_opozhari_imot_na_sasedi">
												Мъж подпали отпадъци и опожари имот на съседи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:29 ч.											<a href="/article/262092-otpadat_knigite_za_dnevni_finansovi_otcheti_na_kasovite_aparati">
												Отпадат книгите за дневни финансови отчети на касовите апарати! 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
