<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Валери,Симеонов,с,нова,антибългарска,проява!,Обслужвал,корпоративни,интереси,срещу,България?" />
<meta name="description" content="Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?" />
<meta property="og:url" content="http://www.bnews.bg/article/262784-valeri_simeonov_s_nova_antibalgarska_proyava_obsluzhval_korporativni_interesi_sreshtu_balgariya" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/620-187823-0_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 12 авг. 2019, 13:58 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 12 август 2019, 13:50 ч.</p>
						<h4 class="cat">Ще срине ли отношенията ни Азербайджан?</h4>
						<h3 class="title">Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/620-187823-0_wide.jpg" alt="Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Българските депутати Валери Симеонов и Йордан Апостолов посетиха непризнатата от нито една държава в света територия Нагорни Карабах. С действията си двамата депутата предизвикаха острата реакция на Азербайджан. Посещението на Симеонов и Апостолов е в пряко нарушение на международното право. Мотив за твърдението е, че режимът в Нагорни Карабах не се признава от нито една държава в света. За нарушението е сигнализирал пред азербайджанското електронно издание &quot;Trend&quot; депутатът от управляващата партия в страната - &bdquo;Нов Азербайджан&ldquo; - Елман Несиров, пише 3e-news.net. Според него, подобни действия на депутати от страна-членка на НАТО и Европейския съюз, каквато е България, са недопустими и може да се оценят като &quot;опит за легитимиране на самопровъзгласилия се &bdquo;режим&ldquo;.<br />
<br />
Елман Несиров подчертава, че по време на посещението си в Нагорни Карабах двамата народни представители от България са водили преговори с мними &bdquo;говорители&ldquo; на т.нар. &bdquo;парламент&ldquo;. Според депутата това е един вид нерегламентирана стратегия, която цели легитимиране на сепаратисткия &bdquo;режим&ldquo;. Несиров предупреди, че при такива ситуации обичайното, което предприема Министерство на външните работи на Азербайджан е да обяви нарушителите за &bdquo;персона нон - грата&ldquo; и да ги добави към списък с &bdquo;нежелани лица&ldquo;. Според азербайджанския депутат това поведение на Валери Симеонов и Йордан Апостолов поставя под съмнение отношенията между България и Азербайджан, които към този момент са в доста развита фаза. В тази връзка, Елман Несиров припомни, че освен всичко, българската държава е и един от основните партньори по проекта Южен газов коридор. В заключение депутатът бе категоричен, че на постъпката на двамата народни представители от България ще бъде дадена &quot;необходимата правна оценка&ldquo;. Посещението на Симеонов стана в момент, в който премиерът Бойко Борисов беше в Туркменистан и на всеослушание обяви, че България поддържа добри връзки с всички страни в региона.<br />
Тези действия на Симеонов и Апостолов могат да се определят и като антибългарски, обслужващи частни корпоративни интереси. Припомняме, че Симеонов и депутатите му Касабов, Митев и Петров вече са обявени на нежелани в Азербайджан персони и срещу щях се води наказателно следствие от азерите за връзки с терористични организации и търговия с оръжие. С действията си преди две години според експерти Симеонов е провалил сделка, от която България се е лишила от близо два милиарда лева приходи. Сега неговото посещение според експертите цели обслужването на корпоративни интереси в енергийния сектор, които обаче ще се отразят крайно негативно за България!</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/262784-valeri_simeonov_s_nova_antibalgarska_proyava_obsluzhval_korporativni_interesi_sreshtu_balgariya" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5d51465f17fe3" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/262784" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/262784" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262784-valeri_simeonov_s_nova_antibalgarska_proyava_obsluzhval_korporativni_interesi_sreshtu_balgariya">
								<img src="/uploads/thumb/6/187823-11.jpg" alt="Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262784-valeri_simeonov_s_nova_antibalgarska_proyava_obsluzhval_korporativni_interesi_sreshtu_balgariya"><b>Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?</b></a>
							</h4>
							<h4>
								12.08.2019 г. 13:50 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262779-epidemiya_ot_morbili_v_balgariya">
								<img src="/uploads/thumb/6/179754-11.jpg" alt="Епидемия от морбили в България" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262779-epidemiya_ot_morbili_v_balgariya"><b>Епидемия от морбили в България</b></a>
							</h4>
							<h4>
								12.08.2019 г. 11:07 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/262777-ognena_vendeta_podpaliha_kolite_na_bivsh_sluzhitel_v_obshtina_kozloduy">
								<img src="/uploads/thumb/6/187818-11.png" alt="ОГНЕНА ВЕНДЕТА: Подпалиха колите на бивш служител в община Козлодуй" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/262777-ognena_vendeta_podpaliha_kolite_na_bivsh_sluzhitel_v_obshtina_kozloduy"><b>ОГНЕНА ВЕНДЕТА: Подпалиха колите на бивш служител в община Козлодуй</b></a>
							</h4>
							<h4>
								12.08.2019 г. 9:40 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							12.08.2019 
							<a href="/article/262772-bay_ganyo_v_deystvie_roden_bogatash_vleze_s_dzhipa_si_v_moreto_v_zaliva_bolata">БАЙ ГАНЬО В ДЕЙСТВИЕ! Роден богаташ влезе с джипа си в морето в залива "Болата"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2019 
							<a href="/article/262775-deputat_ot_op_vmro_i_nfsb_se_prevarnaha_v_balgarskata_koza_nostra">Депутат от ОП : ВМРО и НФСБ се превърнаха в българската "Коза Ностра"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2019 
							<a href="/article/262773-bomba_shte_izbivat_glarusite_zaradi_naakan_avtomobil_na_golemets">Бомба! Ще избиват гларусите заради наакан автомобил на големец!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2019 
							<a href="/article/262771-dnes_ni_ochakva_zhega_do_38_gradusa">Днес ни очаква жега до 38 градуса</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2019 
							<a href="/article/262770-shte_ni_svalyat_i_kozhite_ot_garba_tova_predvizhda_nov_zakon">Ще ни свалят и кожите от гърба! Това предвижда нов закон!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.08.2019 
							<a href="/article/262769-kevork_kevorkyan_sega_shte_vi_napisha_kakvo_e_bilo_nrb_za_99_ot_naroda">Кеворк Кеворкян: "Сега ще ви напиша какво е било НРБ за 99% от народа."</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.08.2019 
							<a href="/article/262764-mobilniyat_telefon_osnovna_prichina_za_katastrofite">Мобилният телефон – основна причина за катастрофите</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187823-11.jpg" alt="Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?" />
											Днес 13:50 ч.											<a href="/article/262784-valeri_simeonov_s_nova_antibalgarska_proyava_obsluzhval_korporativni_interesi_sreshtu_balgariya">
												<b>Валери Симеонов с нова антибългарска проява! Обслужвал корпоративни интереси срещу България?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/171869-11.jpg" alt="Андреа окончателно потвърди раздялата си с Кобрата! Вижте какво казаз!" />
											Днес 13:40 ч.											<a href="/article/262782-andrea_okonchatelno_potvardi_razdyalata_si_s_kobrata_vizhte_kakvo_kazaz">
												<b>Андреа окончателно потвърди раздялата си с Кобрата! Вижте какво казаз!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187820-11.jpg" alt="Откриват One love tour в Струмица" />
											Днес 13:14 ч.											<a href="/article/262781-otkrivat_one_love_tour_v_strumitsa">
												<b>Откриват One love tour в Струмица</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:10 ч.											<a href="/article/262780-pleymeytkata_andzhelina_sama_sam_iskam_mnogo_seks">
												Плеймейтката Анджелина: Сама съм! Искам много секс! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:40 ч.											<a href="/article/262779-epidemiya_ot_morbili_v_balgariya">
												Епидемия от морбили в България 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:10 ч.											<a href="/article/262774-ekskluzivno_sinat_na_alen_delon_progovori_za_parvi_pat_za_sastoyanieto_na_bashta_si">
												ЕКСКЛУЗИВНО! Синът на Ален Делон проговори за първи път за състоянието на баща си!  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:40 ч.											<a href="/article/262778-losha_prognoza_gubim_18_000_rabotni_mesta_pri_tvard_brekzit">
												ЛОША ПРОГНОЗА: Губим 18 000 работни места при твърд Брекзит 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:10 ч.											<a href="/article/262777-ognena_vendeta_podpaliha_kolite_na_bivsh_sluzhitel_v_obshtina_kozloduy">
												ОГНЕНА ВЕНДЕТА: Подпалиха колите на бивш служител в община Козлодуй 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:40 ч.											<a href="/article/262772-bay_ganyo_v_deystvie_roden_bogatash_vleze_s_dzhipa_si_v_moreto_v_zaliva_bolata">
												БАЙ ГАНЬО В ДЕЙСТВИЕ! Роден богаташ влезе с джипа си в морето в залива "Болата" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:32 ч.											<a href="/article/262776-nikolay_barekov_slavi_e_sluga_podloga_i_emanatsiya_na_prostotiyata">
												Николай Бареков: Слави е слуга, подлога и еманация на простотията! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105898-11.jpg" alt="Кеворк Кеворкян: &quot;Сега ще ви напиша какво е било НРБ за 99% от народа.&quot;" />
											Вчера 18:57 ч.											<a href="/article/262769-kevork_kevorkyan_sega_shte_vi_napisha_kakvo_e_bilo_nrb_za_99_ot_naroda">
												<b>Кеворк Кеворкян: "Сега ще ви напиша какво е било НРБ за 99% от народа."</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178685-11.jpg" alt="Саня вади срамните тайни на Ники Илиев във &quot;Фермата&quot;" />
											Вчера 18:00 ч.											<a href="/article/262761-sanya_vadi_sramnite_tayni_na_niki_iliev_vav_fermata">
												<b>Саня вади срамните тайни на Ники Илиев във "Фермата"</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/132952-11.jpg" alt="Кошмарна новини за Майли Сайръс и Лиъм Хемсуърт" />
											Вчера 14:00 ч.											<a href="/article/262760-koshmarna_novini_za_mayli_sayras_i_liam_hemsuart">
												<b>Кошмарна новини за Майли Сайръс и Лиъм Хемсуърт</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:04 ч.											<a href="/article/262770-shte_ni_svalyat_i_kozhite_ot_garba_tova_predvizhda_nov_zakon">
												Ще ни свалят и кожите от гърба! Това предвижда нов закон! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:32 ч.											<a href="/article/262775-deputat_ot_op_vmro_i_nfsb_se_prevarnaha_v_balgarskata_koza_nostra">
												Депутат от ОП : ВМРО и НФСБ се превърнаха в българската "Коза Ностра" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:32 ч.											<a href="/article/262776-nikolay_barekov_slavi_e_sluga_podloga_i_emanatsiya_na_prostotiyata">
												Николай Бареков: Слави е слуга, подлога и еманация на простотията! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:40 ч.											<a href="/article/262772-bay_ganyo_v_deystvie_roden_bogatash_vleze_s_dzhipa_si_v_moreto_v_zaliva_bolata">
												БАЙ ГАНЬО В ДЕЙСТВИЕ! Роден богаташ влезе с джипа си в морето в залива "Болата" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:10 ч.											<a href="/article/262780-pleymeytkata_andzhelina_sama_sam_iskam_mnogo_seks">
												Плеймейтката Анджелина: Сама съм! Искам много секс! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105898-11.jpg" alt="Кеворк Кеворкян: &quot;Сега ще ви напиша какво е било НРБ за 99% от народа.&quot;" />
											Вчера 18:57 ч.											<a href="/article/262769-kevork_kevorkyan_sega_shte_vi_napisha_kakvo_e_bilo_nrb_za_99_ot_naroda">
												<b>Кеворк Кеворкян: "Сега ще ви напиша какво е било НРБ за 99% от народа."</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178685-11.jpg" alt="Саня вади срамните тайни на Ники Илиев във &quot;Фермата&quot;" />
											Вчера 18:00 ч.											<a href="/article/262761-sanya_vadi_sramnite_tayni_na_niki_iliev_vav_fermata">
												<b>Саня вади срамните тайни на Ники Илиев във "Фермата"</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/132952-11.jpg" alt="Кошмарна новини за Майли Сайръс и Лиъм Хемсуърт" />
											Вчера 14:00 ч.											<a href="/article/262760-koshmarna_novini_za_mayli_sayras_i_liam_hemsuart">
												<b>Кошмарна новини за Майли Сайръс и Лиъм Хемсуърт</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/262763-v_selo_dyulino_plashtat_skapo_za_negodna_piteyna_voda">
												В село Дюлино плащат скъпо за негодна питейна вода 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:04 ч.											<a href="/article/262770-shte_ni_svalyat_i_kozhite_ot_garba_tova_predvizhda_nov_zakon">
												Ще ни свалят и кожите от гърба! Това предвижда нов закон! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/262762-zhalt_kod_za_opasno_goreshto_vreme_eto_kade_termometrite_shte_podminat_35_gradusa">
												Жълт код за опасно горещо време, ето къде термометрите ще подминат 35 градуса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:32 ч.											<a href="/article/262775-deputat_ot_op_vmro_i_nfsb_se_prevarnaha_v_balgarskata_koza_nostra">
												Депутат от ОП : ВМРО и НФСБ се превърнаха в българската "Коза Ностра" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:40 ч.											<a href="/article/262772-bay_ganyo_v_deystvie_roden_bogatash_vleze_s_dzhipa_si_v_moreto_v_zaliva_bolata">
												БАЙ ГАНЬО В ДЕЙСТВИЕ! Роден богаташ влезе с джипа си в морето в залива "Болата" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:16 ч.											<a href="/article/262773-bomba_shte_izbivat_glarusite_zaradi_naakan_avtomobil_na_golemets">
												Бомба! Ще избиват гларусите заради наакан автомобил на големец! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:33 ч.											<a href="/article/262768-f_22_na_sasht_i_cf_18_na_kanada_prihvanaha_ruski_bombardirovachi_kray_alyaska">
												F-22 на САЩ и CF-18 на Канада прихванаха руски бомбардировачи край Аляска.
 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
