<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Как,пловдивчани,рязко,ще,заобичат,Славчо,Атанасов,и,платена,ли,ще,бъде,новата,любов?" />
<meta name="description" content="Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?" />
<meta property="og:url" content="http://www.bnews.bg/article/263582-kak_plovdivchani_ryazko_shte_zaobichat_slavcho_atanasov_i_platena_li_shte_bade_novata_lyubov" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/885-148409-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 26 септ. 2019, 9:20 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 26 септември 2019, 9:02 ч.</p>
						<h4 class="cat">На евроизборите само 91 пловдивчани гласуваха за Славчо Атанасов!</h4>
						<h3 class="title">Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/885-148409-1_wide.jpg" alt="Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Така наречените патриоти подготвяли силно платена любов за вечния кандидат кмет на Пловдив Славчо Атанасов. Припомняме, че на преминалите преди четири месеца избори за членове на Европейския парламент само 91 избиратели от Пловдив са гласували за Атанасов. За предстоящите местни избори обаче, източник от средите на МВРО издаде, че се готвела силно платена любов, която щяла да увеличи любовта към Атанасов от десетки хиляди пловдивчани. Финансирането на платената любов щяло да дойде от корупцията, която патриотарите от МВРО са развили главно в две министерства това на отбраната и екологията. Силно платена любов се предвиждала и в София, като в столицата тя била необходима, за да бъде натрит носа на Волен Сидеров, който застрашавал хегемонията на Джамбазки! Джамбазки, както и Славчо Атанасов са вечните кандидати, които лъжат най-нагло избирателите, тъй като след като са били избирани за общински съветници и двамата не са изпълнявали обещанията дадени на избирателите, а просто са отпрашвали единия към Европейския парламент, а другия към българския. Именно тези лъжи сега налагали да се отдели огромен ресурс за купуване любовта на избирателите. Естествено няма как да не се зададе и въпросът кой е готов от избирателите на платена любов? И тук става много интересно, тъй като готови на платена любов са тези срещу, които Джамбазки говори най-много, а това са циганите. Всъщност циганите, които Джамбазки толкова много хули го направиха и Евродепутат, иначе казано между него и тях любовта си съществува, а сега ще бъде и силно платена! И не се чудете защо държавата ни загива?</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/263582-kak_plovdivchani_ryazko_shte_zaobichat_slavcho_atanasov_i_platena_li_shte_bade_novata_lyubov" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5d8c58a9f0c49" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/263582" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/263582" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263582-kak_plovdivchani_ryazko_shte_zaobichat_slavcho_atanasov_i_platena_li_shte_bade_novata_lyubov">
								<img src="/uploads/thumb/6/148409-11.jpg" alt="Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263582-kak_plovdivchani_ryazko_shte_zaobichat_slavcho_atanasov_i_platena_li_shte_bade_novata_lyubov"><b>Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?</b></a>
							</h4>
							<h4>
								26.09.2019 г. 9:02 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263575-partiyata_na_valeri_simeonov_ne_uspya_da_sabere_palna_lista_za_savetnitsi_v_burgas">
								<img src="/uploads/thumb/6/180000-11.jpg" alt="Партията на Валери Симеонов не успя да събере пълна листа за съветници в Бургас!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263575-partiyata_na_valeri_simeonov_ne_uspya_da_sabere_palna_lista_za_savetnitsi_v_burgas"><b>Партията на Валери Симеонов не успя да събере пълна листа за съветници в Бургас!</b></a>
							</h4>
							<h4>
								25.09.2019 г. 17:00 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263572-kalpakchiev_pomilval_vtori_ubiets_osven_polfriyman_sashtiya_den">
								<img src="/uploads/thumb/6/128838-11.jpg" alt="Калпакчиев помилвал втори убиец освен Полфрийман същия ден" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263572-kalpakchiev_pomilval_vtori_ubiets_osven_polfriyman_sashtiya_den"><b>Калпакчиев помилвал втори убиец освен Полфрийман същия ден</b></a>
							</h4>
							<h4>
								25.09.2019 г. 15:59 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							25.09.2019 
							<a href="/article/263573-tsvetanov_v_epitsentara_na_shumen_skandal_kmetat_na_ruse_i_tsiganski_baron_v_politiko_kriminalen_trilar">Цветанов в епицентъра на шумен скандал! Кметът на Русе и цигански барон в политико-криминален трилър</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.09.2019 
							<a href="/article/263562-svinskata_chuma_nay_setne_tiho_pokosi_shefa_na_agentsiyata_za_hranite_damyan_iliev">Свинската чума най- сетне тихо покоси шефа на Агенцията за храните Дамян Илиев. </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.09.2019 
							<a href="/article/263553-kalpakchievoto_pravosadie_obosnovava_popravyaneto_na_polfriyman_s_tvardeniya_na_edno_skandalno_npo_ima_li_po_diskreditirana_nepravitelstvena_organizatsiya_ot_bhk">Калпакчиевото "правосъдие" обосновава "поправянето" на Полфриймън с твърдения на едно скандално НПО. Има ли по-дискредитирана неправителствена организация от БХК?!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.09.2019 
							<a href="/article/263555-balgariya_da_e_po_agresivna_v_politikata_si_v_strani_s_balgarsko_maltsinstvo">България да е по-агресивна в политиката си в страни с българско малцинство

</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							23.09.2019 
							<a href="/article/263552-partiyata_na_valeri_simeonov_izdigna_ulichen_v_prestaplenie_oblasten_upravitel_za_kandidat_kmet_na_stara_zagora_dokumenti">Партията на Валери Симеонов издигна уличен в престъпление областен управител за кандидат кмет на Стара Загора-документи</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							23.09.2019 
							<a href="/article/263542-bomba_partiite_na_valeri_simeonov_i_karakachanov_se_hvanaha_za_gushite_v_plovdiv">Бомба! Партиите на Валери Симеонов и Каракачанов се хванаха за гушите в Пловдив?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							23.09.2019 
							<a href="/article/263541-vmro_izdigna_lyubitel_na_chashkata_za_kmet_na_stara_zagora">ВМРО издигна любител на чашката за кмет на Стара Загора?</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/148409-11.jpg" alt="Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?" />
											Днес 9:02 ч.											<a href="/article/263582-kak_plovdivchani_ryazko_shte_zaobichat_slavcho_atanasov_i_platena_li_shte_bade_novata_lyubov">
												<b>Как пловдивчани рязко ще заобичат Славчо Атанасов и платена ли ще бъде новата любов?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/119416-11.jpg" alt="Решено! Фолксваген отива в Турция!" />
											Вчера 21:22 ч.											<a href="/article/263581-resheno_folksvagen_otiva_v_turtsiya">
												<b>Решено! Фолксваген отива в Турция!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188172-11.jpg" alt="&quot;Байерн&quot; плаши германския национален отбор с бойкот" />
											Вчера 19:00 ч.											<a href="/article/263579-bayern_plashi_germanskiya_natsionalen_otbor_s_boykot">
												<b>"Байерн" плаши германския национален отбор с бойкот</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:56 ч.											<a href="/article/263580-semeystvo_radevi_se_snimaha_s_tramp_i_melaniya_na_priema_na_onn">
												Семейство Радеви се снимаха с Тръмп и Мелания на приема на ОНН 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:30 ч.											<a href="/article/263578-otlozhiha_deloto_za_premestvaneto_na_kuyovich_v_sofiyskiya_zatvor">
												Отложиха делото за преместването на Куйович в Софийския затвор 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/263576-preobarnat_tsimentovoz_zatvori_patya_mezhdu_ruse_i_razgrad_za_6_chasa">
												Преобърнат циментовоз затвори пътя между Русе и Разград за 6 часа 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/263575-partiyata_na_valeri_simeonov_ne_uspya_da_sabere_palna_lista_za_savetnitsi_v_burgas">
												Партията на Валери Симеонов не успя да събере пълна листа за съветници в Бургас! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/263572-kalpakchiev_pomilval_vtori_ubiets_osven_polfriyman_sashtiya_den">
												Калпакчиев помилвал втори убиец освен Полфрийман същия ден 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:53 ч.											<a href="/article/263574-advokat_vladislav_yanev_s_tezhak_analiz_za_koruptsiyata_v_sadebnata_sistema_video">
												Адвокат Владислав Янев с тежък анализ за корупцията в съдебната система!- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/263573-tsvetanov_v_epitsentara_na_shumen_skandal_kmetat_na_ruse_i_tsiganski_baron_v_politiko_kriminalen_trilar">
												Цветанов в епицентъра на шумен скандал! Кметът на Русе и цигански барон в политико-криминален трилър 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/119416-11.jpg" alt="Решено! Фолксваген отива в Турция!" />
											Вчера 21:22 ч.											<a href="/article/263581-resheno_folksvagen_otiva_v_turtsiya">
												<b>Решено! Фолксваген отива в Турция!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188173-11.jpg" alt="Семейство Радеви се снимаха с Тръмп и Мелания на приема на ОНН" />
											Вчера 18:56 ч.											<a href="/article/263580-semeystvo_radevi_se_snimaha_s_tramp_i_melaniya_na_priema_na_onn">
												<b>Семейство Радеви се снимаха с Тръмп и Мелания на приема на ОНН</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188165-11.png" alt="Николай Бареков разкри схемата на соросоидите за освобождаването Джок Полфрийман!- видео " />
											Вчера 12:52 ч.											<a href="/article/263570-nikolay_barekov_razkri_shemata_na_sorosoidite_za_osvobozhdavaneto_dzhok_polfriyman_video">
												<b>Николай Бареков разкри схемата на соросоидите за освобождаването Джок Полфрийман!- видео </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188167-11.jpg" alt="Сменят трудовите книжки на всички работещи" />
											Вчера 14:30 ч.											<a href="/article/263569-smenyat_trudovite_knizhki_na_vsichki_raboteshti">
												<b>Сменят трудовите книжки на всички работещи</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188166-11.jpg" alt="Христо Монов: Ако можех да се върна преди 12 г., нямаше да изгладя ризата на сина ми и да го пусна да излезе навън
" />
											Вчера 14:00 ч.											<a href="/article/263568-hristo_monov_ako_mozheh_da_se_varna_predi_12_g_nyamashe_da_izgladya_rizata_na_sina_mi_i_da_go_pusna_da_izleze_navan">
												<b>Христо Монов: Ако можех да се върна преди 12 г., нямаше да изгладя ризата на сина ми и да го пусна да излезе навън
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/263573-tsvetanov_v_epitsentara_na_shumen_skandal_kmetat_na_ruse_i_tsiganski_baron_v_politiko_kriminalen_trilar">
												Цветанов в епицентъра на шумен скандал! Кметът на Русе и цигански барон в политико-криминален трилър 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/263566-epidemiya_oshte_edin_chovek_pochina_zaradi_elektronnite_tsigari">
												Епидемия: Още един човек почина заради електронните цигари

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 11:00 ч.											<a href="/article/263564-za_10_leva_i_kutiya_tsigari_prebiha_zverski_mlad_mazh">
												За 10 лева и кутия цигари пребиха зверски млад мъж
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:10 ч.											<a href="/article/263571-roditeli_na_zhertvi_na_ubiystva_prevarnaha_ni_v_oligofreni_video">
												Родители на жертви на убийства -"Превърнаха ни в олигофрени"- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:30 ч.											<a href="/article/263567-otkriha_martav_psihichno_bolen_v_opozhareniya_mu_dom_v_popovitsa">
												Откриха мъртъв психично болен в опожарения му дом в Поповица
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:53 ч.											<a href="/article/263574-advokat_vladislav_yanev_s_tezhak_analiz_za_koruptsiyata_v_sadebnata_sistema_video">
												Адвокат Владислав Янев с тежък анализ за корупцията в съдебната система!- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 12:00 ч.											<a href="/article/263565-izbiratelnata_komisiya_poseche_ivancheva_otkaza_da_ya_registrira_za_mestniya_vot_vizhte_podrobnosti">
												ИЗБИРАТЕЛНАТА КОМИСИЯ ПОСЕЧЕ ИВАНЧЕВА! Отказа да я регистрира за местния вот (ВИЖТЕ ПОДРОБНОСТИ)  
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
