<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Маджо,кредитира,Мая,без,обезпечение,за,офис,а,апартаментът,й,купен,под,пазарна,оценка(ДОКУМЕНТ)" />
<meta name="description" content="Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)" />
<meta property="og:url" content="http://www.bnews.bg/article/263919-madzho_kreditira_maya_bez_obezpechenie_za_ofis_a_apartamentat_y_kupen_pod_pazarna_otsenka_dokument" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/830-180803-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 21 окт. 2019, 16:56 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 21 октомври 2019, 16:00 ч.</p>
						<h4 class="cat">Биволъ:</h4>
						<h3 class="title">Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/830-180803-1_wide.jpg" alt="Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)" /></p>
							<div class="author">
															</div>
							<p class="text">Няколко години след придобиването на офиса, Мая Манолова купува.</p>
						</div>
						<div class="textbox" id="article-text">
<p><strong>Наред с останалите нередности, и собственостите на Мая Манолова и дъщеря й са доста съмнително придобити, разкрива&nbsp;Биволъ:&nbsp;&bdquo;...има две имотни придобивки в София. </strong></p>

<p>През 2007 г. дъщеря ѝ Ралица (б.р. тогава без доходи, както и майка й,&nbsp; за гаранция да покрива разходите по 6-цифрен борч, които при тогавашните лихви са над 4 000 лв. на месец), купува офис на централната ул. Алабин 56, срещу хотел Рила, за 100 000 евро, а през 2012 г. Манолова се сдобива с апартамент от 98 кв. м. на ул. Русалийски проход 1 в кв. Хладилника за 110 000 лв при данъчна оценка 124 789,30 лв. И за двата имота има съмнения, че цената им не съответства на пазарните цени към момента на закупуване.</p>

<p>Според статистиката в сайта imot.bg цените на офисите в центъра на София в края на 2007 и началото на 2008 са в диапазона 1500 &ndash; 1800 евро на кв.м. Офис на престижния адрес Алабин 56 може да е струвал и по-скъпо.<br />
Колкото до тристайните апартаменти в Хладилника, дори след кризата те не са падали под 800 евро на кв.м.</p>

<p>Както самата Манолова вече обясни, по повод на предишни медийни публикации за нейния офис, през 2007 г. тя е финансирала сделката с кредит от 100 000 евро от Интернешънал Асет Банк (б.р. по онова време крупен акционер в нея е съпругата на Младен Михалев - Маджо), а имотът е оформен на името на нейната дъщеря, защото била в процедура на развод и делба на имущество. Кредитът е вписан в имотните декларации на Манолова като депутат.</p>

<p><br />
Проверката ни обаче извади наяве, че този кредит е обезпечен с друг имот, който не е собственост на Мая Манолова, а на кюстендилската адвокатка и нотариус Милена Миленкова.</p>

<p>Този факт не е деклариран от Мая Манолова нито през 2008 г., нито впоследствие, въпреки законовото задължение да го стори в графата 14. &ldquo;Дадени обезпечения от или в полза на декларатора, неговия съпруг /съпруга/ или ненавършилите пълнолетие деца с тяхно съгласие&rdquo; на данъчната декларация&ldquo;.</p>

<p>19 минути се допита до вещи юристи, които бяха категорични, че законово е невъзможно несвързано лице да даде имот за обезпечение, освен нарешунието на чл.313 от Наказателния кодекс за недекларирането.</p>

<p><br />
&bdquo;Пред Биволъ Мая Манолова обясни, че банката не е приела като обезпечение самия офис, защото сделката е била за идеални части. Притежаваните от Манолова имоти в Кюстендил пък били съпружеска общност и също не ставали за обезпечение. Тогава тя се обърнала към близката до нея адв. Миленкова, с която практикували в една и съща кантора, за да обезпечи кредита от 100 000 евро със своя софийски апартамент, придобит година по-рано на невероятната цена 26 480 евро.</p>

<p>Няколко години след придобиването на офиса, Мая Манолова купува.</p>

<p><img class="gallery" src="/gallery/image/2213" style="margin-bottom:85px; max-width:600px" /></p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/263919-madzho_kreditira_maya_bez_obezpechenie_za_ofis_a_apartamentat_y_kupen_pod_pazarna_otsenka_dokument" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5dadb92484ab4" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/263919" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/263919" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263919-madzho_kreditira_maya_bez_obezpechenie_za_ofis_a_apartamentat_y_kupen_pod_pazarna_otsenka_dokument">
								<img src="/uploads/thumb/6/180803-11.jpg" alt="Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263919-madzho_kreditira_maya_bez_obezpechenie_za_ofis_a_apartamentat_y_kupen_pod_pazarna_otsenka_dokument"><b>Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)</b></a>
							</h4>
							<h4>
								21.10.2019 г. 15:54 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263911-ostanaha_li_zhivi_patrioti">
								<img src="/uploads/thumb/6/188315-11.png" alt="Останаха ли живи патриоти?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263911-ostanaha_li_zhivi_patrioti"><b>Останаха ли живи патриоти?</b></a>
							</h4>
							<h4>
								21.10.2019 г. 11:21 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/263902-barekov_i_sds_zakleymiha_antisemita_i_ksenofoba_toma_belev_imasht_sebe_si_za_zelen_ekolog">
								<img src="/uploads/thumb/6/122416-11.jpg" alt="Бареков и СДС заклеймиха антисемита и ксенофоба Тома Белев, имащ себе си за &quot;зелен еколог&quot; " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/263902-barekov_i_sds_zakleymiha_antisemita_i_ksenofoba_toma_belev_imasht_sebe_si_za_zelen_ekolog"><b>Бареков и СДС заклеймиха антисемита и ксенофоба Тома Белев, имащ себе си за "зелен еколог" </b></a>
							</h4>
							<h4>
								20.10.2019 г. 18:28 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							17.10.2019 
							<a href="/article/263864-karakachanov_pokaza_sreden_prast_na_balgarite">Каракачанов показа среден пръст на българите!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							17.10.2019 
							<a href="/article/263846-kandidatat_na_db_borislav_ignatov_malchi_za_istinskiya_doklad_za_mtk_koyto_e_vnesen_ot_savetnik_na_vmro">Кандидатът на ДБ Борислав Игнатов мълчи за истинския доклад за МТК, който е внесен от съветник на ВМРО!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.10.2019 
							<a href="/article/263844-tsatsarov_geshev_i_shefove_na_sluzhbi_na_poseshtenie_v_sasht">Цацаров, Гешев и шефове на служби на посещение в САЩ
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.10.2019 
							<a href="/article/263808-volen_siderov_barekov_napravi_vsichko_vazmozhno_da_ni_vkara_pri_konservatorite_hora_kato_dzhambazki_i_abadzhiev_obache_ni_presyakoha_patya">Волен Сидеров: Бареков направи всичко възможно да ни вкара при  консерваторите, хора като Джамбазки и Абаджиев обаче ни пресякоха пътя </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.10.2019 
							<a href="/article/263803-radev_prizova_za_zasilvane_na_ohranata_na_vanshnite_evropeyski_granitsi">Радев призова за засилване на охраната на външните европейски граници</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.10.2019 
							<a href="/article/263792-deputatite_udariha_na_kamak_s_kvoruma_propadna_izslushvaneto_na_premiera_borisov">Депутатите удариха на камък с кворума, пропадна изслушването на премиера Борисов</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.10.2019 
							<a href="/article/263793-balgariya_i_gartsiya_s_obsht_plan_za_sigurnostta_i_migrantite">България и Гърция с общ план за сигурността и мигрантите</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/180803-11.jpg" alt="Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)" />
											Днес 16:00 ч.											<a href="/article/263919-madzho_kreditira_maya_bez_obezpechenie_za_ofis_a_apartamentat_y_kupen_pod_pazarna_otsenka_dokument">
												<b>Маджо кредитира Мая без обезпечение за офис, а апартаментът й купен под пазарна оценка(ДОКУМЕНТ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/161841-11.jpg" alt="В памет на жертвите от катастрофата край Омуртаг" />
											Днес 15:30 ч.											<a href="/article/263918-v_pamet_na_zhertvite_ot_katastrofata_kray_omurtag">
												<b>В памет на жертвите от катастрофата край Омуртаг</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182809-11.jpg" alt="Николай Банев остава в ареста" />
											Днес 15:00 ч.											<a href="/article/263917-nikolay_banev_ostava_v_aresta">
												<b>Николай Банев остава в ареста</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/263916-razsledvat_nepalnoletni_migranti_za_iznasilvane_na_momiche_v_sofiya">
												Разследват непълнолетни мигранти за изнасилване на момиче в София 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/263914-turtsiya_e_v_siriya_zaradi_tezi_za_koito_neftat_e_po_vazhen_ot_kravta">
												Турция е в Сирия заради тези, за които нефтът е по-важен от кръвта 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:43 ч.											<a href="/article/263913-misis_balgariya_roksana_kirilova_specheli_nay_golyamata_nagrada_mrs_women_of_the_universe_na_svetovniya_konkurs_v_dominikana">
												Мисис България Роксана Кирилова спечели най-голямата награда “Mrs Women of the Universe” на световния конкурс в  Доминикана 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/263915-byudzhetniyat_izlishak_e_1_8_ot_bvp">
												Бюджетният излишък е 1.8% от БВП 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/263912-intercontinental_sofia_za_uspeha_v_hotelierstvoto">
												InterContinental Sofia за успеха в хотелиерството 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:21 ч.											<a href="/article/263911-ostanaha_li_zhivi_patrioti">
												Останаха ли живи патриоти? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/263910-nad_9_5_mln_leva_poluchiha_svinevadite_za_dezinfektsiya_sreshtu_afrikanskata_chuma">
												Над 9,5 млн. лева получиха свиневъдите за дезинфекция срещу африканската чума 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188310-11.jpg" alt="Гнусно! Депутат и зам. министър от ВМРО гуляят на конкурс за свежа плът!- снимки" />
											Вчера 23:09 ч.											<a href="/article/263904-gnusno_deputat_i_zam_ministar_ot_vmro_gulyayat_na_konkurs_za_svezha_plat_snimki">
												<b>Гнусно! Депутат и зам. министър от ВМРО гуляят на конкурс за свежа плът!- снимки</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/184403-11.jpg" alt="Демонстрация пред френското посолство в София в подкрепа на Северна Македония" />
											Днес 9:00 ч.											<a href="/article/263908-demonstratsiya_pred_frenskoto_posolstvo_v_sofiya_v_podkrepa_na_severna_makedoniya">
												<b>Демонстрация пред френското посолство в София в подкрепа на Северна Македония</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188310-11.jpg" alt="Гнусно! Депутат и зам. министър от ВМРО гуляят на конкурс за свежа плът!- снимки" />
											Вчера 23:09 ч.											<a href="/article/263904-gnusno_deputat_i_zam_ministar_ot_vmro_gulyayat_na_konkurs_za_svezha_plat_snimki">
												<b>Гнусно! Депутат и зам. министър от ВМРО гуляят на конкурс за свежа плът!- снимки</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188309-11.jpg" alt="Американските сили са се изтеглили днес от най-голямата си база в Северна Сирия
" />
											Вчера 18:34 ч.											<a href="/article/263903-amerikanskite_sili_sa_se_izteglili_dnes_ot_nay_golyamata_si_baza_v_severna_siriya">
												<b>Американските сили са се изтеглили днес от най-голямата си база в Северна Сирия
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188313-11.jpg" alt="Поповете във Варна се движат с мощен GT-R- снимки" />
											Вчера 23:52 ч.											<a href="/article/263905-popovete_vav_varna_se_dvizhat_s_moshten_gt_r_snimki">
												<b>Поповете във Варна се движат с мощен GT-R- снимки</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:35 ч.											<a href="/article/263906-kade_se_stopi_podkrepata_za_dzhambazki_i_kak_obyaviha_slavcho_atanasov_za_pobeditel_v_plovdiv">
												Къде се стопи подкрепата за Джамбазки и как обявиха Славчо Атанасов за победител в Пловдив? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:21 ч.											<a href="/article/263911-ostanaha_li_zhivi_patrioti">
												Останаха ли живи патриоти? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/263910-nad_9_5_mln_leva_poluchiha_svinevadite_za_dezinfektsiya_sreshtu_afrikanskata_chuma">
												Над 9,5 млн. лева получиха свиневъдите за дезинфекция срещу африканската чума 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/263908-demonstratsiya_pred_frenskoto_posolstvo_v_sofiya_v_podkrepa_na_severna_makedoniya">
												Демонстрация пред френското посолство в София в подкрепа на Северна Македония 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:43 ч.											<a href="/article/263913-misis_balgariya_roksana_kirilova_specheli_nay_golyamata_nagrada_mrs_women_of_the_universe_na_svetovniya_konkurs_v_dominikana">
												Мисис България Роксана Кирилова спечели най-голямата награда “Mrs Women of the Universe” на световния конкурс в  Доминикана 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/263909-otsveteni_vodi_s_nepriyatna_mirizma_se_izlivat_v_reka_rusenski_lom">
												Оцветени води с неприятна миризма се изливат в река Русенски Лом 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/263914-turtsiya_e_v_siriya_zaradi_tezi_za_koito_neftat_e_po_vazhen_ot_kravta">
												Турция е в Сирия заради тези, за които нефтът е по-важен от кръвта 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
