<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="ЦИГАНСКОТО,ЛЯТО,СИ,ОТИВА!,Жълт,код,за,обилни,валежи,а,на,места,ще,вали,и,сняг," />
<meta name="description" content="ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг " />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг " />
<meta property="og:url" content="http://www.bnews.bg/article/264284-tsiganskoto_lyato_si_otiva_zhalt_kod_za_obilni_valezhi_a_na_mesta_shte_vali_i_snyag" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/667-129759-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг </title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 13 ноем. 2019, 12:24 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 13 ноември 2019, 11:00 ч.</p>
						<h4 class="cat">Прогноза</h4>
						<h3 class="title">ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг </h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/667-129759-1_wide.jpg" alt="ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг " /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Днес ще е предимно облачно. Валежите в Югозападна България ще се усилят и на места ще са значителни, гласи прогнозата на НИМХ. На места е обявен жълт код за значителни валежи. В областите Кюстендил, Благоевград, Смолян и Кърджали валежите ще бъдат повече от 20 литра на квадратен метър. Вятърът ще е от югоизток, предимно умерен.</p>

<p>Максималните температури ще са между 16&deg; и 21&deg;, на места в Североизточна България - до 23-24&deg;. Над Черноморието облачността ще е значителна, но ще се задържи без валежи. Ще духа умерен изток-югоизточен вятър. Максималните температури на въздуха ще са между 17&deg; и 20&deg;. Температурата на морската вода е 17&deg;. Вълнението на морето ще се усили до 3 бала.</p>

<p>Над планините няма да е подходящо за туризъм. Ще е облачно и ветровито. Дъждовно ще е над Рило-Родопския масив и на места там количествата на валежа ще са значителни. По най-високите върхове на Рила и Пирин дъждът ще преминава в сняг. Вятърът ще е силен на моменти и бурен от юг. Максималната температура на височина 1200 метра ще е около 13&deg;, на 2000 &ndash; около 6&deg;. Атмосферното налягане е по-ниско от средното за месеца и ще продължи да се понижава.</p>

<p>В четвъртък ще преобладава облачно време. Все още ще превалява, на повече места в източната половина от страната, но от югозапад валежите ще спират, по-късно и облачността ще се разкъса. Вятърът ще остане от югоизток, ще бъде предимно умерен. Минималните температури ще бъдат предимно между 9&deg; и 14&deg;, а максималните - между 14&deg; и 19&deg;.</p>

<p>В петък и и събота вятърът ще бъде от юг-югозапад, предимно слаб. Ще е без валежи, на места в низините и котловините - с ниска облачност. Временни разкъсвания и намаления на облачността ще има в следобедните часове. Максималните температури ще бъдат предимно между 15&deg; и 20&deg;, минимални - между 6&deg; и 11&deg;. В планините и планинските райони ще бъде предимно слънчево, с разкъсана висока облачност; отново ще се затопли.<br />
<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/264284-tsiganskoto_lyato_si_otiva_zhalt_kod_za_obilni_valezhi_a_na_mesta_shte_vali_i_snyag" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5dcbd9dfc2a5d" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/264284" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/264284" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/264285-noviyat_glaven_arhitekt_razbuni_strasti_v_plovdiv_vizhte_koy_e_toy">
								<img src="/uploads/thumb/6/188488-11.jpg" alt="Новият главен архитект разбуни страсти в Пловдив! Вижте кой е той! " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/264285-noviyat_glaven_arhitekt_razbuni_strasti_v_plovdiv_vizhte_koy_e_toy"><b>Новият главен архитект разбуни страсти в Пловдив! Вижте кой е той! </b></a>
							</h4>
							<h4>
								13.11.2019 г. 12:01 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/264284-tsiganskoto_lyato_si_otiva_zhalt_kod_za_obilni_valezhi_a_na_mesta_shte_vali_i_snyag">
								<img src="/uploads/thumb/6/129759-11.jpg" alt="ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/264284-tsiganskoto_lyato_si_otiva_zhalt_kod_za_obilni_valezhi_a_na_mesta_shte_vali_i_snyag"><b>ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг </b></a>
							</h4>
							<h4>
								13.11.2019 г. 10:38 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/264282-skandal_piramidi_li_sa_chastnite_pensionni_fondove">
								<img src="/uploads/thumb/6/188487-11.jpg" alt="Скандал! Пирамиди ли са частните пенсионни фондове?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/264282-skandal_piramidi_li_sa_chastnite_pensionni_fondove"><b>Скандал! Пирамиди ли са частните пенсионни фондове?</b></a>
							</h4>
							<h4>
								13.11.2019 г. 10:11 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							13.11.2019 
							<a href="/article/264281-bomba_zhurnalistat_dimitar_bayraktarov_izkara_na_svetlo_shemite_za_hranilka_na_obshtinskite_savetnitsi_video">Бомба! Журналистът Димитър Байрактаров изкара на светло схемите за хранилка на общинските съветници!- видео</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							13.11.2019 
							<a href="/article/264280-barekov_razkri_shemata_na_bonev_ot_spasi_sofiya_za_izmama_na_izbiratelite_video">Бареков разкри схемата на Бонев от "Спаси София" за измама на избирателите!- видео</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.11.2019 
							<a href="/article/264277-volen_siderov_obeshta_da_osvetli_kak_se_harchat_2_miliarda_byudzhet_v_sofiya_ot_edni_i_sashti_firmi">Волен Сидеров обеща да осветли как се харчат 2 милиарда бюджет в София от “едни и същи фирми”!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.11.2019 
							<a href="/article/264275-nov_stil_na_zhivot_za_plovdivchani_s_royal_garden">Нов стил на живот за пловдивчани с Royal Garden</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.11.2019 
							<a href="/article/264274-tragediyata_e_ogromna_kamion_pregazi_6_godishno_momichentse_deteto_pochina_na_myasto_video">ТРАГЕДИЯТА Е ОГРОМНА! Камион прегази 6-годишно момиченце, детето почина на място (ВИДЕО)
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.11.2019 
							<a href="/article/264272-eto_kak_shte_se_izplashta_vtorata_pensiya"> Ето как ще се изплаща втората пенсия</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.11.2019 
							<a href="/article/264271-zabranyavat_na_fizicheski_litsa_da_imat_avtobusi_i_tirove">Забраняват на физически лица да имат автобуси и тирове
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188489-11.jpg" alt="ГЕРБ променя правилника на СОС специално за да направи Борис Бонев заместник на Елен Герджиков
" />
											Днес 12:00 ч.											<a href="/article/264286-gerb_promenya_pravilnika_na_sos_spetsialno_za_da_napravi_boris_bonev_zamestnik_na_elen_gerdzhikov">
												<b>ГЕРБ променя правилника на СОС специално за да направи Борис Бонев заместник на Елен Герджиков
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188488-11.jpg" alt="Новият главен архитект разбуни страсти в Пловдив! Вижте кой е той! " />
											Днес 11:30 ч.											<a href="/article/264285-noviyat_glaven_arhitekt_razbuni_strasti_v_plovdiv_vizhte_koy_e_toy">
												<b>Новият главен архитект разбуни страсти в Пловдив! Вижте кой е той! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/129759-11.jpg" alt="ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг " />
											Днес 11:00 ч.											<a href="/article/264284-tsiganskoto_lyato_si_otiva_zhalt_kod_za_obilni_valezhi_a_na_mesta_shte_vali_i_snyag">
												<b>ЦИГАНСКОТО ЛЯТО СИ ОТИВА! Жълт код за обилни валежи, а на места ще вали и сняг </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/264283-skandalno_feysbuk_otvarya_kamerata_na_telefona_vi_bez_razreshenie">
												СКАНДАЛНО! Фейсбук отваря камерата на телефона ви без разрешение 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:11 ч.											<a href="/article/264282-skandal_piramidi_li_sa_chastnite_pensionni_fondove">
												Скандал! Пирамиди ли са частните пенсионни фондове? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:31 ч.											<a href="/article/264281-bomba_zhurnalistat_dimitar_bayraktarov_izkara_na_svetlo_shemite_za_hranilka_na_obshtinskite_savetnitsi_video">
												Бомба! Журналистът Димитър Байрактаров изкара на светло схемите за хранилка на общинските съветници!- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:20 ч.											<a href="/article/264280-barekov_razkri_shemata_na_bonev_ot_spasi_sofiya_za_izmama_na_izbiratelite_video">
												Бареков разкри схемата на Бонев от "Спаси София" за измама на избирателите!- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:07 ч.											<a href="/article/264279-novoto_mnozinstvo_v_sofiya_gerb_vmro_nezavisimiyat_bonev">
												Новото мнозинство в София- ГЕРБ, ВМРО+"независимият" Бонев 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/264278-radev_posreshtna_hero_bez_machkane_i_tseluvki">
												Радев посрещна Херо без мачкане и целувки 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/264277-volen_siderov_obeshta_da_osvetli_kak_se_harchat_2_miliarda_byudzhet_v_sofiya_ot_edni_i_sashti_firmi">
												Волен Сидеров обеща да осветли как се харчат 2 милиарда бюджет в София от “едни и същи фирми”! 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/153102-11.jpg" alt="Волен Сидеров обеща да осветли как се харчат 2 милиарда бюджет в София от “едни и същи фирми”!" />
											Вчера 17:00 ч.											<a href="/article/264277-volen_siderov_obeshta_da_osvetli_kak_se_harchat_2_miliarda_byudzhet_v_sofiya_ot_edni_i_sashti_firmi">
												<b>Волен Сидеров обеща да осветли как се харчат 2 милиарда бюджет в София от “едни и същи фирми”!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/166036-11.jpg" alt="Новото мнозинство в София- ГЕРБ, ВМРО+&quot;независимият&quot; Бонев" />
											Вчера 18:07 ч.											<a href="/article/264279-novoto_mnozinstvo_v_sofiya_gerb_vmro_nezavisimiyat_bonev">
												<b>Новото мнозинство в София- ГЕРБ, ВМРО+"независимият" Бонев</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175507-11.jpg" alt="Бомба! Журналистът Димитър Байрактаров изкара на светло схемите за хранилка на общинските съветници!- видео" />
											Днес 9:31 ч.											<a href="/article/264281-bomba_zhurnalistat_dimitar_bayraktarov_izkara_na_svetlo_shemite_za_hranilka_na_obshtinskite_savetnitsi_video">
												<b>Бомба! Журналистът Димитър Байрактаров изкара на светло схемите за хранилка на общинските съветници!- видео</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/122676-11.jpg" alt="Състоянието на Стоянка Мутафова е критично!" />
											Вчера 16:30 ч.											<a href="/article/264276-sastoyanieto_na_stoyanka_mutafova_e_kritichno">
												<b>Състоянието на Стоянка Мутафова е критично!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188483-11.jpg" alt="ТРАГЕДИЯТА Е ОГРОМНА! Камион прегази 6-годишно момиченце, детето почина на място (ВИДЕО)
" />
											Вчера 14:30 ч.											<a href="/article/264274-tragediyata_e_ogromna_kamion_pregazi_6_godishno_momichentse_deteto_pochina_na_myasto_video">
												<b>ТРАГЕДИЯТА Е ОГРОМНА! Камион прегази 6-годишно момиченце, детето почина на място (ВИДЕО)
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188482-11.jpg" alt="&quot;Костинбродската измама&quot; в Боливия се провали! Моралес избяга в Мексико" />
											Вчера 14:00 ч.											<a href="/article/264273-kostinbrodskata_izmama_v_boliviya_se_provali_morales_izbyaga_v_meksiko">
												<b>"Костинбродската измама" в Боливия се провали! Моралес избяга в Мексико</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/264275-nov_stil_na_zhivot_za_plovdivchani_s_royal_garden">
												Нов стил на живот за пловдивчани с Royal Garden 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:07 ч.											<a href="/article/264279-novoto_mnozinstvo_v_sofiya_gerb_vmro_nezavisimiyat_bonev">
												Новото мнозинство в София- ГЕРБ, ВМРО+"независимият" Бонев 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:30 ч.											<a href="/article/264272-eto_kak_shte_se_izplashta_vtorata_pensiya">
												 Ето как ще се изплаща втората пенсия 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/264278-radev_posreshtna_hero_bez_machkane_i_tseluvki">
												Радев посрещна Херо без мачкане и целувки 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/264277-volen_siderov_obeshta_da_osvetli_kak_se_harchat_2_miliarda_byudzhet_v_sofiya_ot_edni_i_sashti_firmi">
												Волен Сидеров обеща да осветли как се харчат 2 милиарда бюджет в София от “едни и същи фирми”! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:31 ч.											<a href="/article/264281-bomba_zhurnalistat_dimitar_bayraktarov_izkara_na_svetlo_shemite_za_hranilka_na_obshtinskite_savetnitsi_video">
												Бомба! Журналистът Димитър Байрактаров изкара на светло схемите за хранилка на общинските съветници!- видео 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:20 ч.											<a href="/article/264280-barekov_razkri_shemata_na_bonev_ot_spasi_sofiya_za_izmama_na_izbiratelite_video">
												Бареков разкри схемата на Бонев от "Спаси София" за измама на избирателите!- видео 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2019 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
