<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Прокуратурата,пусна,шокиращи,разговори,между,Васил,Божков,и,братя,Найденови,-,вижте,как,хазартният,бос,заплашвал,съдружниците,си,от,&quot;Ефбет&quot;,(АУДИО,ЗАПИСИ)" />
<meta name="description" content="Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от &quot;Ефбет&quot; (АУДИО ЗАПИСИ)" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от Ефбет (АУДИО ЗАПИСИ)" />
<meta property="og:url" content="http://www.bnews.bg/article/266195-prokuraturata_pusna_shokirashti_razgovori_mezhdu_vasil_bozhkov_i_bratya_naydenovi_vizhte_kak_hazartniyat_bos_zaplashval_sadruzhnitsite_si_ot_efbet_audio_zapisi" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/691-159583-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от &quot;Ефбет&quot; (АУДИО ЗАПИСИ)</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">вторник, 10 март 2020, 13:32 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">вторник, 10 март 2020, 13:00 ч.</p>
						<h4 class="cat">Извънредно </h4>
						<h3 class="title">Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от &quot;Ефбет&quot; (АУДИО ЗАПИСИ)</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/691-159583-1_wide.jpg" alt="Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от &quot;Ефбет&quot; (АУДИО ЗАПИСИ)" /></p>
							<div class="author">
								Снимка: ПИК							</div>
							<p class="text">От записите става ясно, че в началото Божков започва да ги плаши, после отношенията ескалират и се стига и до по-сериозни закани и намеци.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Записи от три срещи на собствениците &quot;Ефбет&quot; братя Найденови с хазартния бос Васил Божков публикуваха от прокуратурата, като част от доказателства по обвиненията срещу собственика на &quot;Нове холдинг&quot; и &quot;Национална лотария&quot;.&nbsp;</p>

<p>Срещите на Божков с двамата братя Цветомир и Боян са проведени в периода юни-септември и от записите от тях става ясно как са били заплашвани. Четвъртият запис е телефонен разговор между баща им Стефан и Божков от края на миналата година, когато хазартният бос усеща, че те няма да се поддадат на заплахите му и ще сезират институциите и тогава тонът му омеква.&nbsp;</p>

<p>От записите става ясно, че в началото Божков започва да ги плаши, после отношенията ескалират и се стига и до по-сериозни закани и намеци. Разбира се също, че хазартният бос е ръководил изцяло Комисията по хазарта и пред тях признава, че той взема решенията кой ще работи в хазарта и кой не.&nbsp;&nbsp;</p>

<p>Става ясно също и, че има заплахи за убийства, като той им напомня какво се случва с хората, които не изпълняват нарежданията му. Признава също, че контролира медийни публикации в редица издания и ако приемат условията му, ще спре огънят по тях в медиите.&nbsp;</p>

<p>&quot;С оглед високия обществен интерес във връзка с водено разследване по досъдебно производство срещу организирана престъпна група с ръководител обвиняемия В.Б. и след разрешение от наблюдаващия прокурор по реда на чл.198, ал.1 от НПК, Специализирана прокуратура публикува четири броя аудио-файлове, съдържащи части от разговори. Същите са били обект на изследване по назначена по делото компютърно-техническа експертиза.&nbsp;</p>

<p>Специализираната прокуратура споделя разбирането, че българските граждани имат право на информация по въпроси, които представляват за тях законен интерес.&nbsp;&nbsp;</p>

<p>Специализираната прокуратура ще продължи да информира българските граждани по дела с голям обществен интерес, при спазване на презумпцията за невиновност и без да застрашава хода на наказателното производство&quot;, съобщават от спецпрокуратурата.</p>

<p>В разпечатките гласовете от разговорите са описани като мъжки гласове със съответния номер, тъй като експертиза може да установи на кого принадлежат и това ще стане по време на делото.&nbsp;</p>

<p>Чуйте всички разговори в аудио файла <a href="https://pik.bg/%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE-%D0%B8-%D0%BF%D1%8A%D1%80%D0%B2%D0%BE-%D0%B2-%D0%BF%D0%B8%D0%BA-%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%D1%82%D0%B0-%D0%BF%D1%83%D1%81%D0%BD%D0%B0-%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D0%B0%D1%89%D0%B8-%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8-%D0%BC%D0%B5%D0%B6%D0%B4%D1%83-%D0%B2%D0%B0%D1%81%D0%B8%D0%BB-%D0%B1%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2-%D0%B8-%D0%B1%D1%80%D0%B0%D1%82%D1%8F-news911596.html?fbclid=IwAR21RlEZMngr8pewGP88whdpfehuNGRQSN1Au8QhcE5Rs0GlSVjmJyopNZ8">ТУК!&nbsp;</a></p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/266195-prokuraturata_pusna_shokirashti_razgovori_mezhdu_vasil_bozhkov_i_bratya_naydenovi_vizhte_kak_hazartniyat_bos_zaplashval_sadruzhnitsite_si_ot_efbet_audio_zapisi" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5e677abe239f6" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/266195" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/266195" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266196-do_italiya_samo_pri_krayna_neobhodimost">
								<img src="/uploads/thumb/6/127880-11.jpg" alt="До Италия само при крайна необходимост" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266196-do_italiya_samo_pri_krayna_neobhodimost"><b>До Италия само при крайна необходимост</b></a>
							</h4>
							<h4>
								10.03.2020 г. 12:20 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266197-borisov_s_kashlitsa_a_ne_spazva_nalozhenite_predpazni_merki">
								<img src="/uploads/thumb/6/189294-11.jpg" alt="Борисов с кашлица, а не спазва наложените предпазни мерки!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266197-borisov_s_kashlitsa_a_ne_spazva_nalozhenite_predpazni_merki"><b>Борисов с кашлица, а не спазва наложените предпазни мерки!</b></a>
							</h4>
							<h4>
								10.03.2020 г. 13:07 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266195-prokuraturata_pusna_shokirashti_razgovori_mezhdu_vasil_bozhkov_i_bratya_naydenovi_vizhte_kak_hazartniyat_bos_zaplashval_sadruzhnitsite_si_ot_efbet_audio_zapisi">
								<img src="/uploads/thumb/6/159583-11.jpg" alt="Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от &quot;Ефбет&quot; (АУДИО ЗАПИСИ)" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266195-prokuraturata_pusna_shokirashti_razgovori_mezhdu_vasil_bozhkov_i_bratya_naydenovi_vizhte_kak_hazartniyat_bos_zaplashval_sadruzhnitsite_si_ot_efbet_audio_zapisi"><b>Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от "Ефбет" (АУДИО ЗАПИСИ)</b></a>
							</h4>
							<h4>
								10.03.2020 г. 12:15 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							10.03.2020 
							<a href="/article/266194-konstitutsionniyat_sad_dopusna_iskaneto_na_geshev_za_imuniteta_na_prezidenta">Конституционният съд допусна искането на Гешев за имунитета на президента</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.03.2020 
							<a href="/article/266193-konstitutsionniyat_sad_reshava_mozhe_li_glavniyat_prokuror_da_razsledva_prezidenta">Конституционният съд решава може ли главният прокурор да разследва президента</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.03.2020 
							<a href="/article/266192-prodalzhavat_li_valezhite_i_dnes">Продължават ли валежите и днес?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.03.2020 
							<a href="/article/266191-dezinfektsirat_avtobusite_na_gradskiya_transport">Дезинфекцират автобусите на градския транспорт</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.03.2020 
							<a href="/article/266190-8_probi_ot_gabrovo_i_pleven_se_povtaryat_zaradi_samneniya_za_koronavirus">8 проби от Габрово и Плевен се повтарят заради съмнения за коронавирус</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2020 
							<a href="/article/266185-migranti_se_podigraha_s_balgariya_kato_se_snimaha_kak_preminavat_velikata_balgarska_ograda_video">Мигранти се подиграха с България като се снимаха как преминават "Великата българска ограда"!-видео</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2020 
							<a href="/article/266184-bratat_na_berbatov_ostava_v_aresta_s_obvinenie_za_droga">Братът на Бербатов остава в ареста с обвинение за дрога
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/127880-11.jpg" alt="До Италия само при крайна необходимост" />
											Днес 13:30 ч.											<a href="/article/266196-do_italiya_samo_pri_krayna_neobhodimost">
												<b>До Италия само при крайна необходимост</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/128629-11.jpg" alt="Херо се закани да разкрие поръчковите съдии във футбола!" />
											Днес 13:12 ч.											<a href="/article/266198-hero_se_zakani_da_razkrie_porachkovite_sadii_vav_futbola">
												<b>Херо се закани да разкрие поръчковите съдии във футбола!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189294-11.jpg" alt="Борисов с кашлица, а не спазва наложените предпазни мерки!" />
											Днес 13:07 ч.											<a href="/article/266197-borisov_s_kashlitsa_a_ne_spazva_nalozhenite_predpazni_merki">
												<b>Борисов с кашлица, а не спазва наложените предпазни мерки!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/266195-prokuraturata_pusna_shokirashti_razgovori_mezhdu_vasil_bozhkov_i_bratya_naydenovi_vizhte_kak_hazartniyat_bos_zaplashval_sadruzhnitsite_si_ot_efbet_audio_zapisi">
												Прокуратурата пусна шокиращи разговори между Васил Божков и братя Найденови - вижте как хазартният бос заплашвал съдружниците си от "Ефбет" (АУДИО ЗАПИСИ) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/266194-konstitutsionniyat_sad_dopusna_iskaneto_na_geshev_za_imuniteta_na_prezidenta">
												Конституционният съд допусна искането на Гешев за имунитета на президента 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/266193-konstitutsionniyat_sad_reshava_mozhe_li_glavniyat_prokuror_da_razsledva_prezidenta">
												Конституционният съд решава може ли главният прокурор да разследва президента 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/266192-prodalzhavat_li_valezhite_i_dnes">
												Продължават ли валежите и днес? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/266191-dezinfektsirat_avtobusite_na_gradskiya_transport">
												Дезинфекцират автобусите на градския транспорт 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/266190-8_probi_ot_gabrovo_i_pleven_se_povtaryat_zaradi_samneniya_za_koronavirus">
												8 проби от Габрово и Плевен се повтарят заради съмнения за коронавирус 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/266189-agrion_pomaga_na_sobstvenitsite_da_sklyuchat_barzo_sdelki">
												„Агрион“ помага на собствениците да сключат бързо сделки 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118535-11.jpg" alt="ИЗВЪНРЕДНО! Спецакция в Aгенцията по горите
" />
											Вчера 15:30 ч.											<a href="/article/266182-izvanredno_spetsaktsiya_v_agentsiyata_po_gorite">
												<b>ИЗВЪНРЕДНО! Спецакция в Aгенцията по горите
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189377-11.png" alt="Чужди служби и прокурори подгониха паспортната мафия! Кои ще бъдат арестувани?-видео" />
											Вчера 16:13 ч.											<a href="/article/266180-chuzhdi_sluzhbi_i_prokurori_podgoniha_pasportnata_mafiya_koi_shte_badat_arestuvani_video">
												<b>Чужди служби и прокурори подгониха паспортната мафия! Кои ще бъдат арестувани?-видео</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189379-11.png" alt="Мигранти се подиграха с България като се снимаха как преминават &quot;Великата българска ограда&quot;!-видео" />
											Вчера 19:31 ч.											<a href="/article/266185-migranti_se_podigraha_s_balgariya_kato_se_snimaha_kak_preminavat_velikata_balgarska_ograda_video">
												<b>Мигранти се подиграха с България като се снимаха как преминават "Великата българска ограда"!-видео</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189379-11.png" alt="Мигранти се подиграха с България като се снимаха как преминават &quot;Великата българска ограда&quot;!-видео" />
											Вчера 19:31 ч.											<a href="/article/266185-migranti_se_podigraha_s_balgariya_kato_se_snimaha_kak_preminavat_velikata_balgarska_ograda_video">
												<b>Мигранти се подиграха с България като се снимаха как преминават "Великата българска ограда"!-видео</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189377-11.png" alt="Чужди служби и прокурори подгониха паспортната мафия! Кои ще бъдат арестувани?-видео" />
											Вчера 16:13 ч.											<a href="/article/266180-chuzhdi_sluzhbi_i_prokurori_podgoniha_pasportnata_mafiya_koi_shte_badat_arestuvani_video">
												<b>Чужди служби и прокурори подгониха паспортната мафия! Кои ще бъдат арестувани?-видео</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189297-11.jpg" alt="Българска студентка в Лондон се съгласила да я заразят с коронавирус
" />
											Вчера 14:00 ч.											<a href="/article/266179-balgarska_studentka_v_london_se_saglasila_da_ya_zarazyat_s_koronavirus">
												<b>Българска студентка в Лондон се съгласила да я заразят с коронавирус
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:30 ч.											<a href="/article/266181-zakopchaha_balgarin_v_sasht_za_detska_pornografiya">
												Закопчаха българин в САЩ за детска порнография 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/266182-izvanredno_spetsaktsiya_v_agentsiyata_po_gorite">
												ИЗВЪНРЕДНО! Спецакция в Aгенцията по горите
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/266183-zam_ministarat_na_vanshnite_raboti_na_razpit_v_spetsprokuraturata">
												Зам.-министърът на външните работи на разпит в Спецпрокуратурата 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:30 ч.											<a href="/article/266184-bratat_na_berbatov_ostava_v_aresta_s_obvinenie_za_droga">
												Братът на Бербатов остава в ареста с обвинение за дрога
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/266186-parvi_sluchai_na_smart_ot_koronavirus_v_germaniya">
												Първи случаи на смърт от коронавирус в Германия
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/266188-karakachanov_stana_za_smyah_nablyudava_migranti_prez_obarnat_binokal">
												Каракачанов стана за смях! Наблюдава мигранти през обърнат бинокъл 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/266187-frenskiyat_ministar_na_kulturata_e_zarazen_s_koronavirus">
												
Френският министър на културата е заразен с коронавирус 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
