<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Не,се,чувствам,част,от,семейството,на,Ливърпул" />
<meta name="description" content="Не се чувствам част от семейството на Ливърпул" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Не се чувствам част от семейството на Ливърпул" />
<meta property="og:url" content="http://www.bnews.bg/article/266704-ne_se_chuvstvam_chast_ot_semeystvoto_na_livarpul" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/416-156142-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Не се чувствам част от семейството на Ливърпул</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 06 апр. 2020, 19:30 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 06 април 2020, 18:00 ч.</p>
						<h4 class="cat">Служител на Ливърпул:</h4>
						<h3 class="title">Не се чувствам част от семейството на Ливърпул</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/416-156142-1_wide.jpg" alt="Не се чувствам част от семейството на Ливърпул" /></p>
							<div class="author">
															</div>
							<p class="text">Останалите 80% ще се поемат от британското правителство. "Клубът нарича служители семейство, но аз не се чувствам част от това. </p>
						</div>
						<div class="textbox" id="article-text">
<p>Служител на Ливърпул, който не пожела да назове името си, разкритикува решението на клуба да изпрати част от служителите в отпуска, като същевременно да запази заплатите заради спирането на сезона, причинено от пандемията на коронавирус. Факт е, че мърсисайдци ще покрият едва 20% от плащанията.</p>

<p>Останалите 80% ще се поемат от британското правителство. &quot;Клубът нарича служители семейство, но аз не се чувствам част от това.</p>

<p>Защо клубът, който върти милиони, използва правителствената схема за своите служители, когато други компании имат по-голяма нужда от него? Разочарован съм и вярвам, че тази схема на управление може да се използва от предприятия в трудна ситуация. Ние сме особено разстроени, защото Евертън реши да не прави това&quot;, заяви служителят.<br />
<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/266704-ne_se_chuvstvam_chast_ot_semeystvoto_na_livarpul" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5e8b593c9d922" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/266704" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/266704" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266707-avstriyskoto_pravitelstvo_oblekchava_striktnite_merki_ot_14_april">
								<img src="/uploads/thumb/6/189524-11.jpg" alt="Австрийското правителство облекчава стриктните мерки от 14 април" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266707-avstriyskoto_pravitelstvo_oblekchava_striktnite_merki_ot_14_april"><b>Австрийското правителство облекчава стриктните мерки от 14 април</b></a>
							</h4>
							<h4>
								06.04.2020 г. 18:19 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266704-ne_se_chuvstvam_chast_ot_semeystvoto_na_livarpul">
								<img src="/uploads/thumb/6/156142-11.jpg" alt="Не се чувствам част от семейството на Ливърпул" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266704-ne_se_chuvstvam_chast_ot_semeystvoto_na_livarpul"><b>Не се чувствам част от семейството на Ливърпул</b></a>
							</h4>
							<h4>
								06.04.2020 г. 16:04 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/266702-v_rumaniya_udalzhavat_izvanrednoto_polozhenie_s_30_dni">
								<img src="/uploads/thumb/6/118387-11.jpg" alt="В Румъния удължават извънредното положение с 30 дни" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/266702-v_rumaniya_udalzhavat_izvanrednoto_polozhenie_s_30_dni"><b>В Румъния удължават извънредното положение с 30 дни</b></a>
							</h4>
							<h4>
								06.04.2020 г. 15:57 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							06.04.2020 
							<a href="/article/266685-otvorkoto_boris_dzhonsan_veche_e_v_bolnitsa_zaradi_koronavirusa">Отворкото Борис Джонсън вече е в болница заради коронавируса</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.04.2020 
							<a href="/article/266684-kitay_e_iznesal_meditsinski_produkti_za_1_5_mlrd_dolara_ot_nachaloto_mart">Китай е изнесъл медицински продукти за 1.5 млрд. долара от началото март</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.04.2020 
							<a href="/article/266680-nad_700_pochinaha_ot_covid_19_vav_velikobritaniya_za_denonoshtie">Над 700 починаха от COVID-19 във Великобритания за денонощие</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.04.2020 
							<a href="/article/266679-vtori_migrantski_lager_v_gartsiya_e_postaven_pod_karantira">Втори мигрантски лагер в Гърция е поставен под карантира</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.04.2020 
							<a href="/article/266672-svetat_zabavi_hod_planetata_si_poe_vazduh">Светът забави ход – планетата си пое въздух</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							05.04.2020 
							<a href="/article/266673-za_sasht_predstoyat_nay_trudnite_sedmitsi">За САЩ предстоят най-трудните седмици</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							04.04.2020 
							<a href="/article/266660-kristalina_georgieva_svetovnata_ikonomika_na_praktika_e_spryala">Кристалина Георгиева: Световната икономика на практика е спряла.</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189524-11.jpg" alt="Австрийското правителство облекчава стриктните мерки от 14 април" />
											Днес 18:19 ч.											<a href="/article/266707-avstriyskoto_pravitelstvo_oblekchava_striktnite_merki_ot_14_april">
												<b>Австрийското правителство облекчава стриктните мерки от 14 април</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/139000-11.jpg" alt="Община Хисаря е пред фалит" />
											Днес 18:00 ч.											<a href="/article/266705-obshtina_hisarya_e_pred_falit">
												<b>Община Хисаря е пред фалит</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156142-11.jpg" alt="Не се чувствам част от семейството на Ливърпул" />
											Днес 18:00 ч.											<a href="/article/266704-ne_se_chuvstvam_chast_ot_semeystvoto_na_livarpul">
												<b>Не се чувствам част от семейството на Ливърпул</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:38 ч.											<a href="/article/266706-zashto_ananiev_skri_dogovorite_za_maski_i_predpazni_sredstva">
												Защо Ананиев скри договорите за маски и предпазни средства ? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:30 ч.											<a href="/article/266703-vapreki_nastapvashtiya_glad_i_bezrabotitsa_karakachanov_iska_da_opuka_novi_3_miliarda_za_voenna_tehnika">
												Въпреки настъпващия глад и безработица Каракачанов иска да опука нови 3 милиарда за военна техника 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:30 ч.											<a href="/article/266702-v_rumaniya_udalzhavat_izvanrednoto_polozhenie_s_30_dni">
												В Румъния удължават извънредното положение с 30 дни 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:30 ч.											<a href="/article/266700-sluzhiteli_na_speshna_pomosht_zarazeni_s_covid_19">
												Служители на Спешна помощ заразени с COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:00 ч.											<a href="/article/266698-5000_lv_globa_za_19_godishen_risuval_grafiti_na_ndk">
												5000 лв. глоба за 19-годишен – рисувал графити на НДК 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:32 ч.											<a href="/article/266701-sedem_medika_ot_speshna_pomosht_s_polozhitelni_probi_za_koronavirus">
												Седем медика от спешна помощ с положителни проби за коронавирус  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:30 ч.											<a href="/article/266697-bez_vecheren_chas_za_velikden_v_starozagorska_oblast">
												Без вечерен час за Великден в Старозагорска област 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189474-11.jpg" alt="541 са заразените с коронавирус у нас" />
											Днес 10:00 ч.											<a href="/article/266687-541_sa_zarazenite_s_koronavirus_u_nas">
												<b>541 са заразените с коронавирус у нас</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189523-11.png" alt="Баба Надие дари пенсията си на болница в битката с Covid-19" />
											Днес 15:07 ч.											<a href="/article/266699-baba_nadie_dari_pensiyata_si_na_bolnitsa_v_bitkata_s_covid_19">
												<b>Баба Надие дари пенсията си на болница в битката с Covid-19</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/174185-11.jpg" alt="Ромите потвърдиха прогнозите на Бареков за взрив в гетата. Искат Ромски щаб" />
											Днес 9:30 ч.											<a href="/article/266686-romite_potvardiha_prognozite_na_barekov_za_vzriv_v_getata_iskat_romski_shtab">
												<b>Ромите потвърдиха прогнозите на Бареков за взрив в гетата. Искат Ромски щаб</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156037-11.jpg" alt="Въпреки настъпващия глад и безработица Каракачанов иска да опука нови 3 милиарда за военна техника" />
											Днес 17:30 ч.											<a href="/article/266703-vapreki_nastapvashtiya_glad_i_bezrabotitsa_karakachanov_iska_da_opuka_novi_3_miliarda_za_voenna_tehnika">
												<b>Въпреки настъпващия глад и безработица Каракачанов иска да опука нови 3 милиарда за военна техника</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/160559-11.jpg" alt="Отворкото Борис Джонсън вече е в болница заради коронавируса" />
											Днес 9:00 ч.											<a href="/article/266685-otvorkoto_boris_dzhonsan_veche_e_v_bolnitsa_zaradi_koronavirusa">
												<b>Отворкото Борис Джонсън вече е в болница заради коронавируса</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/266689-shpionsko_delo_e_perhvarleno_na_konkreten_sadiya_ot_ip_adres_izvan_balgariya">
												Шпионско дело е перхвърлено на конкретен съдия от IP адрес извън България 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/266687-541_sa_zarazenite_s_koronavirus_u_nas">
												541 са заразените с коронавирус у нас 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/266688-tsitrusi_zahar_i_yaytsa_pak_poskapvat">
												Цитруси, захар и яйца пак поскъпват 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/266691-ruski_futbolist_narushi_karantinata_zaradi_18_godishnata_vnuchka_na_eltsin">
												Руски футболист наруши карантината заради 18-годишната внучка на Елцин 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/266690-balgarskoto_prilozhenie_za_kontrol_na_covid_19_shte_e_dostapno">
												Българското приложение за контрол на COVID-19 ще е достъпно  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/266692-masovi_faliti_grozyat_taksimetrovite_firmi_zaradi_izvanrednoto_polozhenie">
												Масови фалити грозят таксиметровите фирми заради извънредното положение 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/266693-prokuraturata_vliza_v_bolnitsata_v_gotse_delchev">
												Прокуратурата влиза в болницата в Гоце Делчев 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
