<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Борисов:,Цветанов,ще,си,направи,своя,партия!" />
<meta name="description" content="Борисов: Цветанов ще си направи своя партия!" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Борисов: Цветанов ще си направи своя партия!" />
<meta property="og:url" content="http://www.bnews.bg/article/267629-borisov_tsvetanov_shte_si_napravi_svoya_partiya" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/175-164701-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Борисов: Цветанов ще си направи своя партия!</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">неделя, 31 май 2020, 12:53 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">неделя, 31 май 2020, 11:30 ч.</p>
						<h4 class="cat">Пожела му успех</h4>
						<h3 class="title">Борисов: Цветанов ще си направи своя партия!</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/175-164701-1_wide.jpg" alt="Борисов: Цветанов ще си направи своя партия!" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Цветан Цветанов най-вероятно ще направи свой политически проект, той това го може, пожелавам му успех. Това заяви току-що премиерът Бойко Борисов, попитан от журналисти дали ще върне Цветанов в ГЕРБ след като стана ясно, че няма да му бъде търсена наказателна отговорност за &quot;Апартамнет Гейт.</p>

<p>Борисов обясни, че връщането на Цветанов в ГЕРБ е невъзможно, тъй като партията си има собствен път, а Цветанов бил обиден, след като бил заподозрян, а по-късно станало ясно, че не е виновен.&nbsp;</p>

<p>&quot;И ние съжаляваме, че го отстранихме&quot;, каза още Борисов.&nbsp;</p>

<p>За разследвания зам.-министър на екологията Красимир Живков, той заяви, че още в понеделник на негово място ще бъде назначен друг.&nbsp;</p>

<p>&quot;Разпоредил съм на министър Емил Димитров в 8 ч. в понеделник да е готов с предложения за мястото му. ГЕРБ ще бъде безкомпромисна&quot;, заяви още Борисов.</p>

<p>Той инспектира как върви изграждането на обхода на Поморие, който е последната част от разширението на пътя Бургас-Слънчев Бряг.&nbsp;</p>

<p>Според премиерът до 30-тина дни обходът ще е готов. Той представлява около 6-км отсечка, част от пътя Бургас-Слънчев бряг като за проекта държавата е отпуснала над 20 млн. лева.&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/267629-borisov_tsvetanov_shte_si_napravi_svoya_partiya" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5ed37e9a82242" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/267629" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/267629" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Политика</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267625-kostovist_posochi_chervenite_nishki_mezhdu_bkp_i_gerb_v_litseto_na_bobokovi">
								<img src="/uploads/thumb/6/125637-11.jpg" alt="Костовист посочи червените нишки между БКП и ГЕРБ в лицето на Бобокови " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267625-kostovist_posochi_chervenite_nishki_mezhdu_bkp_i_gerb_v_litseto_na_bobokovi"><b>Костовист посочи червените нишки между БКП и ГЕРБ в лицето на Бобокови </b></a>
							</h4>
							<h4>
								31.05.2020 г. 11:09 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267629-borisov_tsvetanov_shte_si_napravi_svoya_partiya">
								<img src="/uploads/thumb/6/164701-11.jpg" alt="Борисов: Цветанов ще си направи своя партия!" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267629-borisov_tsvetanov_shte_si_napravi_svoya_partiya"><b>Борисов: Цветанов ще си направи своя партия!</b></a>
							</h4>
							<h4>
								31.05.2020 г. 11:40 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267618-strah_raztrese_ninova_sled_razkritiyata_na_akf_za_iztochenite_evropari_tazi_godina_plenum_nyama_da_ima">
								<img src="/uploads/thumb/6/185306-11.jpg" alt="Страх разтресе Нинова след разкритията на АКФ за източените европари! Тази година пленум няма да има" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267618-strah_raztrese_ninova_sled_razkritiyata_na_akf_za_iztochenite_evropari_tazi_godina_plenum_nyama_da_ima"><b>Страх разтресе Нинова след разкритията на АКФ за източените европари! Тази година пленум няма да има</b></a>
							</h4>
							<h4>
								30.05.2020 г. 21:07 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							30.05.2020 
							<a href="/article/267605-obviniha_kumetsa_na_karakachanov_i_zamministara_na_vmro_ostavat_v_aresta">Обвиниха кумеца на Каракачанов и замминистъра на ВМРО! Остават в ареста!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							28.05.2020 
							<a href="/article/267581-barekov_zashto_vsichki_sa_arestuvani_a_samo_karakachanov_stoi_na_syanka_pod_debeliya_chadar_na_zadkulisieto">Бареков: Защо всички са арестувани, а само Каракачанов стои на сянка под дебелия чадър на задкулисието?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							27.05.2020 
							<a href="/article/267557-blizo_4_miliarda_e_poharchilo_ministerstvoto_na_karakachanov_za_2019_g">Близо 4 милиарда е похарчило министерството на Каракачанов за 2019 г.
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.05.2020 
							<a href="/article/267539-boris_bonev_koyto_primami_hilyadi_naivnitsi_veche_e_chast_ot_anturazha_na_fandakova_i_gerb">Борис Бонев, който примами хиляди наивници, вече е част от антуража на Фандъкова и ГЕРБ</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							22.05.2020 
							<a href="/article/267473-svaliha_dds_za_hotelieri_restorantyori_i_knigoizdateli">Свалиха ДДС за хотелиери, ресторантьори и книгоиздатели</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.05.2020 
							<a href="/article/267455-poslanik_rumyana_bachvarova_se_zanimavala_sas_sabirane_na_kamacheta_v_izrael">Посланик Румяна Бъчварова се занимавала със събиране на камъчета в Израел!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							18.05.2020 
							<a href="/article/267397-vas_obyavi_zapoved_na_ananiev_za_nishtozhna">ВАС обяви заповед на Ананиев за нищожна</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/politics">
							Всички новини от Политика 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/125637-11.jpg" alt="Костовист посочи червените нишки между БКП и ГЕРБ в лицето на Бобокови " />
											Днес 12:00 ч.											<a href="/article/267625-kostovist_posochi_chervenite_nishki_mezhdu_bkp_i_gerb_v_litseto_na_bobokovi">
												<b>Костовист посочи червените нишки между БКП и ГЕРБ в лицето на Бобокови </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/164701-11.jpg" alt="Борисов: Цветанов ще си направи своя партия!" />
											Днес 11:30 ч.											<a href="/article/267629-borisov_tsvetanov_shte_si_napravi_svoya_partiya">
												<b>Борисов: Цветанов ще си направи своя партия!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/153289-11.jpg" alt="СКАНДАЛНО! Лекари в Пирогов останаха без заплати! " />
											Днес 11:00 ч.											<a href="/article/267624-skandalno_lekari_v_pirogov_ostanaha_bez_zaplati">
												<b>СКАНДАЛНО! Лекари в Пирогов останаха без заплати! </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/267622-dazhd_i_gramotevitsi_ni_chakat_i_dnes">
												Дъжд и гръмотевици ни чакат и днес 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/267621-slanchev_bryag_zapochna_da_priema_turisti">
												Слънчев бряг започна да приема туристи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:51 ч.											<a href="/article/267620-nasa_za_parvi_pat_ot_desetiletie_izprati_pilotiran_korab_ot_amerikanska_zemya">
												НАСА за първи път от десетилетие изпрати пилотиран кораб от американска земя 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:47 ч.											<a href="/article/267619-14_sa_novite_sluchai_na_zarazeni_s_koronavirus_u_nas">
												14 са новите случаи на заразени с коронавирус у нас 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:50 ч.											<a href="/article/267618-strah_raztrese_ninova_sled_razkritiyata_na_akf_za_iztochenite_evropari_tazi_godina_plenum_nyama_da_ima">
												Страх разтресе Нинова след разкритията на АКФ за източените европари! Тази година пленум няма да има 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:35 ч.											<a href="/article/267617-severna_makedoniya_udalzhava_s_14_dni_izvanrednoto_polozhenie">
												Северна Македония удължава с 14 дни извънредното положение 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:18 ч.											<a href="/article/267616-spetsprokuror_e_razpital_goranov_i_drugi_ministri_po_fakti_oglaseni_ot_bozhkov">
												Спецпрокурор е разпитал Горанов и други министри по факти, огласени от Божков 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189838-11.jpg" alt="Ето я СНИМКАТА с имената на известните личности, сред които и убити, и сумите срещу тях, намерена в дома на А. Б." />
											Вчера 14:22 ч.											<a href="/article/267614-eto_ya_snimkata_s_imenata_na_izvestnite_lichnosti_sred_koito_i_ubiti_i_sumite_sreshtu_tyah_namerena_v_doma_na_a_b">
												<b>Ето я СНИМКАТА с имената на известните личности, сред които и убити, и сумите срещу тях, намерена в дома на А. Б.</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118601-11.jpg" alt="Спецпрокурор е разпитал Горанов и други министри по факти, огласени от Божков" />
											Вчера 15:18 ч.											<a href="/article/267616-spetsprokuror_e_razpital_goranov_i_drugi_ministri_po_fakti_oglaseni_ot_bozhkov">
												<b>Спецпрокурор е разпитал Горанов и други министри по факти, огласени от Божков</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189838-11.jpg" alt="Ето я СНИМКАТА с имената на известните личности, сред които и убити, и сумите срещу тях, намерена в дома на А. Б." />
											Вчера 14:22 ч.											<a href="/article/267614-eto_ya_snimkata_s_imenata_na_izvestnite_lichnosti_sred_koito_i_ubiti_i_sumite_sreshtu_tyah_namerena_v_doma_na_a_b">
												<b>Ето я СНИМКАТА с имената на известните личности, сред които и убити, и сумите срещу тях, намерена в дома на А. Б.</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189826-11.png" alt="Докога прокуратурата ще мълчи за връзките на Каракачанов и ВМРО с братя Бобокови?- документи" />
											Вчера 13:48 ч.											<a href="/article/267613-dokoga_prokuraturata_shte_malchi_za_vrazkite_na_karakachanov_i_vmro_s_bratya_bobokovi_dokumenti">
												<b>Докога прокуратурата ще мълчи за връзките на Каракачанов и ВМРО с братя Бобокови?- документи</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185306-11.jpg" alt="Страх разтресе Нинова след разкритията на АКФ за източените европари! Тази година пленум няма да има" />
											Вчера 18:50 ч.											<a href="/article/267618-strah_raztrese_ninova_sled_razkritiyata_na_akf_za_iztochenite_evropari_tazi_godina_plenum_nyama_da_ima">
												<b>Страх разтресе Нинова след разкритията на АКФ за източените европари! Тази година пленум няма да има</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:18 ч.											<a href="/article/267616-spetsprokuror_e_razpital_goranov_i_drugi_ministri_po_fakti_oglaseni_ot_bozhkov">
												Спецпрокурор е разпитал Горанов и други министри по факти, огласени от Божков 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/267609-demonstranti_napadnaha_i_tsentralata_na_si_en_en_v_atlanta">
												Демонстранти нападнаха и централата на Си Ен Ен в Атланта 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/267612-vlastta_pozvoli_provezhdaneto_na_kongresi_konferentsii_seminari_i_izlozheniya">
												Властта позволи провеждането на конгреси, конференции, семинари и изложения 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:35 ч.											<a href="/article/267617-severna_makedoniya_udalzhava_s_14_dni_izvanrednoto_polozhenie">
												Северна Македония удължава с 14 дни извънредното положение 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:51 ч.											<a href="/article/267620-nasa_za_parvi_pat_ot_desetiletie_izprati_pilotiran_korab_ot_amerikanska_zemya">
												НАСА за първи път от десетилетие изпрати пилотиран кораб от американска земя 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/267621-slanchev_bryag_zapochna_da_priema_turisti">
												Слънчев бряг започна да приема туристи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/267624-skandalno_lekari_v_pirogov_ostanaha_bez_zaplati">
												СКАНДАЛНО! Лекари в Пирогов останаха без заплати!  
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
