<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Дончев,твърди,че,България,не,е,получила,пари,от,ЕК,за,справяне,с,коронавируса" />
<meta name="description" content="Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса" />
<meta property="og:url" content="http://www.bnews.bg/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/525-163477-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">петък, 12 юни 2020, 11:16 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">петък, 12 юни 2020, 9:38 ч.</p>
						<h4 class="cat">Хвали мерките на правителството</h4>
						<h3 class="title">Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/525-163477-1_wide.jpg" alt="Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса" /></p>
							<div class="author">
								Снимка: Morethangreen							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>До момента не са постъпили европейски средства за справяне с коронавируса, кой каквото и да ви обяснява, заяви в Сутрешния блок на БНТ вицепремиерът Томислав Дончев.</p>

<p>&nbsp;</p>

<p>Дали ще постъпят зависи от това дали ще бъдат приети предложенията на ЕК, в този или друг вид. Според него сегашното предложение е добро за Европа и България, тъй като дава шанс не само за възстановяване, но и за интензивно развитие на икономиките на страните членки.<br />
<br />
Въпреки че имаме по-голям брой случаи на коронавирус, те са ясно географски локализирани, тестването е много по-ефективно. По-скоро допускам, че мерките ще са в огнищата, каза още Дончев. По думите му сега сме в период, в който трябва да се прилагат фини ограничителни мерки.<br />
<br />
Вицепремиерът каза, че няма икономически сектор, който да не изтъква, че е приоритетен, не изключи, че по-ниският Данък добавена стойност за ресторантьори, хотелиери, книги и детски храни може да остане и като постоянна мярка.<br />
<br />
Според Дончев световната практика показва, че редуциране на ставката не води до намаляване на цената за потребителите. Ресторантьорите, например, са били честни, и не са изтъквали, че ще намалят цените, а мярката ще бъде в подкрепа на бизнеса и за неговото изсветляване, тъй като не е еталон за адекватна данъчна отчетност.<br />
<br />
Мярката 60/40 ще бъде удължена до септември, но спокойно може да функционира и след това, до момента има почти 16 000 заявления за 270 000 работни места.<br />
<br />
Което по думите на вицепремиера Дончев означава, че ако мярката не работеше, безработицата ще е двойно по-висока.<br />
<br />
Мярката ще бъде разширена, ще бъде направена по-гъвкава, като плавно във времето ще се трансформира в модел за субсидирана заетост. За някои сектори се предвижда интензитетът на помощта да бъде по-висок.<br />
<br />
Не се изключва актуализация на бюджета, каза Дончев. Всички допълнителни мерки могат да бъдат осигурявани както на база разходи от бюджета, така и със средства по линия на кохезионната политика.</p>

<p>&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
								<li>
									<h5>
										1 - 
										10:55, 12 юни 
									</h5>
									<p>дончев твърди,вожда му се хвали,че сме получили,на кого да вярваме,като в онази приказка, &quot;на тъпана ли ,или на .х........си</p>
								</li>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5ee339c35e3b9" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/267837" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/267837" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267840-sluchay_na_koronavirus_v_kamping">
								<img src="/uploads/thumb/6/125079-11.jpg" alt="Случай на коронавирус в къмпинг" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267840-sluchay_na_koronavirus_v_kamping"><b>Случай на коронавирус в къмпинг</b></a>
							</h4>
							<h4>
								12.06.2020 г. 9:57 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267839-nasilie_po_vreme_na_pandemiya">
								<img src="/uploads/thumb/6/162029-11.jpg" alt="Насилие по време на пандемия" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267839-nasilie_po_vreme_na_pandemiya"><b>Насилие по време на пандемия</b></a>
							</h4>
							<h4>
								12.06.2020 г. 9:52 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/267838-shofyori_s_poslaniya_po_asfalta_sreshtu_dupkite_v_rusensko">
								<img src="/uploads/thumb/6/143514-11.jpg" alt="Шофьори с послания по асфалта срещу дупките в Русенско" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/267838-shofyori_s_poslaniya_po_asfalta_sreshtu_dupkite_v_rusensko"><b>Шофьори с послания по асфалта срещу дупките в Русенско</b></a>
							</h4>
							<h4>
								12.06.2020 г. 9:49 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							12.06.2020 
							<a href="/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa">Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.06.2020 
							<a href="/article/267836-profesor_rachev_razkri_koga_idva_lyatoto">Професор Рачев разкри кога идва лятото</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.06.2020 
							<a href="/article/267835-sotsiolozite_se_ulyaha">Социолозите се уляха!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.06.2020 
							<a href="/article/267834-93_novozarazeni_s_covid_19">93 новозаразени с Covid-19</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.06.2020 
							<a href="/article/267833-lilana_ostava_zad_reshetkite">ЛиЛана остава зад решетките</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.06.2020 
							<a href="/article/267831-proveryavat_oshte_edna_firma_svarzana_s_bozhkov">Проверяват още една фирма, свързана с Божков </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.06.2020 
							<a href="/article/267828-momcheto_predskazalo_poyavata_na_covid_19_izleze_s_novo_preduprezhdenie_video">Момчето, предсказало появата на COVID-19, излезе с ново предупреждение (ВИДЕО)
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/125079-11.jpg" alt="Случай на коронавирус в къмпинг" />
											Днес 11:00 ч.											<a href="/article/267840-sluchay_na_koronavirus_v_kamping">
												<b>Случай на коронавирус в къмпинг</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/162029-11.jpg" alt="Насилие по време на пандемия" />
											Днес 10:30 ч.											<a href="/article/267839-nasilie_po_vreme_na_pandemiya">
												<b>Насилие по време на пандемия</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/143514-11.jpg" alt="Шофьори с послания по асфалта срещу дупките в Русенско" />
											Днес 10:00 ч.											<a href="/article/267838-shofyori_s_poslaniya_po_asfalta_sreshtu_dupkite_v_rusensko">
												<b>Шофьори с послания по асфалта срещу дупките в Русенско</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:38 ч.											<a href="/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa">
												Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:33 ч.											<a href="/article/267836-profesor_rachev_razkri_koga_idva_lyatoto">
												Професор Рачев разкри кога идва лятото 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:08 ч.											<a href="/article/267835-sotsiolozite_se_ulyaha">
												Социолозите се уляха! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:59 ч.											<a href="/article/267834-93_novozarazeni_s_covid_19">
												93 новозаразени с Covid-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/267833-lilana_ostava_zad_reshetkite">
												ЛиЛана остава зад решетките 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/267832-tsvetanov_probil_gerb_v_sofiya">
												Цветанов пробил ГЕРБ в София 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/267831-proveryavat_oshte_edna_firma_svarzana_s_bozhkov">
												Проверяват още една фирма, свързана с Божков  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189819-11.jpg" alt="Проверяват още една фирма, свързана с Божков " />
											Вчера 14:00 ч.											<a href="/article/267831-proveryavat_oshte_edna_firma_svarzana_s_bozhkov">
												<b>Проверяват още една фирма, свързана с Божков </b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188953-11.jpg" alt="Цветанов пробил ГЕРБ в София" />
											Вчера 15:00 ч.											<a href="/article/267832-tsvetanov_probil_gerb_v_sofiya">
												<b>Цветанов пробил ГЕРБ в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163477-11.jpg" alt="Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса" />
											Днес 9:38 ч.											<a href="/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa">
												<b>Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/267838-shofyori_s_poslaniya_po_asfalta_sreshtu_dupkite_v_rusensko">
												Шофьори с послания по асфалта срещу дупките в Русенско 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189909-11.jpg" alt="Момчето, предсказало появата на COVID-19, излезе с ново предупреждение (ВИДЕО)
" />
											Вчера 12:00 ч.											<a href="/article/267828-momcheto_predskazalo_poyavata_na_covid_19_izleze_s_novo_preduprezhdenie_video">
												<b>Момчето, предсказало появата на COVID-19, излезе с ново предупреждение (ВИДЕО)
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/188953-11.jpg" alt="Цветанов пробил ГЕРБ в София" />
											Вчера 15:00 ч.											<a href="/article/267832-tsvetanov_probil_gerb_v_sofiya">
												<b>Цветанов пробил ГЕРБ в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/189910-11.jpg" alt="“Труд”: Скандал със студентка с коронавирус, завърнала се от Англия през София, взриви Гърция" />
											Вчера 13:28 ч.											<a href="/article/267830-trud_skandal_sas_studentka_s_koronavirus_zavarnala_se_ot_angliya_prez_sofiya_vzrivi_gartsiya">
												<b>“Труд”: Скандал със студентка с коронавирус, завърнала се от Англия през София, взриви Гърция</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/267831-proveryavat_oshte_edna_firma_svarzana_s_bozhkov">
												Проверяват още една фирма, свързана с Божков  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/267833-lilana_ostava_zad_reshetkite">
												ЛиЛана остава зад решетките 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:08 ч.											<a href="/article/267835-sotsiolozite_se_ulyaha">
												Социолозите се уляха! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:59 ч.											<a href="/article/267834-93_novozarazeni_s_covid_19">
												93 новозаразени с Covid-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:33 ч.											<a href="/article/267836-profesor_rachev_razkri_koga_idva_lyatoto">
												Професор Рачев разкри кога идва лятото 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:38 ч.											<a href="/article/267837-donchev_tvardi_che_balgariya_ne_e_poluchila_pari_ot_ek_za_spravyane_s_koronavirusa">
												Дончев твърди, че България не е получила пари от ЕК за справяне с коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/267838-shofyori_s_poslaniya_po_asfalta_sreshtu_dupkite_v_rusensko">
												Шофьори с послания по асфалта срещу дупките в Русенско 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
