<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Узунов,е,задържан,в,9-то,РПУ,а,Милушев,е,в,3-то.,Акцията,в,президентството,приключи" />
<meta name="description" content="Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи" />
<meta property="og:url" content="http://www.bnews.bg/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/898-190038-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 09 юли 2020, 22:20 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 09 юли 2020, 15:00 ч.</p>
						<h4 class="cat">От последните минути </h4>
						<h3 class="title">Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/898-190038-1_wide.jpg" alt="Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>В столичното 9-то РПУ е задържан секретарят на президента по правни въпроси Пламен Узунов.&nbsp;</p>

<p>Той бе арестуван край Пловдив и докаран от там, предаде репортер на&nbsp;NOVINI.BG.</p>

<p>Президентският съветник Илия Милушев пък е в 3-то РПУ.</p>

<p>И президентският съветник Илия Милушев е арестуван</p>

<p>Припомняме ви, че днес обнщо четирима души бяха задържани след акция в Президентството. Арестувани са двама съветниците на държавния глава Румен Радев,&nbsp; които от Спецпрокуратурата разкриват, че са с инициали&nbsp; П.У. и И.М.,&nbsp; както и бившият служител на Държавна агенция &bdquo;Разузнаване&ldquo; с инициали М.К. и бизнесменът&nbsp; П.Б.</p>

<p>Спецпрокуратура, Военна прокуратура и СДВР влязоха в Президентството. Радев също пристигна на &quot;Дондуков&quot; 2</p>

<p>Малко след 16.00 часа прокурорската акция в Президентството приключи. Служители на бюрото по защита и Специализираната прокуратура изнесоха кашон с документи, който натовариха в бус.&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
								<li>
									<h5>
										xx - 
										19:00, 09 юли 
									</h5>
									<p>бандитските 90-тях години и криминалната приватизация - няма какво да се лъжем бяха организирани и дирижирани от прокуратурата и бандата сдс</p>
								</li>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5f076de9b9e90" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/268257" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/268257" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268259-uchebnata_godina_zapochva_distantsionno">
								<img src="/uploads/thumb/6/122604-11.jpg" alt="Учебната година започва дистанционно?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268259-uchebnata_godina_zapochva_distantsionno"><b>Учебната година започва дистанционно?</b></a>
							</h4>
							<h4>
								09.07.2020 г. 17:39 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi">
								<img src="/uploads/thumb/6/190038-11.jpg" alt="Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi"><b>Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи</b></a>
							</h4>
							<h4>
								09.07.2020 г. 17:22 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268255-parlamentat_dade_zelena_svetlina_na_darzhavnite_benzinostantsii">
								<img src="/uploads/thumb/6/105375-11.jpg" alt="Парламентът даде зелена светлина на държавните бензиностанции" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268255-parlamentat_dade_zelena_svetlina_na_darzhavnite_benzinostantsii"><b>Парламентът даде зелена светлина на държавните бензиностанции</b></a>
							</h4>
							<h4>
								09.07.2020 г. 17:24 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							09.07.2020 
							<a href="/article/268254-zatvaryat_diskoteki_i_zabranyavat_svatbi_i_balove_s_nad_30_dushi">Затварят дискотеки и забраняват сватби и балове с над 30 души</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2020 
							<a href="/article/268252-obvineniyat_za_smartta_na_milen_tsvetkov_se_sheguval_che_shte_sadeystva">Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2020 
							<a href="/article/268251-izvanredno_prokuraturata_vleze_v_prezidentstvoto">Извънредно! Прокуратурата влезе в президентството</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2020 
							<a href="/article/268250-240_sa_novite_sluchai_na_koronavirus">240 са новите случаи на коронавирус</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.07.2020 
							<a href="/article/268248-spetsoperatsiya_v_gabrovo_glavniyat_prokuror_otiva_na_myasto">Спецоперация в Габрово, главният прокурор отива на място</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.07.2020 
							<a href="/article/268245-avstriya_vavezhda_14_dnevna_karantina_za_vsichki_pristigashti_ot_balgariya">Австрия въвежда 14-дневна карантина за всички пристигащи от България</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							08.07.2020 
							<a href="/article/268243-borisov_sas_zatvaryane_li_tryabva_da_vi_plasha">Борисов: Със затваряне ли трябва да ви плаша</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190040-11.png" alt="ОКОНЧАТЕЛНО! Европарламентът прие пакет „Мобилност“" />
											Днес 18:00 ч.											<a href="/article/268260-okonchatelno_evroparlamentat_prie_paket_mobilnost">
												<b>ОКОНЧАТЕЛНО! Европарламентът прие пакет „Мобилност“</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/122604-11.jpg" alt="Учебната година започва дистанционно?" />
											Днес 17:30 ч.											<a href="/article/268259-uchebnata_godina_zapochva_distantsionno">
												<b>Учебната година започва дистанционно?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190039-11.jpg" alt="Задължителен PCR тест за всички преминаващи през „Кулата“" />
											Днес 16:30 ч.											<a href="/article/268258-zadalzhitelen_pcr_test_za_vsichki_preminavashti_prez_kulata">
												<b>Задължителен PCR тест за всички преминаващи през „Кулата“</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:30 ч.											<a href="/article/268256-misis_balgariya_nedelina_tsaneva_poluchi_laskavo_porshe_za_imenniya_si_den_snimki">
												Мисис България Неделина Цанева получи лъскаво „Порше“ за именния си ден (Снимки) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi">
												Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/268255-parlamentat_dade_zelena_svetlina_na_darzhavnite_benzinostantsii">
												Парламентът даде зелена светлина на държавните бензиностанции 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/268253-prof_krasimira_stoyanova_operna_pevitsa_i_kamerzengerin_na_shtaatsoper_viena_duhat_e_zashtitna_sila_koyato_mozhe_da_ni_spasi">
												Проф. Красимира Стоянова, оперна певица  и „Камерзенгерин“ на Щаатсопер Виена: Духът е защитна сила, която може да ни спаси 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/268254-zatvaryat_diskoteki_i_zabranyavat_svatbi_i_balove_s_nad_30_dushi">
												Затварят дискотеки и забраняват сватби и балове с над 30 души 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/268252-obvineniyat_za_smartta_na_milen_tsvetkov_se_sheguval_che_shte_sadeystva">
												Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/268251-izvanredno_prokuraturata_vleze_v_prezidentstvoto">
												Извънредно! Прокуратурата влезе в президентството 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/162846-11.jpg" alt="Извънредно! Прокуратурата влезе в президентството" />
											Днес 11:00 ч.											<a href="/article/268251-izvanredno_prokuraturata_vleze_v_prezidentstvoto">
												<b>Извънредно! Прокуратурата влезе в президентството</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190035-11.jpg" alt="Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства" />
											Днес 12:00 ч.											<a href="/article/268252-obvineniyat_za_smartta_na_milen_tsvetkov_se_sheguval_che_shte_sadeystva">
												<b>Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105375-11.jpg" alt="Парламентът даде зелена светлина на държавните бензиностанции" />
											Днес 14:00 ч.											<a href="/article/268255-parlamentat_dade_zelena_svetlina_na_darzhavnite_benzinostantsii">
												<b>Парламентът даде зелена светлина на държавните бензиностанции</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi">
												Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/162846-11.jpg" alt="Извънредно! Прокуратурата влезе в президентството" />
											Днес 11:00 ч.											<a href="/article/268251-izvanredno_prokuraturata_vleze_v_prezidentstvoto">
												<b>Извънредно! Прокуратурата влезе в президентството</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190035-11.jpg" alt="Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства" />
											Днес 12:00 ч.											<a href="/article/268252-obvineniyat_za_smartta_na_milen_tsvetkov_se_sheguval_che_shte_sadeystva">
												<b>Обвиненият за смъртта на Милен Цветков се шегувал, че ще съдейства</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187973-11.jpg" alt="Спецоперация в Габрово, главният прокурор отива на място" />
											Днес 9:30 ч.											<a href="/article/268248-spetsoperatsiya_v_gabrovo_glavniyat_prokuror_otiva_na_myasto">
												<b>Спецоперация в Габрово, главният прокурор отива на място</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/268254-zatvaryat_diskoteki_i_zabranyavat_svatbi_i_balove_s_nad_30_dushi">
												Затварят дискотеки и забраняват сватби и балове с над 30 души 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/268250-240_sa_novite_sluchai_na_koronavirus">
												240 са новите случаи на коронавирус 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/268249-ludogorets_razgromi_levski_i_poluchi_titlata">
												Лудогорец разгроми Левски и получи титлата 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/268255-parlamentat_dade_zelena_svetlina_na_darzhavnite_benzinostantsii">
												Парламентът даде зелена светлина на държавните бензиностанции 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/268253-prof_krasimira_stoyanova_operna_pevitsa_i_kamerzengerin_na_shtaatsoper_viena_duhat_e_zashtitna_sila_koyato_mozhe_da_ni_spasi">
												Проф. Красимира Стоянова, оперна певица  и „Камерзенгерин“ на Щаатсопер Виена: Духът е защитна сила, която може да ни спаси 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/268257-uzunov_e_zadarzhan_v_9_to_rpu_a_milushev_e_v_3_to_aktsiyata_v_prezidentstvoto_priklyuchi">
												Узунов е задържан в 9-то РПУ, а Милушев е в 3-то. Акцията в президентството приключи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 18:00 ч.											<a href="/article/268260-okonchatelno_evroparlamentat_prie_paket_mobilnost">
												ОКОНЧАТЕЛНО! Европарламентът прие пакет „Мобилност“ 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
