<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Израел,възобновява,полетите,до,България" />
<meta name="description" content="Израел възобновява полетите до България" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Израел възобновява полетите до България" />
<meta property="og:url" content="http://www.bnews.bg/article/268771-izrael_vazobnovyava_poletite_do_balgariya" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/654-162700-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Израел възобновява полетите до България</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">петък, 14 авг. 2020, 14:45 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">петък, 14 август 2020, 14:00 ч.</p>
						<h4 class="cat">Отварят въздушните граници </h4>
						<h3 class="title">Израел възобновява полетите до България</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/654-162700-1_wide.jpg" alt="Израел възобновява полетите до България" /></p>
							<div class="author">
															</div>
							<p class="text">Туристите от страната вече могат да летят и до Гърция и Хърватия.</p>
						</div>
						<div class="textbox" id="article-text">
<p>На заседание на израелската Комисия за борба с коронавируса е взето решение за отварянето на въздушните граници с България, Гърция и Хърватия. Това съобщи министерството на туризма на Държавата Израел, цитирано от РИА Новости и БГНЕС.</p>

<p>Решението ще влезе в сила от 16 август, съобщава&nbsp;&bdquo;Джерусалим Пост&ldquo;</p>

<p>Местните граждани, завръщащи се от тези държави, няма да бъдат поставени в двуседмична карантина.</p>

<p>Властите също така обсъждат възможността за възобновяването на редовните полети до&nbsp;Кипър и Унгария.&nbsp;Още в сряда транспортното министерство е изпратило до здравните власти на Израел списък с държави, с които да бъдат възстановени въздушните връзки. Очакваше се да бъдат одобрени и полети до и от Австрия, Германия, Грузия, Дания, Йордния, Латвия, Литва и Финландия, но изненадващо те не са в новия списък, отбелязва &bdquo;Джерусалим Пост&ldquo;.</p>

<p>Решението е отправна точка за възобновяването на международния туризъм в Израел, коментира Владимир Шкляр, директор на департамент в министерството на туризма.</p>

<p>Страната ни е посещавана от над 300 000 израелски туристи всяка година, които&nbsp;отсядат в нашите черноморски, и зимни курорти.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/268771-izrael_vazobnovyava_poletite_do_balgariya" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5f367973ca67d" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/268771" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/268771" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268771-izrael_vazobnovyava_poletite_do_balgariya">
								<img src="/uploads/thumb/6/162700-11.jpg" alt="Израел възобновява полетите до България" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268771-izrael_vazobnovyava_poletite_do_balgariya"><b>Израел възобновява полетите до България</b></a>
							</h4>
							<h4>
								14.08.2020 г. 12:05 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268770-izvanreden_saveta_po_vanshna_politika_na_es">
								<img src="/uploads/thumb/6/105564-11.jpg" alt="Извънреден Съвета по външна политика на ЕС" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268770-izvanreden_saveta_po_vanshna_politika_na_es"><b>Извънреден Съвета по външна политика на ЕС</b></a>
							</h4>
							<h4>
								14.08.2020 г. 12:03 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/268764-moskva_predlozhila_pomosht_na_sasht_za_vaksina_za_covid_19_amerikantsite_otkazali">
								<img src="/uploads/thumb/6/147204-11.jpg" alt="Москва предложила помощ на САЩ за ваксина за COVID-19, американците отказали" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/268764-moskva_predlozhila_pomosht_na_sasht_za_vaksina_za_covid_19_amerikantsite_otkazali"><b>Москва предложила помощ на САЩ за ваксина за COVID-19, американците отказали</b></a>
							</h4>
							<h4>
								14.08.2020 г. 11:30 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							12.08.2020 
							<a href="/article/268746-nestihva_naprezhenieto_v_belarus">Нестихва напрежението в Беларус</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2020 
							<a href="/article/268745-tramp_shte_premahne_tiktok_ot_magazinite_za_prilozheniya">Тръмп ще премахне TikTok от магазините за приложения</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2020 
							<a href="/article/268740-kandidat_za_vitseprezident_na_dzho_baydan_shte_bade_chernokozha_senatorka">Кандидат за вицепрезидент на Джо Байдън ще бъде чернокожа сенаторка</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							12.08.2020 
							<a href="/article/268739-spetsialnite_chasti_v_belarus_blokiraha_protestirashtite">Специалните части в Беларус блокираха протестиращите</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.08.2020 
							<a href="/article/268730-gartsiya_s_noshten_politseyski_chas_za_barove_i_restoranti_v_top_destinatsii">Гърция с нощен полицейски час за барове и ресторанти в топ дестинации</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.08.2020 
							<a href="/article/268735-liderkata_na_belaruskata_opozitsiya_izbyaga_v_litva_sled_arest_v_rodinata">Лидерката на беларуската опозиция избяга в Литва след арест в родината</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.08.2020 
							<a href="/article/268728-nad_253_000_sa_novozarazenite_s_koronavirus_v_sveta">Над 253 000 са новозаразените с коронавирус в света</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190278-11.jpg" alt="Илиян и Борис Дали възпяха Малката (Видео)" />
											Днес 14:31 ч.											<a href="/article/268774-iliyan_i_boris_dali_vazpyaha_malkata_video">
												<b>Илиян и Борис Дали възпяха Малката (Видео)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190276-11.jpg" alt="Протестиращи блокираха пътя към &quot;Калотина&quot;" />
											Днес 14:30 ч.											<a href="/article/268772-protestirashti_blokiraha_patya_kam_kalotina">
												<b>Протестиращи блокираха пътя към "Калотина"</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/162700-11.jpg" alt="Израел възобновява полетите до България" />
											Днес 14:00 ч.											<a href="/article/268771-izrael_vazobnovyava_poletite_do_balgariya">
												<b>Израел възобновява полетите до България</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/268770-izvanreden_saveta_po_vanshna_politika_na_es">
												Извънреден Съвета по външна политика на ЕС 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/268769-balgarski_ucheni_tvardyat_che_sa_sazdali_maska_koyato_ubiva_koronavirusa">
												Български учени твърдят, че са създали маска, която убива коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/268768-zhalt_kod_za_intenzivni_valezhi_v_zapadna_balgariya_utre">
												Жълт код за интензивни валежи в Западна България утре 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:43 ч.											<a href="/article/268767-matska_s_12_plastichni_operatsii_atakuva_mis_silikon">
												Мацка с 12 пластични операции атакува „Мис Силикон“ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/268766-dve_katastrofi_predizvikaha_zadrastvane_na_am_trakiya_kray_pazardzhik">
												Две катастрофи предизвикаха задръстване на АМ "Тракия" край Пазарджик 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/268765-bnb_puska_nova_banknota_ot_5_leva">
												БНБ пуска нова банкнота от 5 лева 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/268764-moskva_predlozhila_pomosht_na_sasht_za_vaksina_za_covid_19_amerikantsite_otkazali">
												Москва предложила помощ на САЩ за ваксина за COVID-19, американците отказали 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190272-11.jpg" alt="Пред румънското посолство в София вдигат нов палатков лагер" />
											Вчера 16:00 ч.											<a href="/article/268760-pred_rumanskoto_posolstvo_v_sofiya_vdigat_nov_palatkov_lager">
												<b>Пред румънското посолство в София вдигат нов палатков лагер</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/137144-11.jpg" alt="С яйцата по Ива Николова ли ще оправите държавата?" />
											Вчера 17:00 ч.											<a href="/article/268761-s_yaytsata_po_iva_nikolova_li_shte_opravite_darzhavata">
												<b>С яйцата по Ива Николова ли ще оправите държавата?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190274-11.jpg" alt="БНБ пуска нова банкнота от 5 лева" />
											Днес 11:00 ч.											<a href="/article/268765-bnb_puska_nova_banknota_ot_5_leva">
												<b>БНБ пуска нова банкнота от 5 лева</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190269-11.jpg" alt="Д-р Полина Паньова чертае мост на културата между България и Украйна" />
											Вчера 15:00 ч.											<a href="/article/268757-d_r_polina_panyova_chertae_most_na_kulturata_mezhdu_balgariya_i_ukrayna">
												<b>Д-р Полина Паньова чертае мост на културата между България и Украйна</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/137144-11.jpg" alt="С яйцата по Ива Николова ли ще оправите държавата?" />
											Вчера 17:00 ч.											<a href="/article/268761-s_yaytsata_po_iva_nikolova_li_shte_opravite_darzhavata">
												<b>С яйцата по Ива Николова ли ще оправите държавата?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190275-11.jpg" alt="Мацка с 12 пластични операции атакува „Мис Силикон“" />
											Днес 11:43 ч.											<a href="/article/268767-matska_s_12_plastichni_operatsii_atakuva_mis_silikon">
												<b>Мацка с 12 пластични операции атакува „Мис Силикон“</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/268760-pred_rumanskoto_posolstvo_v_sofiya_vdigat_nov_palatkov_lager">
												Пред румънското посолство в София вдигат нов палатков лагер 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/268768-zhalt_kod_za_intenzivni_valezhi_v_zapadna_balgariya_utre">
												Жълт код за интензивни валежи в Западна България утре 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/268764-moskva_predlozhila_pomosht_na_sasht_za_vaksina_za_covid_19_amerikantsite_otkazali">
												Москва предложила помощ на САЩ за ваксина за COVID-19, американците отказали 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/268765-bnb_puska_nova_banknota_ot_5_leva">
												БНБ пуска нова банкнота от 5 лева 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/268769-balgarski_ucheni_tvardyat_che_sa_sazdali_maska_koyato_ubiva_koronavirusa">
												Български учени твърдят, че са създали маска, която убива коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/268762-422_ozdraveli_sled_koronavirus_za_poslednoto_denonoshtie">
												422 оздравели след коронавирус за последното денонощие 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/268766-dve_katastrofi_predizvikaha_zadrastvane_na_am_trakiya_kray_pazardzhik">
												Две катастрофи предизвикаха задръстване на АМ "Тракия" край Пазарджик 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
