<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content=",Настоявам,кмета,Фандъкова,да,поиска,оставката,на,директора,на,Четвърта,градска.,Има,или,няма,организация,и,каква,е,тя,-,отговорен,е,мениджърът,на,ЛЗ" />
<meta name="description" content=" Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content=" Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ" />
<meta property="og:url" content="http://www.bnews.bg/article/269742-nastoyavam_kmeta_fandakova_da_poiska_ostavkata_na_direktora_na_chetvarta_gradska_ima_ili_nyama_organizatsiya_i_kakva_e_tya_otgovoren_e_menidzharat_na_lz" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/890-190595-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз |  Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">събота, 31 окт. 2020, 18:33 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">събота, 31 октомври 2020, 17:19 ч.</p>
						<h4 class="cat">Костадин Ангелов:</h4>
						<h3 class="title"> Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/890-190595-1_wide.jpg" alt=" Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><br />
Изгледах няколко пъти материала на БНТ Как минава едно дежурство по време на COVID-19. Министерството е казало още в началото на пандемията &quot;тест за коронавирусна инфекция не може да е условие за хоспитализация&quot;. Правило!</p>

<p>Има шефове на болници, които продължават да се правят на неразбрали, няма писмена следа как искат от хората тестове, което обезсмисля всякаква проверка. В конкретния случай дори говорим за доказан COVID-19.</p>

<p>Други мениджъри упорито отказват да откриват легла, пазят си &quot;чисти болници&quot;.<br />
Няма да стане!</p>

<p>След 20-те секунди, които чух по БНТ: Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ.</p>

<p>За отказващите да открият легла - вкарвам в НС законов текст, на чието основание такива болници няма да работят с НЗОК.<br />
Ок, &quot;чиста болница&quot;, но без публично финансиране.<br />
&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/269742-nastoyavam_kmeta_fandakova_da_poiska_ostavkata_na_direktora_na_chetvarta_gradska_ima_ili_nyama_organizatsiya_i_kakva_e_tya_otgovoren_e_menidzharat_na_lz" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5f9d91f775197" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/269742" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/269742" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269743-koronavirus_nyama_luksat_ni_uspokoyava_video">
								<img src="/uploads/thumb/6/190626-11.jpg" alt="Коронавирус няма, луксът ни успокоява(ВИДЕО)" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269743-koronavirus_nyama_luksat_ni_uspokoyava_video"><b>Коронавирус няма, луксът ни успокоява(ВИДЕО)</b></a>
							</h4>
							<h4>
								31.10.2020 г. 17:25 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269742-nastoyavam_kmeta_fandakova_da_poiska_ostavkata_na_direktora_na_chetvarta_gradska_ima_ili_nyama_organizatsiya_i_kakva_e_tya_otgovoren_e_menidzharat_na_lz">
								<img src="/uploads/thumb/6/190595-11.jpg" alt=" Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269742-nastoyavam_kmeta_fandakova_da_poiska_ostavkata_na_direktora_na_chetvarta_gradska_ima_ili_nyama_organizatsiya_i_kakva_e_tya_otgovoren_e_menidzharat_na_lz"><b> Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ</b></a>
							</h4>
							<h4>
								31.10.2020 г. 17:19 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269741-izdirvan_ot_frenskite_sluzhbi_tuniziets_e_zaloven_na_nasha_teritoriya">
								<img src="/uploads/thumb/6/154307-11.jpg" alt="Издирван от френските служби тунизиец е заловен на наша територия" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269741-izdirvan_ot_frenskite_sluzhbi_tuniziets_e_zaloven_na_nasha_teritoriya"><b>Издирван от френските служби тунизиец е заловен на наша територия</b></a>
							</h4>
							<h4>
								31.10.2020 г. 15:09 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							31.10.2020 
							<a href="/article/269739-puskat_dvizhenieto_po_chast_ot_yuzhnata_daga_ot_trakiya_do_german">Пускат движението по част от Южната дъга от "Тракия" до Герман</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.10.2020 
							<a href="/article/269733-ochakva_ni_prohladen_uikend_sabotata_shte_e_dazhdovna">Очаква ни прохладен уикенд, съботата ще е дъждовна</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.10.2020 
							<a href="/article/269731-kolektivnata_bezotgovornost_ya_plashta_vseki_edin">Колективната безотговорност я плаща всеки един</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.10.2020 
							<a href="/article/269730-virusat_pogubi_mazh_na_38_godini_11_ot_29_te_zhertvi_nyamat_drugi_zabolyavaniya">Вирусът погуби мъж на 38 години - 11 от 29-те жертви нямат други заболявания</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.10.2020 
							<a href="/article/269714-napadenie_s_nozh_v_nitsa_dvama_sa_zaginali_ima_raneni">Нападение с нож в Ница, двама са загинали, има ранени</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.10.2020 
							<a href="/article/269726-barekov_ozdravya_ot_k_19_i_obyavi_kakvo_vednaga_shte_napravi">Бареков оздравя от К-19 и обяви какво веднага ще направи
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.10.2020 
							<a href="/article/269724-pirogov_skarbi_covid_19_ubi_oshte_edna_meditsinska_sestra">„Пирогов“ скърби - COVID-19 уби още една медицинска сестра
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190626-11.jpg" alt="Коронавирус няма, луксът ни успокоява(ВИДЕО)" />
											Днес 18:00 ч.											<a href="/article/269743-koronavirus_nyama_luksat_ni_uspokoyava_video">
												<b>Коронавирус няма, луксът ни успокоява(ВИДЕО)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190595-11.jpg" alt=" Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ" />
											Днес 17:19 ч.											<a href="/article/269742-nastoyavam_kmeta_fandakova_da_poiska_ostavkata_na_direktora_na_chetvarta_gradska_ima_ili_nyama_organizatsiya_i_kakva_e_tya_otgovoren_e_menidzharat_na_lz">
												<b> Настоявам кмета Фандъкова да поиска оставката на директора на Четвърта градска. Има или няма организация и каква е тя - отговорен е мениджърът на ЛЗ</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/154307-11.jpg" alt="Издирван от френските служби тунизиец е заловен на наша територия" />
											Днес 17:00 ч.											<a href="/article/269741-izdirvan_ot_frenskite_sluzhbi_tuniziets_e_zaloven_na_nasha_teritoriya">
												<b>Издирван от френските служби тунизиец е заловен на наша територия</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:00 ч.											<a href="/article/269740-avtomivka_na_uzhasite_stana_hit_po_helouin_v_teksas">
												Автомивка на ужасите стана хит по Хелоуин в Тексас 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/269738-pochina_legendata_na_kinoto_shon_konari">
												Почина легендата на киното Шон Конъри 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/269739-puskat_dvizhenieto_po_chast_ot_yuzhnata_daga_ot_trakiya_do_german">
												Пускат движението по част от Южната дъга от "Тракия" до Герман 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/269735-kontuziya_vadi_neymar_ot_igra_za_nyakolko_sedmitsi">
												Контузия вади Неймар от игра за няколко седмици 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:45 ч.											<a href="/article/269736-barekov_da_kriesh_za_kovid_e_vse_edno_da_lazhesh_i_da_riskuvash_choveshki_zhivoti_ochakvam_nezabavno_hristo_ivanov_da_razbuli_misteriyata_okolo_sebe_si_snimki">
												БАРЕКОВ: Да криеш за ковид е все едно да лъжеш и да рискуваш човешки животи. Очаквам незабавно Христо Иванов да разбули мистерията около себе си!(СНИМКИ) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/269734-nov_vtorichen_trus_v_gartsiya">
												Нов вторичен трус в Гърция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/269733-ochakva_ni_prohladen_uikend_sabotata_shte_e_dazhdovna">
												Очаква ни прохладен уикенд, съботата ще е дъждовна 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187886-11.png" alt="Бареков изригна срещу лидера на БСП: Нинова днес обясни, че няма страшно от вируса, а сега е във ВМА и взима легло на нуждаещите се" />
											Днес 10:00 ч.											<a href="/article/269729-barekov_izrigna_sreshtu_lidera_na_bsp_ninova_dnes_obyasni_che_nyama_strashno_ot_virusa_a_sega_e_vav_vma_i_vzima_leglo_na_nuzhdaeshtite_se">
												<b>Бареков изригна срещу лидера на БСП: Нинова днес обясни, че няма страшно от вируса, а сега е във ВМА и взима легло на нуждаещите се</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/150551-11.jpg" alt="Почина легендата на киното Шон Конъри" />
											Днес 15:00 ч.											<a href="/article/269738-pochina_legendata_na_kinoto_shon_konari">
												<b>Почина легендата на киното Шон Конъри</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/167724-11.jpg" alt="БАРЕКОВ: Да криеш за ковид е все едно да лъжеш и да рискуваш човешки животи. Очаквам незабавно Христо Иванов да разбули мистерията около себе си!(СНИМКИ)" />
											Днес 12:45 ч.											<a href="/article/269736-barekov_da_kriesh_za_kovid_e_vse_edno_da_lazhesh_i_da_riskuvash_choveshki_zhivoti_ochakvam_nezabavno_hristo_ivanov_da_razbuli_misteriyata_okolo_sebe_si_snimki">
												<b>БАРЕКОВ: Да криеш за ковид е все едно да лъжеш и да рискуваш човешки животи. Очаквам незабавно Христо Иванов да разбули мистерията около себе си!(СНИМКИ)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/137734-11.jpg" alt="Нападение с нож в Ница, двама са загинали, има ранени" />
											Днес 9:30 ч.											<a href="/article/269714-napadenie_s_nozh_v_nitsa_dvama_sa_zaginali_ima_raneni">
												<b>Нападение с нож в Ница, двама са загинали, има ранени</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187886-11.png" alt="Бареков изригна срещу лидера на БСП: Нинова днес обясни, че няма страшно от вируса, а сега е във ВМА и взима легло на нуждаещите се" />
											Днес 10:00 ч.											<a href="/article/269729-barekov_izrigna_sreshtu_lidera_na_bsp_ninova_dnes_obyasni_che_nyama_strashno_ot_virusa_a_sega_e_vav_vma_i_vzima_leglo_na_nuzhdaeshtite_se">
												<b>Бареков изригна срещу лидера на БСП: Нинова днес обясни, че няма страшно от вируса, а сега е във ВМА и взима легло на нуждаещите се</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/269730-virusat_pogubi_mazh_na_38_godini_11_ot_29_te_zhertvi_nyamat_drugi_zabolyavaniya">
												Вирусът погуби мъж на 38 години - 11 от 29-те жертви нямат други заболявания 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/269734-nov_vtorichen_trus_v_gartsiya">
												Нов вторичен трус в Гърция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/269728-raste_broyat_na_zhertvite_v_izmir">
												Расте броят на жертвите в Измир
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/269733-ochakva_ni_prohladen_uikend_sabotata_shte_e_dazhdovna">
												Очаква ни прохладен уикенд, съботата ще е дъждовна 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/269731-kolektivnata_bezotgovornost_ya_plashta_vseki_edin">
												Колективната безотговорност я плаща всеки един 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/269732-oshte_darzhavi_v_evropa_zatyagat_merkite_sreshtu_covid_19">
												Още държави в Европа затягат мерките срещу COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/269738-pochina_legendata_na_kinoto_shon_konari">
												Почина легендата на киното Шон Конъри 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
