<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Полицаите,с,нова,форма,на,протест" />
<meta name="description" content="Полицаите с нова форма на протест" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Полицаите с нова форма на протест" />
<meta property="og:url" content="http://www.bnews.bg/article/269953-politsaite_s_nova_forma_na_protest" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/449-151015-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Полицаите с нова форма на протест</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">вторник, 17 ноем. 2020, 11:44 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">вторник, 17 ноември 2020, 10:00 ч.</p>
						<h4 class="cat">Синдикатът на служителите в МВР</h4>
						<h3 class="title">Полицаите с нова форма на протест</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/449-151015-1_wide.jpg" alt="Полицаите с нова форма на протест" /></p>
							<div class="author">
															</div>
							<p class="text">Поводът е отказът на управляващите да увеличат заплатите им с 30%.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Синдикатът на служителите в МВР започва нова фаза на протест. Днес по обeд те ще разпънат палатка пред сградата на Народното събрание. На същото място ще поставят и снимки от дейността им покрай овладяването на пандемията от COVID-19 от март досега.</p>

<p>От синдиката призовават членовете си да запалят светлините на служебните автомобили за няколко минути в обедната почивка или при началото на смяната си.</p>

<p>Повод за протеста им е отказът на управляващите да увеличат заплатите им с 30%. Полицаите категорично не приемат варианта парите да бъдат осигурени чрез връщане на подоходния критерий за получаване на детски надбавки.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/269953-politsaite_s_nova_forma_na_protest" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5fb39b95ca80d" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/269953" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/269953" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269957-mazh_zakla_i_odra_agne_do_igrishte_v_sofiya">
								<img src="/uploads/thumb/6/146179-11.jpg" alt="Мъж закла и одра агне до игрище в София" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269957-mazh_zakla_i_odra_agne_do_igrishte_v_sofiya"><b>Мъж закла и одра агне до игрище в София</b></a>
							</h4>
							<h4>
								17.11.2020 г. 10:36 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269953-politsaite_s_nova_forma_na_protest">
								<img src="/uploads/thumb/6/151015-11.jpg" alt="Полицаите с нова форма на протест" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269953-politsaite_s_nova_forma_na_protest"><b>Полицаите с нова форма на протест</b></a>
							</h4>
							<h4>
								17.11.2020 г. 10:08 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/269952-poredno_zasedanie_po_deloto_sreshtu_yoan_matev_za_ubiystvoto_v_borisovata_gradina">
								<img src="/uploads/thumb/6/118601-11.jpg" alt="Поредно заседание по делото срещу Йоан Матев за убийството в Борисовата градина" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/269952-poredno_zasedanie_po_deloto_sreshtu_yoan_matev_za_ubiystvoto_v_borisovata_gradina"><b>Поредно заседание по делото срещу Йоан Матев за убийството в Борисовата градина</b></a>
							</h4>
							<h4>
								17.11.2020 г. 10:05 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							17.11.2020 
							<a href="/article/269951-152_pochinali_s_covid_19_i_rekord_v_protsenta_na_polozhitelnite_probi">152 починали с COVID-19 и рекорд в процента на положителните проби</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269950-psevdodesni_polititsi_merindzhei_i_mamini_sincheta_s_kolumbiyski_porotsi_stoyat_zad_helpcarma_i_credissimo">Псевдодесни политици меринджеи и мамини синчета с колумбийски пороци стоят зад HelpCarma и Credissimo</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269949-dvama_postradaha_pri_katastrofa_mezhdu_kola_i_mikrobus_na_am_hemus">Двама пострадаха при катастрофа между кола и микробус на АМ "Хемус"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269948-ochakvayte_snyag_sled_20_noemvri">Очаквайте сняг след 20 ноември</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269947-gartsiya_nay_chesta_destinatsiya_za_trafik_na_bremenni_balgarki">Гърция - най-честа дестинация за трафик на бременни българки </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269945-byuroto_po_truda_v_yambol_shte_provezhda_sreshtite_na_bezrabotnite_onlayn">Бюрото по труда в Ямбол ще провежда срещите на безработните онлайн</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							16.11.2020 
							<a href="/article/269944-ot_obshtina_blagoevgrad_otrekoha_za_nasilie_v_sotsialen_dom">От община Благоевград отрекоха за насилие в социален дом</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/146179-11.jpg" alt="Мъж закла и одра агне до игрище в София" />
											Днес 11:30 ч.											<a href="/article/269957-mazh_zakla_i_odra_agne_do_igrishte_v_sofiya">
												<b>Мъж закла и одра агне до игрище в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/107068-11.jpg" alt="Pfizer започва пилотна програма за имунизация в САЩ" />
											Днес 11:00 ч.											<a href="/article/269956-pfizer_zapochva_pilotna_programa_za_imunizatsiya_v_sasht">
												<b>Pfizer започва пилотна програма за имунизация в САЩ</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105927-11.jpg" alt="Унгария и Полша блокираха бюджета на ЕС" />
											Днес 10:30 ч.											<a href="/article/269955-ungariya_i_polsha_blokiraha_byudzheta_na_es">
												<b>Унгария и Полша блокираха бюджета на ЕС</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/269953-politsaite_s_nova_forma_na_protest">
												Полицаите с нова форма на протест 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/269952-poredno_zasedanie_po_deloto_sreshtu_yoan_matev_za_ubiystvoto_v_borisovata_gradina">
												Поредно заседание по делото срещу Йоан Матев за убийството в Борисовата градина 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/269951-152_pochinali_s_covid_19_i_rekord_v_protsenta_na_polozhitelnite_probi">
												152 починали с COVID-19 и рекорд в процента на положителните проби 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:30 ч.											<a href="/article/269954-dobrovoletsat_dzhambazki_myata_piratki_i_bombi_sreshtu_protestirashti_pred_tsentralata_na_vmro">
												Доброволецът Джамбазки мята пиратки и бомби срещу протестиращи пред централата на  ВМРО 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:23 ч.											<a href="/article/269950-psevdodesni_polititsi_merindzhei_i_mamini_sincheta_s_kolumbiyski_porotsi_stoyat_zad_helpcarma_i_credissimo">
												Псевдодесни политици меринджеи и мамини синчета с колумбийски пороци стоят зад HelpCarma и Credissimo 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 20:00 ч.											<a href="/article/269949-dvama_postradaha_pri_katastrofa_mezhdu_kola_i_mikrobus_na_am_hemus">
												Двама пострадаха при катастрофа между кола и микробус на АМ "Хемус" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:30 ч.											<a href="/article/269948-ochakvayte_snyag_sled_20_noemvri">
												Очаквайте сняг след 20 ноември 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/121747-11.jpg" alt="Пускат на пазара 20 хил. опаковки от най-търсените медикаменти" />
											Вчера 12:30 ч.											<a href="/article/269934-puskat_na_pazara_20_hil_opakovki_ot_nay_tarsenite_medikamenti">
												<b>Пускат на пазара 20 хил. опаковки от най-търсените медикаменти</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/126298-11.jpg" alt="От община Благоевград отрекоха за насилие в социален дом" />
											Вчера 17:29 ч.											<a href="/article/269944-ot_obshtina_blagoevgrad_otrekoha_za_nasilie_v_sotsialen_dom">
												<b>От община Благоевград отрекоха за насилие в социален дом</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190666-11.jpg" alt="Псевдодесни политици меринджеи и мамини синчета с колумбийски пороци стоят зад HelpCarma и Credissimo" />
											Вчера 20:23 ч.											<a href="/article/269950-psevdodesni_polititsi_merindzhei_i_mamini_sincheta_s_kolumbiyski_porotsi_stoyat_zad_helpcarma_i_credissimo">
												<b>Псевдодесни политици меринджеи и мамини синчета с колумбийски пороци стоят зад HelpCarma и Credissimo</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/158604-11.jpg" alt="Очаквайте сняг след 20 ноември" />
											Вчера 19:30 ч.											<a href="/article/269948-ochakvayte_snyag_sled_20_noemvri">
												<b>Очаквайте сняг след 20 ноември</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/121747-11.jpg" alt="Пускат на пазара 20 хил. опаковки от най-търсените медикаменти" />
											Вчера 12:30 ч.											<a href="/article/269934-puskat_na_pazara_20_hil_opakovki_ot_nay_tarsenite_medikamenti">
												<b>Пускат на пазара 20 хил. опаковки от най-търсените медикаменти</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 12:00 ч.											<a href="/article/269933-pozhar_v_metroto_v_berlin">
												Пожар в метрото в Берлин 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/269943-lichnite_lekari_da_izdavat_napravlenie_za_pcr_test_pri_pone_dva_simptoma">
												Личните лекари да издават направление за PCR тест при поне два симптома 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:45 ч.											<a href="/article/269939-kitay_izmesti_sasht_v_nay_golyamoto_svetovno_targovsko_sporazumenie">
												Китай измести САЩ в най-голямото световно търговско споразумение 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:30 ч.											<a href="/article/269946-uvolniha_vanshniya_ministar_na_armeniya_i_voenen_shef">
												 Уволниха външния министър на Армения и военен шеф 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/269940-tsenata_na_hlyaba_v_haskovo_skochi">
												Цената на хляба в Хасково скочи 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:30 ч.											<a href="/article/269942-zapochna_remont_na_mosta_nad_reka_maritsa_pri_119_ti_km">
												Започна ремонт на моста над река Марица при 119-ти км 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/269941-dimitrovgradchani_protestiraha_sreshtu_poskapvaneto_na_vodata">
												Димитровградчани протестираха срещу поскъпването на водата 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
