<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Повече,антитела,-,при,по-тежко,преболедувалите,COVID-19" />
<meta name="description" content="Повече антитела - при по-тежко преболедувалите COVID-19" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Повече антитела - при по-тежко преболедувалите COVID-19" />
<meta property="og:url" content="http://www.bnews.bg/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/363-190596-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Повече антитела - при по-тежко преболедувалите COVID-19</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 16 дек. 2020, 14:44 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 16 декември 2020, 12:00 ч.</p>
						<h4 class="cat">Проф. Христо Тасков:</h4>
						<h3 class="title">Повече антитела - при по-тежко преболедувалите COVID-19</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/363-190596-1_wide.jpg" alt="Повече антитела - при по-тежко преболедувалите COVID-19" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Важни са и антителата, и естествената и клетъчната резистентност по отношение на имунитета.&nbsp;Това заяви пред БНР проф. Христо Тасков, бивш директор на Национален център по заразни и паразитни болести в София.</p>

<p>Той обясни, че&nbsp;естествената резистентност първа се среща с вируса.&nbsp;По негови думи при хората, които преболедуват безсимптомно COVID-19, тя върши добра работа и се справя с вируса, след което се включват и клетъчният имунитет и антителата.</p>

<p>Тасков посочи, че антителата пречат на вируса да се свърже с клетките. По тази причина при ваксините се разчита на антителата, за да може да предотвратяват инфекцията.</p>

<p>Той обясни, че клетъчният имунитет е важен, за да може, когато вирусът е влязъл в клетката, тези клетки да бъдат разрушени и вирусът да не може да се размножава.</p>

<p>По негови думи&nbsp;очакваните ваксини са изследвани главно доколко образуват вирусно неутрализиращи антитела.</p>

<p>Той посочи, че тези ваксини стимулират и клетъчния имунитет и могат да действат дори ако вирусът проникне в клетката. Доколко ще бъде дълъг имунитетът обаче, още не се знае, тъй като те действат от няколко месеца.</p>

<p>Тасков заяви, че&nbsp;се очаква ваксините да действат 6 месеца.&nbsp;Той самият изрази надежда те да действат поне 1-2 години. Това обаче щяло да стане ясно през 2021 г.</p>

<p>По негови думи&nbsp;при средно и тежко прекарване на инфекцията количеството на антителата е по-високо.</p>

<p>Експертът поясни, че има краткотрайна и дълготрайна имунологична памет - едната трае от месеци до няколко години, а другата е с продължителност до 5-19 години. Според него науката скоро ще каже коя памет ще стимулират ваксините - дали и дълготрайната.</p>

<p>Тасков посочи, че целта на ваксините е,&nbsp;ако има по-голямо покритие - при над 70% ваксиниране и се създаде колективен имунитет, да няма епидемии.&nbsp;Той обаче поясни, че вирусът все пак няма да изчезне и допълни, че в бъдеще разчита повече на ваксините, отколкото да се намери точен протокол за лечение на коронавируса.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5fda01232845e" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/270280" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/270280" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270283-otkriha_trup_na_mazh_v_gorata_kray_asenovgrad">
								<img src="/uploads/thumb/6/163649-11.jpg" alt="Откриха труп на мъж в гората край Асеновград" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270283-otkriha_trup_na_mazh_v_gorata_kray_asenovgrad"><b>Откриха труп на мъж в гората край Асеновград</b></a>
							</h4>
							<h4>
								16.12.2020 г. 13:45 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19">
								<img src="/uploads/thumb/6/190596-11.jpg" alt="Повече антитела - при по-тежко преболедувалите COVID-19" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19"><b>Повече антитела - при по-тежко преболедувалите COVID-19</b></a>
							</h4>
							<h4>
								16.12.2020 г. 13:38 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270279-kpkonpi_ne_se_saglasi_s_promeni_v_zakona_za_prane_na_pari">
								<img src="/uploads/thumb/6/157732-11.jpg" alt="КПКОНПИ не се съгласи с промени в Закона за пране на пари
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270279-kpkonpi_ne_se_saglasi_s_promeni_v_zakona_za_prane_na_pari"><b>КПКОНПИ не се съгласи с промени в Закона за пране на пари
</b></a>
							</h4>
							<h4>
								16.12.2020 г. 13:35 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							16.12.2020 
							<a href="/article/270278-2743_novi_sluchaya_na_koronavirus_167_zhertvi">2743 нови случая на коронавирус, 167 жертви
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270275-stryaskashti_podrobnosti_za_tragediyata_na_balgarskiya_shampion">Стряскащи подробности за трагедията на българския шампион</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270273-antigennite_testove_shte_sa_bezplatni_sled_kato_se_priravnyat_kam_pcr">Антигенните тестове ще са безплатни, след като се приравнят към PCR</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270274-porednata_dalavera_anton_genov_krie_2_mln_ot_koruptsiya_po_smetki_na_svoi_rodnini">Поредната далавера: Антон Генов крие 2 млн. от корупция по сметки на свои роднини </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270272-sivata_ikonomika_v_balgariya_prodalzhava_da_namalyava">Сивата икономика в България продължава да намалява</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270271-zodiite_koito_shte_zabogateyat_prez_2021">Зодиите, които ще забогатеят през 2021</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.12.2020 
							<a href="/article/270266-taksimetrovite_shofyori_izlizat_na_obshtonatsionalen_protest">Таксиметровите шофьори излизат на общонационален протест</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/163649-11.jpg" alt="Откриха труп на мъж в гората край Асеновград" />
											Днес 14:00 ч.											<a href="/article/270283-otkriha_trup_na_mazh_v_gorata_kray_asenovgrad">
												<b>Откриха труп на мъж в гората край Асеновград</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/107068-11.jpg" alt="Всички страни в ЕС започват ваксинацията в един и същи ден
" />
											Днес 13:30 ч.											<a href="/article/270282-vsichki_strani_v_es_zapochvat_vaksinatsiyata_v_edin_i_sashti_den">
												<b>Всички страни в ЕС започват ваксинацията в един и същи ден
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/158182-11.jpg" alt="Локдаунът в Германия продължава до април?" />
											Днес 13:00 ч.											<a href="/article/270281-lokdaunat_v_germaniya_prodalzhava_do_april">
												<b>Локдаунът в Германия продължава до април?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19">
												Повече антитела - при по-тежко преболедувалите COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/270279-kpkonpi_ne_se_saglasi_s_promeni_v_zakona_za_prane_na_pari">
												КПКОНПИ не се съгласи с промени в Закона за пране на пари
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/270278-2743_novi_sluchaya_na_koronavirus_167_zhertvi">
												2743 нови случая на коронавирус, 167 жертви
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 19:45 ч.											<a href="/article/270277-misis_balgariya_monika_minkova_provokira_sas_skandalna_fotosesiya_snimki">
												Мисис България Моника Минкова провокира със скандална фотосесия (Снимки) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:30 ч.											<a href="/article/270276-kitayskiyat_oazis_za_futbolistite_izchezva">
												Китайският оазис за футболистите изчезва 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/270275-stryaskashti_podrobnosti_za_tragediyata_na_balgarskiya_shampion">
												Стряскащи подробности за трагедията на българския шампион 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:30 ч.											<a href="/article/270273-antigennite_testove_shte_sa_bezplatni_sled_kato_se_priravnyat_kam_pcr">
												Антигенните тестове ще са безплатни, след като се приравнят към PCR 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/171788-11.jpg" alt="Стряскащи подробности за трагедията на българския шампион" />
											Вчера 15:00 ч.											<a href="/article/270275-stryaskashti_podrobnosti_za_tragediyata_na_balgarskiya_shampion">
												<b>Стряскащи подробности за трагедията на българския шампион</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190729-11.jpg" alt="Китайският оазис за футболистите изчезва" />
											Вчера 15:30 ч.											<a href="/article/270276-kitayskiyat_oazis_za_futbolistite_izchezva">
												<b>Китайският оазис за футболистите изчезва</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190730-11.jpg" alt="Мисис България Моника Минкова провокира със скандална фотосесия (Снимки)" />
											Вчера 19:45 ч.											<a href="/article/270277-misis_balgariya_monika_minkova_provokira_sas_skandalna_fotosesiya_snimki">
												<b>Мисис България Моника Минкова провокира със скандална фотосесия (Снимки)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/270278-2743_novi_sluchaya_na_koronavirus_167_zhertvi">
												2743 нови случая на коронавирус, 167 жертви
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/270281-lokdaunat_v_germaniya_prodalzhava_do_april">
												Локдаунът в Германия продължава до април? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/270283-otkriha_trup_na_mazh_v_gorata_kray_asenovgrad">
												Откриха труп на мъж в гората край Асеновград 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/270280-poveche_antitela_pri_po_tezhko_preboleduvalite_covid_19">
												Повече антитела - при по-тежко преболедувалите COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/270282-vsichki_strani_v_es_zapochvat_vaksinatsiyata_v_edin_i_sashti_den">
												Всички страни в ЕС започват ваксинацията в един и същи ден
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/270279-kpkonpi_ne_se_saglasi_s_promeni_v_zakona_za_prane_na_pari">
												КПКОНПИ не се съгласи с промени в Закона за пране на пари
 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2020 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
