<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Пристигна,втората,пратка,ваксини,срещу,COVID-19" />
<meta name="description" content="Пристигна втората пратка ваксини срещу COVID-19" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Пристигна втората пратка ваксини срещу COVID-19" />
<meta property="og:url" content="http://www.bnews.bg/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/97-190722-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Пристигна втората пратка ваксини срещу COVID-19</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 04 ян. 2021, 11:29 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 04 януари 2021, 10:00 ч.</p>
						<h4 class="cat">Тази сутрин на летище София</h4>
						<h3 class="title">Пристигна втората пратка ваксини срещу COVID-19</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/97-190722-1_wide.jpg" alt="Пристигна втората пратка ваксини срещу COVID-19" /></p>
							<div class="author">
															</div>
							<p class="text">До седмица започва имунизацията на учителите</p>
						</div>
						<div class="textbox" id="article-text">
<p>Тази сутрин&nbsp;на летище София пристигна втората пратка ваксини на Pfizer и BioNTech.&nbsp;Дозите ще бъдат разпределени между шестте регионални здравни инспекции в страната.</p>

<p>До седмица ще започне и имунизацията на учителите, както и на потребителите и персонала на социални услуги.&nbsp;</p>

<p>Здравният министър проф. Костадин Ангелов прогнозира старт на масовата ваксинация през февруари или март. &bdquo;Тя ще започне тогава, когато имаме по-голямо количество ваксини - през февруари, март. Масовото ваксиниране ще стартира с възрастните хора&rdquo;, поясни министърът на здравеопазването по време на брифинг в понеделник. На него&nbsp;стана ясно, че до 1 януари са докладвани леки, умерени странични реакции при четирима от ваксинираните до момента. Те се изразяват в&nbsp;болка, замайване и леко повишена температура.</p>

<p>&bdquo;Най-късно до 6 януари ще получим&nbsp;становище от Европейския регулатор за ваксината на Moderna и стартирането на дистрибуцията й в държавите от ЕС. Всичко, което е разписано по ваксинационния план, ще се случи. Очакваме разрешение и за трета ваксина&quot;. Това заяви по време на брифинг здравният министър проф. Костадин Ангелов.&nbsp;</p>

<p>По думите му в момента започва организация по извозването на новата партида ваксини до 5 точки в страната. &bdquo;След като завършим логистиката до тези 5 точки, започваме разпределението на ваксините по останалите РЗИ-та, така че да продължим &nbsp;ваксинацията на всички медици на първа линия. Очакваме да завършим първата фаза на ваксинирането до 2 седмици. След това ще започнем веднага ваксинацията &nbsp;на хората в домовете за стари хора и учителите&rdquo;, поясни Ангелов.</p>

<p>Запитан кога може да се очаква разхлабване на мерките, проф. Ангелов отговори следното: &bdquo;Предпазлив съм по отношение на прогнози. Когато кажа нещо, вирусът ни опровергава. Следим със загриженост всяко едно число. Когато имаме дадено число, взимаме едно или друго решение. Решенията ни са базирани само на научни доказателства&rdquo;, категоричен е здравният министър.</p>

<p>Ваксините ще бъдат превозени в сух лед. При пристигането им ще бъдат поставени във фризери на -70 градуса. След изваждането от фризера, ще бъдат поставени в хладилна чанта или хладилник и ще трябва да бъде изразходвани&nbsp;до 5 дни.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=5ff2e00e2eaca" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/270460" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/270460" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Общество </h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19">
								<img src="/uploads/thumb/6/190722-11.jpg" alt="Пристигна втората пратка ваксини срещу COVID-19" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19"><b>Пристигна втората пратка ваксини срещу COVID-19</b></a>
							</h4>
							<h4>
								04.01.2021 г. 10:22 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270454-ot_utre_uchenitsite_ot_1_do_4_klas_se_vrashtat_v_uchilishte">
								<img src="/uploads/thumb/6/108062-11.jpg" alt="От утре учениците от 1 до 4 клас се връщат в училище" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270454-ot_utre_uchenitsite_ot_1_do_4_klas_se_vrashtat_v_uchilishte"><b>От утре учениците от 1 до 4 клас се връщат в училище</b></a>
							</h4>
							<h4>
								03.01.2021 г. 16:40 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270452-stroim_blizo_200_zaryadni_stantsii_za_elektromobili">
								<img src="/uploads/thumb/6/118217-11.jpg" alt="Строим близо 200 зарядни станции за електромобили" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270452-stroim_blizo_200_zaryadni_stantsii_za_elektromobili"><b>Строим близо 200 зарядни станции за електромобили</b></a>
							</h4>
							<h4>
								03.01.2021 г. 12:44 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							31.12.2020 
							<a href="/article/270435-chestita_nova_godina">Честита Нова година!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							27.12.2020 
							<a href="/article/270394-tova_ne_e_poslednata_pandemiya">Това не е последната пандемия</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							27.12.2020 
							<a href="/article/270386-praznuvame_stefanovden">Празнуваме Стефановден</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.12.2020 
							<a href="/article/270383-pochina_sazdatelyat_na_studio_h">Почина създателят на „Студио Х“</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.12.2020 
							<a href="/article/270372-skok_na_plashtaniyata_s_karti_v_godinata_na_pandemiyata">Скок на плащанията с карти в годината на пандемията</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.12.2020 
							<a href="/article/270371-pochina_doayenat_v_sportnata_zhurnalistika_aleksandar_manov">Почина доайенът в спортната журналистика Александър Манов</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.12.2020 
							<a href="/article/270369-sabitiyata_promenili_sveta_na_tozi_den">Събитията, променили света на този ден</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/obshtestvo">
							Всички новини от Общество  
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/154011-11.jpg" alt="Разширяват „зелената зона” в София" />
											Днес 10:30 ч.											<a href="/article/270461-razshiryavat_zelenata_zona_v_sofiya">
												<b>Разширяват „зелената зона” в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190722-11.jpg" alt="Пристигна втората пратка ваксини срещу COVID-19" />
											Днес 10:00 ч.											<a href="/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19">
												<b>Пристигна втората пратка ваксини срещу COVID-19</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/122604-11.jpg" alt="Учениците от първи до четвърти клас се връщат в училище" />
											Днес 9:30 ч.											<a href="/article/270459-uchenitsite_ot_parvi_do_chetvarti_klas_se_vrashtat_v_uchilishte">
												<b>Учениците от първи до четвърти клас се връщат в училище</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/270458-171_sa_novite_sluchai_na_covid_19">
												171 са новите случаи на COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/270457-nad_30_darzhavi_sa_ustanovili_sluchai_na_noviya_shtam_na_covid_19">
												Над 30 държави са установили случаи на новия щам на COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 16:00 ч.											<a href="/article/270456-prodalzhavame_dialoga_s_balgariya_ne_iskame_konflikt_i_izolatsiya">
												Продължаваме диалога с България, не искаме конфликт и изолация 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/270455-obmislyat_se_po_strogi_merki_vav_velikobritaniya_zaradi_koronavirusa">
												Обмислят се по-строги мерки във Великобритания заради коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/270454-ot_utre_uchenitsite_ot_1_do_4_klas_se_vrashtat_v_uchilishte">
												От утре учениците от 1 до 4 клас се връщат в училище 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/270453-intenziven_trafik_po_am_hemus_v_obednite_chasove">
												Интензивен трафик по АМ „Хемус“ в обедните часове 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 12:00 ч.											<a href="/article/270452-stroim_blizo_200_zaryadni_stantsii_za_elektromobili">
												Строим близо 200 зарядни станции за електромобили 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118217-11.jpg" alt="Строим близо 200 зарядни станции за електромобили" />
											Вчера 12:00 ч.											<a href="/article/270452-stroim_blizo_200_zaryadni_stantsii_za_elektromobili">
												<b>Строим близо 200 зарядни станции за електромобили</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175038-11.jpg" alt="Продължаваме диалога с България, не искаме конфликт и изолация" />
											Вчера 16:00 ч.											<a href="/article/270456-prodalzhavame_dialoga_s_balgariya_ne_iskame_konflikt_i_izolatsiya">
												<b>Продължаваме диалога с България, не искаме конфликт и изолация</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118217-11.jpg" alt="Строим близо 200 зарядни станции за електромобили" />
											Вчера 12:00 ч.											<a href="/article/270452-stroim_blizo_200_zaryadni_stantsii_za_elektromobili">
												<b>Строим близо 200 зарядни станции за електромобили</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/173070-11.jpg" alt="Интензивен трафик по АМ „Хемус“ в обедните часове" />
											Вчера 13:00 ч.											<a href="/article/270453-intenziven_trafik_po_am_hemus_v_obednite_chasove">
												<b>Интензивен трафик по АМ „Хемус“ в обедните часове</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/175038-11.jpg" alt="Продължаваме диалога с България, не искаме конфликт и изолация" />
											Вчера 16:00 ч.											<a href="/article/270456-prodalzhavame_dialoga_s_balgariya_ne_iskame_konflikt_i_izolatsiya">
												<b>Продължаваме диалога с България, не искаме конфликт и изолация</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/270457-nad_30_darzhavi_sa_ustanovili_sluchai_na_noviya_shtam_na_covid_19">
												Над 30 държави са установили случаи на новия щам на COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/270455-obmislyat_se_po_strogi_merki_vav_velikobritaniya_zaradi_koronavirusa">
												Обмислят се по-строги мерки във Великобритания заради коронавируса 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/270454-ot_utre_uchenitsite_ot_1_do_4_klas_se_vrashtat_v_uchilishte">
												От утре учениците от 1 до 4 клас се връщат в училище 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/270461-razshiryavat_zelenata_zona_v_sofiya">
												Разширяват „зелената зона” в София 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/270458-171_sa_novite_sluchai_na_covid_19">
												171 са новите случаи на COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/270460-pristigna_vtorata_pratka_vaksini_sreshtu_covid_19">
												Пристигна втората пратка ваксини срещу COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/270459-uchenitsite_ot_parvi_do_chetvarti_klas_se_vrashtat_v_uchilishte">
												Учениците от първи до четвърти клас се връщат в училище 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
