<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Съпругата,на,Пламен,Бобоков,отсече:,Аз,не,съм,Мата,Хари" />
<meta name="description" content="Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари" />
<meta property="og:url" content="http://www.bnews.bg/article/270912-saprugata_na_plamen_bobokov_otseche_az_ne_sam_mata_hari" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/686-190837-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 11 февр. 2021, 16:56 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 11 февруари 2021, 16:30 ч.</p>
						<h4 class="cat">Интересен коментар </h4>
						<h3 class="title">Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/686-190837-1_wide.jpg" alt="Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><br />
Съпругата на бизнесмена Пламен Бобоков направи интересен коментар за снимките от спалнята на премиера, които разбуниха духовете в България. Жената на обвиняемия милионер Христина проговори за Мата Хари. &rdquo;Не. Боя се, че не задавате въпроса на правилния човек.&rdquo;, отговаря Бобокова в интервю за &rdquo;Дневник&rdquo; на въпроса тя ли е Мата Хари, която е снимала в спалнята на премиера Бойко Борисов.</p>

<p>На питането дали познава Бойко Борисов, бизнесдамата казва : &bdquo;Всички в България познават Бойко Борисов&rdquo;.</p>

<p>&quot;Несъмнено това е част от цялостната атака срещу моето семейство и бизнеса на съпруга ми и брат му. Оставаме с усещането, че някой се опитва да им пришие чужда вина. Нещо такова се случва и тук&rdquo;, коментира още Бобокова.</p>

<p>На въпрос защо не е казала по-рано, че не е Мата Хари, тя отговаря: &quot;Никой до момента не ме е търсил за отговор. Не мисля, че трябва да отговарям на тиражирани внушения по жълти сайтове по тема, в която не се припознавам като участник....Противно на всички тиражирани мнения, не съм се крила.&quot;</p>

<p>Попитана в какви отношения е с Васил Божков и жена му Елена Динева, Христина Бобокова отговаря: &bdquo;България е достатъчно малка държава, затова за мен не е чудно определени хора да се познават или имат общи познати. Например моят съпруг и Васил Божков най-малкото бяха членове на КРИБ, откъдето се познават с голяма част от членовете на тази организация. Това прави един доста сериозен кръг на познанства. С Елена Динева съм била в нормални отношения, не по-различни от тези, с някои от останалите съпруги на бизнесмени от КРИБ например.&rdquo;.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/270912-saprugata_na_plamen_bobokov_otseche_az_ne_sam_mata_hari" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=602545ad2546f" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/270912" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/270912" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270912-saprugata_na_plamen_bobokov_otseche_az_ne_sam_mata_hari">
								<img src="/uploads/thumb/6/190837-11.jpg" alt="Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270912-saprugata_na_plamen_bobokov_otseche_az_ne_sam_mata_hari"><b>Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари</b></a>
							</h4>
							<h4>
								11.02.2021 г. 16:34 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270911-aktsiya_na_komisiyata_na_tsatsarov_i_prokuraturata_v_agentsiyata_po_hranite">
								<img src="/uploads/thumb/6/190836-11.jpg" alt="Акция на комисията на Цацаров и прокуратурата в Агенцията по храните" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270911-aktsiya_na_komisiyata_na_tsatsarov_i_prokuraturata_v_agentsiyata_po_hranite"><b>Акция на комисията на Цацаров и прокуратурата в Агенцията по храните</b></a>
							</h4>
							<h4>
								11.02.2021 г. 16:31 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/270910-masovi_opiti_za_izmami_v_saytove_za_stoki_vtora_upotreba">
								<img src="/uploads/thumb/6/176401-11.jpg" alt="Масови опити за измами в сайтове за стоки втора употреба" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/270910-masovi_opiti_za_izmami_v_saytove_za_stoki_vtora_upotreba"><b>Масови опити за измами в сайтове за стоки втора употреба</b></a>
							</h4>
							<h4>
								11.02.2021 г. 14:11 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270908-ek_ochakva_bvp_na_balgariya_da_narasne_s_2_7_prez_2021">ЕК очаква БВП на България да нарасне с 2,7% през 2021 </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270905-vodonoska_blasna_peshehodets_v_sofiya_shofyorat_izbyaga">Водоноска блъсна пешеходец в София, шофьорът избяга</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270906-miskata_veneta_harizanova_poela_komunikatsiite_ili_lipsata_na_takiva_kato_ekspert_v_partiyata_na_slavi">Миската Венета Харизанова поела комуникациите или липсата на такива като "експерт" в партията на Слави</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270903-360_000_vaksini_idvat_do_kraya_na_mesetsa">360 000 ваксини идват до края на месеца</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270902-kpkonpi_otnela_nezakonno_imushtestvo_za_nad_300_hil_lv_ot_mazh_ot_kozloduy">КПКОНПИ отнела незаконно имущество за над 300 хил. лв. от мъж от Козлодуй</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270901-zhalt_kod_za_silen_vyatar_v_tsyalata_strana">Жълт код за силен вятър в цялата страна</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							11.02.2021 
							<a href="/article/270899-zdravniyat_ministar_faza_4_na_vaksinatsiyata_mozhe_da_zapochne_v_nachaloto_na_mart">Здравният министър: Фаза 4 на ваксинацията може да започне в началото на март</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190837-11.jpg" alt="Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари" />
											Днес 16:30 ч.											<a href="/article/270912-saprugata_na_plamen_bobokov_otseche_az_ne_sam_mata_hari">
												<b>Съпругата на Пламен Бобоков отсече: Аз не съм Мата Хари</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190836-11.jpg" alt="Акция на комисията на Цацаров и прокуратурата в Агенцията по храните" />
											Днес 16:00 ч.											<a href="/article/270911-aktsiya_na_komisiyata_na_tsatsarov_i_prokuraturata_v_agentsiyata_po_hranite">
												<b>Акция на комисията на Цацаров и прокуратурата в Агенцията по храните</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/176401-11.jpg" alt="Масови опити за измами в сайтове за стоки втора употреба" />
											Днес 15:30 ч.											<a href="/article/270910-masovi_opiti_za_izmami_v_saytove_za_stoki_vtora_upotreba">
												<b>Масови опити за измами в сайтове за стоки втора употреба</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/270909-zemetresenie_v_turtsiya">
												Земетресение в Турция 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:30 ч.											<a href="/article/270908-ek_ochakva_bvp_na_balgariya_da_narasne_s_2_7_prez_2021">
												ЕК очаква БВП на България да нарасне с 2,7% през 2021  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/270907-slavi_znae_che_neizbezhnoto_shte_se_sluchi_i_se_opitva_da_zamazhe_prevantivno_ochite_vi">
												Слави знае, че неизбежното ще се случи и се опитва да замаже превантивно очите ви 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/270905-vodonoska_blasna_peshehodets_v_sofiya_shofyorat_izbyaga">
												Водоноска блъсна пешеходец в София, шофьорът избяга 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/270906-miskata_veneta_harizanova_poela_komunikatsiite_ili_lipsata_na_takiva_kato_ekspert_v_partiyata_na_slavi">
												Миската Венета Харизанова поела комуникациите или липсата на такива като "експерт" в партията на Слави 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/270904-deputatite_prieha_promeni_v_zakona_za_kontsesiite">
												Депутатите приеха промени в Закона за концесиите 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/270903-360_000_vaksini_idvat_do_kraya_na_mesetsa">
												360 000 ваксини идват до края на месеца 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/107068-11.jpg" alt="Започна ваксинирането на служителите на МВР срещу COVID-19" />
											Вчера 17:00 ч.											<a href="/article/270895-zapochna_vaksiniraneto_na_sluzhitelite_na_mvr_sreshtu_covid_19">
												<b>Започна ваксинирането на служителите на МВР срещу COVID-19</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/105239-11.jpg" alt="Доналд Тръмп никога повече няма да има профил в Twitter" />
											Вчера 18:00 ч.											<a href="/article/270896-donald_tramp_nikoga_poveche_nyama_da_ima_profil_v_twitter">
												<b>Доналд Тръмп никога повече няма да има профил в Twitter</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190835-11.jpg" alt="Слави знае, че неизбежното ще се случи и се опитва да замаже превантивно очите ви" />
											Днес 14:00 ч.											<a href="/article/270907-slavi_znae_che_neizbezhnoto_shte_se_sluchi_i_se_opitva_da_zamazhe_prevantivno_ochite_vi">
												<b>Слави знае, че неизбежното ще се случи и се опитва да замаже превантивно очите ви</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/107068-11.jpg" alt="Започна ваксинирането на служителите на МВР срещу COVID-19" />
											Вчера 17:00 ч.											<a href="/article/270895-zapochna_vaksiniraneto_na_sluzhitelite_na_mvr_sreshtu_covid_19">
												<b>Започна ваксинирането на служителите на МВР срещу COVID-19</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/270902-kpkonpi_otnela_nezakonno_imushtestvo_za_nad_300_hil_lv_ot_mazh_ot_kozloduy">
												КПКОНПИ отнела незаконно имущество за над 300 хил. лв. от мъж от Козлодуй 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/270906-miskata_veneta_harizanova_poela_komunikatsiite_ili_lipsata_na_takiva_kato_ekspert_v_partiyata_na_slavi">
												Миската Венета Харизанова поела комуникациите или липсата на такива като "експерт" в партията на Слави 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/270903-360_000_vaksini_idvat_do_kraya_na_mesetsa">
												360 000 ваксини идват до края на месеца 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/270898-shefat_na_olimpiadata_v_tokio_podava_ostavka">
												Шефът на Олимпиадата в Токио подава оставка 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/270899-zdravniyat_ministar_faza_4_na_vaksinatsiyata_mozhe_da_zapochne_v_nachaloto_na_mart">
												Здравният министър: Фаза 4 на ваксинацията може да започне в началото на март 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/270904-deputatite_prieha_promeni_v_zakona_za_kontsesiite">
												Депутатите приеха промени в Закона за концесиите 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:30 ч.											<a href="/article/270900-gartsiya_vavezhda_ot_dnes_palna_karantina_v_rayona_na_atina">
												Гърция въвежда от днес пълна карантина в района на Атина 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
