<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Бебе,с,коронавирус,е,в,тежко,състояние,в,болницата,в,Кърджали" />
<meta name="description" content="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" />
<meta property="og:url" content="http://www.bnews.bg/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/844-178479-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Бебе с коронавирус е в тежко състояние в болницата в Кърджали</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">петък, 26 март 2021, 10:21 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">петък, 26 март 2021, 10:00 ч.</p>
						<h4 class="cat">Ще бъде транспортирано в Пловдив </h4>
						<h3 class="title">Бебе с коронавирус е в тежко състояние в болницата в Кърджали</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/844-178479-1_wide.jpg" alt="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" /></p>
							<div class="author">
								Снимка: АП 							</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Едномесечно бебе с коронавирус е в тежко състояние в болницата в Кърджали,&nbsp;съобщава Нова телевизия.</p>

<p>Директорът на лечебното заведение проф. Тодор Черкезов обясни, че детето ще бъде преведено за лечение в Пловдив,&nbsp;то е със сериозна клинична картина.</p>

<p>Сред настанени за лечение в МБАЛ &quot;Д-р Ат. Дафовски&quot; с коронавирус е и&nbsp;3-годишно дете, чието състояние е стабилно.</p>

<p>Общо 110 пациенти с коронавирус се лекуват в областната болница.&nbsp;Заради усложнената ситуация, броят на СOVID леглата в лечебното заведение е увеличен с 11 спрямо миналата седмица.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=605d997436ff3" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/271278" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/271278" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali">
								<img src="/uploads/thumb/6/178479-11.jpg" alt="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali"><b>Бебе с коронавирус е в тежко състояние в болницата в Кърджали</b></a>
							</h4>
							<h4>
								26.03.2021 г. 9:29 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/271275-razbiha_banda_za_iznudvane_i_poboi_rakovodena_ot_zhena_v_sofiysko">
								<img src="/uploads/thumb/6/171295-11.jpg" alt="Разбиха банда за изнудване и побои, ръководена от жена в Софийско
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/271275-razbiha_banda_za_iznudvane_i_poboi_rakovodena_ot_zhena_v_sofiysko"><b>Разбиха банда за изнудване и побои, ръководена от жена в Софийско
</b></a>
							</h4>
							<h4>
								26.03.2021 г. 9:24 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/271277-3988_sa_novozarazenite_s_covid_izlekuvani_sa_2161">
								<img src="/uploads/thumb/6/190146-11.jpg" alt="3988 са новозаразените с Covid, излекувани са 2161" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/271277-3988_sa_novozarazenite_s_covid_izlekuvani_sa_2161"><b>3988 са новозаразените с Covid, излекувани са 2161</b></a>
							</h4>
							<h4>
								26.03.2021 г. 9:23 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271274-tsik_malki_naseleni_mesta_mozhe_da_ostanat_bez_mobilni_sektsii">ЦИК: Малки населени места може да останат без мобилни секции
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271273-szo_v_nay_blizko_badeshte_covid_vse_poveche_shte_se_razprostranyava_v_evropa">СЗО: В най-близко бъдеще COVID все повече ще се разпространява в Европа
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271272-vseki_den_nad_3500_novi_s_covid_chupim_rekorda_ot_2020_g">Всеки ден над 3500 нови с COVID - чупим рекорда от 2020 г. 
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271271-folkadzhiyka_razkri_za_bitkata_si_s_bulimiyata">Фолкаджийка разкри за битката си с булимията</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271270-izbori_za_narodni_predstaviteli_2021_kak_mogat_da_glasuvat_izbirateli_pod_zadalzhitelna_karantina_ili_izolatsiya">Избори за народни представители 2021: Как могат да гласуват избиратели под задължителна карантина или изолация?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.03.2021 
							<a href="/article/271268-milen_petkov_ne_mozhem_da_se_sravnyavame_s_nikogo_vizhte_okayanite_ni_stadioni">Милен Петков: Не можем да се сравняваме с никого, вижте окаяните ни стадиони…
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							23.03.2021 
							<a href="/article/271263-zadarzhaniyat_pri_gonka_v_kazanlak_shofiral_sled_kokteyl_ot_narkotitsi">Задържаният при гонка в Казанлък шофирал след коктейл от наркотици</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178479-11.jpg" alt="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" />
											Днес 10:00 ч.											<a href="/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali">
												<b>Бебе с коронавирус е в тежко състояние в болницата в Кърджали</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/171295-11.jpg" alt="Разбиха банда за изнудване и побои, ръководена от жена в Софийско
" />
											Днес 9:30 ч.											<a href="/article/271275-razbiha_banda_za_iznudvane_i_poboi_rakovodena_ot_zhena_v_sofiysko">
												<b>Разбиха банда за изнудване и побои, ръководена от жена в Софийско
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190146-11.jpg" alt="3988 са новозаразените с Covid, излекувани са 2161" />
											Днес 9:00 ч.											<a href="/article/271277-3988_sa_novozarazenite_s_covid_izlekuvani_sa_2161">
												<b>3988 са новозаразените с Covid, излекувани са 2161</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 12:00 ч.											<a href="/article/271274-tsik_malki_naseleni_mesta_mozhe_da_ostanat_bez_mobilni_sektsii">
												ЦИК: Малки населени места може да останат без мобилни секции
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 11:30 ч.											<a href="/article/271273-szo_v_nay_blizko_badeshte_covid_vse_poveche_shte_se_razprostranyava_v_evropa">
												СЗО: В най-близко бъдеще COVID все повече ще се разпространява в Европа
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 11:00 ч.											<a href="/article/271272-vseki_den_nad_3500_novi_s_covid_chupim_rekorda_ot_2020_g">
												Всеки ден над 3500 нови с COVID - чупим рекорда от 2020 г. 
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 10:30 ч.											<a href="/article/271271-folkadzhiyka_razkri_za_bitkata_si_s_bulimiyata">
												Фолкаджийка разкри за битката си с булимията 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 10:00 ч.											<a href="/article/271270-izbori_za_narodni_predstaviteli_2021_kak_mogat_da_glasuvat_izbirateli_pod_zadalzhitelna_karantina_ili_izolatsiya">
												Избори за народни представители 2021: Как могат да гласуват избиратели под задължителна карантина или изолация? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 10:00 ч.											<a href="/article/271269-misis_balgariya_ana_ivanova_ne_nyama_da_se_omazhvam">
												Мисис България Ана Иванова: Не, няма да се омъжвам! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											24.03.2021 г. 9:10 ч.											<a href="/article/271268-milen_petkov_ne_mozhem_da_se_sravnyavame_s_nikogo_vizhte_okayanite_ni_stadioni">
												Милен Петков: Не можем да се сравняваме с никого, вижте окаяните ни стадиони…
 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190146-11.jpg" alt="3988 са новозаразените с Covid, излекувани са 2161" />
											Днес 9:00 ч.											<a href="/article/271277-3988_sa_novozarazenite_s_covid_izlekuvani_sa_2161">
												<b>3988 са новозаразените с Covid, излекувани са 2161</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/171295-11.jpg" alt="Разбиха банда за изнудване и побои, ръководена от жена в Софийско
" />
											Днес 9:30 ч.											<a href="/article/271275-razbiha_banda_za_iznudvane_i_poboi_rakovodena_ot_zhena_v_sofiysko">
												<b>Разбиха банда за изнудване и побои, ръководена от жена в Софийско
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/178479-11.jpg" alt="Бебе с коронавирус е в тежко състояние в болницата в Кърджали" />
											Днес 10:00 ч.											<a href="/article/271278-bebe_s_koronavirus_e_v_tezhko_sastoyanie_v_bolnitsata_v_kardzhali">
												<b>Бебе с коронавирус е в тежко състояние в болницата в Кърджали</b> 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
