<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Кейт,Мидълтън,е,под,карантина" />
<meta name="description" content="Кейт Мидълтън е под карантина" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Кейт Мидълтън е под карантина" />
<meta property="og:url" content="http://www.bnews.bg/article/272058-keyt_midaltan_e_pod_karantina" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/527-158167-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Кейт Мидълтън е под карантина</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 05 юли 2021, 15:57 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 05 юли 2021, 15:00 ч.</p>
						<h4 class="cat">От Blife </h4>
						<h3 class="title">Кейт Мидълтън е под карантина</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/527-158167-1_wide.jpg" alt="Кейт Мидълтън е под карантина" /></p>
							<div class="author">
															</div>
							<p class="text">Тя е отменила всичките си планирани ангажиментиТя е отменила всичките си планирани ангажименти.</p>
						</div>
						<div class="textbox" id="article-text">
<p>Кейт, съпругата принц Уилям, се е самоизолирала заради контакт със заразен с коронавирус, предадоха световните информационни агенции. Тя е отменила всичките си планирани ангажименти.</p>

<p>&quot;Миналата седмица херцогинята на Кембридж е общувала с човек, който по-късно е дал положителна проба за COVID-19&quot;, съобщи говорител на двореца &quot;Кенсингтън&quot;.</p>

<p>Кейт&nbsp;Мидълтън засега не е проявила никакви симптоми, но спазва разпорежданията на здравните власти и се е самоизолирала. Тя трябва да остане под карантина 10 дни.</p>

<p>Херцогинята на Кембридж участва в няколко събития миналата седмица, като в петък беше на тенис турнира &quot;Уимбълдън&quot;.</p>

<p>Днес заедно със съпруга си принц Уилям тя трябваше да присъства на церемония по случай 73-та годишнина от създаването на британската Национална здравна служба.</p>

<p>Принц Уилям не е в изолация. Той преболедува COVID-19 през април. Кейт&nbsp;и Уилям бяха ваксинирани с първа доза на препарат срещу коронавирус през месец май.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/272058-keyt_midaltan_e_pod_karantina" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=60e301c7e2cc1" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/272058" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/272058" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Шоу</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272058-keyt_midaltan_e_pod_karantina">
								<img src="/uploads/thumb/6/158167-11.jpg" alt="Кейт Мидълтън е под карантина" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272058-keyt_midaltan_e_pod_karantina"><b>Кейт Мидълтън е под карантина</b></a>
							</h4>
							<h4>
								05.07.2021 г. 14:52 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272043-opera_v_letniya_teatar_varna_2021_baletna_gala_pod_zvezdite">
								<img src="/uploads/thumb/6/191183-11.jpg" alt="Опера в Летния театър – Варна 2021: Балетна гала под звездите " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272043-opera_v_letniya_teatar_varna_2021_baletna_gala_pod_zvezdite"><b>Опера в Летния театър – Варна 2021: Балетна гала под звездите </b></a>
							</h4>
							<h4>
								04.07.2021 г. 22:54 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272038-mis_silikon_se_zavrashta_kastingite_prodalzhavat_do_kraya_na_yuli_usloviya_za_uchastie">
								<img src="/uploads/thumb/6/191181-11.jpg" alt="Мис Силикон се завръща! Кастингите продължават до края на юли (Условия за участие)" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272038-mis_silikon_se_zavrashta_kastingite_prodalzhavat_do_kraya_na_yuli_usloviya_za_uchastie"><b>Мис Силикон се завръща! Кастингите продължават до края на юли (Условия за участие)</b></a>
							</h4>
							<h4>
								02.07.2021 г. 11:32 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							30.06.2021 
							<a href="/article/272020-misis_balgariya_anna_stefanova_mina_pod_venchiloto">Мисис България Анна Стефанова мина под венчилото</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.06.2021 
							<a href="/article/272019-rodni_influensari_poludyaha_po_upgreat">Родни инфлуенсъри полудяха по UpGreat</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.06.2021 
							<a href="/article/272002-sara_sweidan_grabna_priza_za_debyutirasht_mlad_dizayner_na_code_fashion_awards">Sara Sweidan грабна приза за “ Дебютиращ млад дизайнер“ на CODE FASHION AWARDS</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.06.2021 
							<a href="/article/272000-zhelyazna_volya_mareshka_bardem_premina_uspeshno_vitosha_100_snimki">Желязна воля: Марешка Бардем премина успешно Витоша 100  СНИМКИ</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							22.06.2021 
							<a href="/article/271976-kralitsata_na_holivud_meril_striyp_na_72">Кралицата на Холивуд Мерил Стрийп на 72</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							22.06.2021 
							<a href="/article/271967-shamar_parviyat_singal_na_mladata_tina_se_prevarna_v_hit_video">„Шамар“ - първият сингъл на младата Тина се превърна в хит (Видео) </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							22.06.2021 
							<a href="/article/271966-rumanskiyat_rezhisyor_antoniu_zamfir_postavya_valshebnata_fleyta_za_opera_v_letniya_teatar_varna_2021_i_mmf_varnensko_lyato">Румънският режисьор Антониу Замфир поставя Вълшебната Флейта за „Опера в Летния театър – Варна 2021“ и ММФ „Варненско лято“</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/show">
							Всички новини от Шоу 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/158167-11.jpg" alt="Кейт Мидълтън е под карантина" />
											Днес 15:00 ч.											<a href="/article/272058-keyt_midaltan_e_pod_karantina">
												<b>Кейт Мидълтън е под карантина</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191180-11.jpg" alt="Антикорупционната комисия с втора акция в Хаджидимово" />
											Днес 14:30 ч.											<a href="/article/272057-antikoruptsionnata_komisiya_s_vtora_aktsiya_v_hadzhidimovo">
												<b>Антикорупционната комисия с втора акция в Хаджидимово</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/165848-11.jpg" alt="Всички машини за гласуване зад граница са доставени" />
											Днес 14:00 ч.											<a href="/article/272056-vsichki_mashini_za_glasuvane_zad_granitsa_sa_dostaveni">
												<b>Всички машини за гласуване зад граница са доставени</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:30 ч.											<a href="/article/272055-prokuraturata_nablyudava_20_dosadebni_proizvodstva_za_kupuvane_na_glasove">
												Прокуратурата наблюдава 20 досъдебни производства за купуване на гласове 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/272054-levski_s_nov_sponsor">
												"Левски" с нов спонсор 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/272053-pochina_rezhisyorat_vladimir_menshov">
												Почина режисьорът Владимир Мeншов 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/272052-prokuraturata_se_otkaza_ot_deloto_sreshtu_predsedatelya_na_balgarskiya_farmatsevtichen_sayuz">
												Прокуратурата се отказа от делото срещу председателя на Българския фармацевтичен съюз 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/272051-kilometrichno_zadrastvane_zaradi_remonta_na_trakiya">
												Километрично задръстване заради ремонта на „Тракия” 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/272050-naryazaha_gumite_na_desetki_avtomobili_v_sofiya">
												Нарязаха гумите на десетки автомобили в София 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/272048-angliya_oblekchava_chast_ot_merkite_sreshtu_covid_19">
												Англия облекчава част от мерките срещу COVID-19 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191184-11.jpg" alt="Ангел Станков: Гунди беше голям и тих! Не знам дали щеше да се адаптира към днешния начин на живот
" />
											Вчера 18:00 ч.											<a href="/article/272044-angel_stankov_gundi_beshe_golyam_i_tih_ne_znam_dali_shteshe_da_se_adaptira_kam_dneshniya_nachin_na_zhivot">
												<b>Ангел Станков: Гунди беше голям и тих! Не знам дали щеше да се адаптира към днешния начин на живот
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/118521-11.jpg" alt="Нарязаха гумите на десетки автомобили в София" />
											Днес 11:00 ч.											<a href="/article/272050-naryazaha_gumite_na_desetki_avtomobili_v_sofiya">
												<b>Нарязаха гумите на десетки автомобили в София</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/129283-11.jpg" alt="Без починали от COVID-19 за последното денонощие у нас" />
											Днес 9:00 ч.											<a href="/article/272045-bez_pochinali_ot_covid_19_za_poslednoto_denonoshtie_u_nas">
												<b>Без починали от COVID-19 за последното денонощие у нас</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 8:30 ч.											<a href="/article/272041-zashto_ne_iskame_da_razberem_dali_imame_kolektiven_imunitet">
												Защо не искаме да разберем дали имаме колективен имунитет 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/272048-angliya_oblekchava_chast_ot_merkite_sreshtu_covid_19">
												Англия облекчава част от мерките срещу COVID-19 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/272047-vzriv_na_foyerverki_v_merilend">
												Взрив на фойерверки в Мериленд 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/272054-levski_s_nov_sponsor">
												"Левски" с нов спонсор 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/272046-142_godini_ot_sazdavaneto_na_mvr">
												142 години от създаването на МВР 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/272053-pochina_rezhisyorat_vladimir_menshov">
												Почина режисьорът Владимир Мeншов 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:30 ч.											<a href="/article/272051-kilometrichno_zadrastvane_zaradi_remonta_na_trakiya">
												Километрично задръстване заради ремонта на „Тракия” 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
