<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Топ,5,на,най-добрите,триота,в,нападения,в,Европа,този,сезон" />
<meta name="description" content="Топ 5 на най-добрите триота в нападения в Европа този сезон" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Топ 5 на най-добрите триота в нападения в Европа този сезон" />
<meta property="og:url" content="http://www.bnews.bg/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/558-191363-1_wide.png" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Топ 5 на най-добрите триота в нападения в Европа този сезон</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 30 септ. 2021, 16:54 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 30 септември 2021, 15:00 ч.</p>
						<h4 class="cat">Любопитно</h4>
						<h3 class="title">Топ 5 на най-добрите триота в нападения в Европа този сезон</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/558-191363-1_wide.png" alt="Топ 5 на най-добрите триота в нападения в Европа този сезон" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Футболните фенове в Европа държат на качеството на играта. Те постоянно следят любимите си играчи и очакват от тях наистина добри игри. Всеки истински привърженик иска да гледа силно нападение и много голове. В този ред на мисли, решихме да Ви запознаем, с най-силните триота във футбола този сезон. Запознайте се с най-опасните нападатели и научете повече за тях в следващите редове на статията ни. А сега нека не се бавим, а да преминем по същество.</p>

<p><strong>5 &ndash; Джейдън Санчо, Кристиано Роналдо и Маркъс Рашфорд</strong></p>

<p>Тези тримата са наистина опасно трио, което Манчестър Юнайтед притежава. Английският футболен клуб може да се гордее, че има подобни нападатели в състава си, а когато и тримата са на терена, то тогава противниковата защита може да очаква сериозни проблеми. Висшата лига е в разгара си, а ръководството на &bdquo;червените дяволи&ldquo; очаква сериозно представяне на своите атакуващи футболисти. Ясно е, че те могат да накажат всяка грешка на съперника, така че запалянковците на тима могат да следят <a href="https://efirbet.com/rezultati-na-jivo/">футболни резултати</a> в Ефирбет, и да стискат палци.</p>

<p><strong>4 &ndash; Лукаш Моура, Хари Кейн и Сон Хюн&ndash;Мин</strong></p>

<p>Отровното трио на Тотнъм Хотспър може да донесе до изненади във всеки мач от английския шампионат, както и на европейската сцена. Тримата играчи са перфектно сработени и няма да пропуснат шанс да го демонстрират на зеления килим. Феновете на &bdquo;шпорите&ldquo; изпитват истинско удоволствие, когато видят любимците си в атака. Разбира се, това е напълно нормално, като имаме предвид възможностите и огромния потенциал на тези футболисти. Ще помогнат ли на отбора си тази година и как ще сте стекат събитията, предстои да разберем.</p>

<p><strong>3 &ndash; Мохамед Салах, Роберто Фирмино и Садио Мане</strong></p>

<p>ФК Ливърпул винаги гонят добро представяне във Висшата лига на Англия. Сега повече от всякога могат да разчитат на атакуващите състезатели Салах, Фирмино и Мане, които се сочат за едно от най-опасните съчетания в Европа. Тези имена могат да преобърнат всеки мач, и да донесат цял куп главоболия на противниковите вратари.</p>

<p>Мърсисайдци трябва да бъдат доволни, че имат такива диаманти в отбора си, тъй като те са ключа към големите успехи. Естествено, конкуренцията в родното първенство и европейските турнири, не е за пренебрегване, така че очакваме да видим как ще се представят. Едно е сигурно, и то е, че шоу няма да липсва.</p>

<p><strong>2 &ndash; Томас Мюлер, Робърът Левандовски и Серж Гнабри</strong></p>

<p>По-горе представихме футболни клубове във Великобритания, които притежават най-силните триота на Стария континент. Тук обаче идва и конкуренцията в лицето на тримата поразяващи нападатели на Байерн Мюнхен &ndash; Мюлер, Левандовски и Гнабри, при които няма прошка. Немският тим залага на най-доброто и го показва във всеки мач, както отива на истинските професионалисти. Всеки отбор може да се гордее с такива играчи, защото те държат силните карти в ръцете си, и са способни да донесат много титли и купи на тимовете, за които играят.</p>

<p><strong>1 &ndash; Лионел Меси, Килиан Мбапе и Неймар</strong></p>

<p>На първо място в класацията ни за най-добро нападателно трио поставяме гениалните футболисти: Лео Меси, Мбапе и Неймар, които се състезават за тима на Пари Сен Жермен. Това е и отборът, от който се очаква да покаже наистина уникални игри във френското първенство и Шампионската лига. Няма как да е друго, когато имаш такава доказана класа в атака. Истински магьосници, които пленяват публиката със спиращи дъха голове и асистенции. Очаквайте наистина невероятни мачове от ПСЖ и невероятното трио, за което споменахме по-горе.</p>

<p><strong>В обобщение</strong></p>

<p>Футболът е интересна игра, защото се ражда невероятни таланти, каквито са футболистите, за които Ви разказахме по-горе в тази статия. А сега Ви оставяме да им се насладите, и да усетите тръпка от представяната им на зелените килими в световен мащаб. Надяваме се, че Ви е било интересно и Ви пожелаваме само приятни изживявания с любимите отбори и играчи.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=6155c1a090ada" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/272555" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/272555" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon">
								<img src="/uploads/thumb/6/191363-11.png" alt="Топ 5 на най-добрите триота в нападения в Европа този сезон" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon"><b>Топ 5 на най-добрите триота в нападения в Европа този сезон</b></a>
							</h4>
							<h4>
								30.09.2021 г. 15:02 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272552-3_pati_po_visoki_zaplati_v_avtomagistrali_po_10_000_lv_obyaveni_v_sayta_im">
								<img src="/uploads/thumb/6/191359-11.jpg" alt="3 пъти по-високи заплати в &quot;Автомагистрали&quot; - по 10 000 лв., обявени в сайта им" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272552-3_pati_po_visoki_zaplati_v_avtomagistrali_po_10_000_lv_obyaveni_v_sayta_im"><b>3 пъти по-високи заплати в "Автомагистрали" - по 10 000 лв., обявени в сайта им</b></a>
							</h4>
							<h4>
								30.09.2021 г. 14:12 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272554-savetite_na_nostrabet_zashto_da_izberem_bukmeykar_s_litsenz">
								<img src="/uploads/thumb/6/191362-11.png" alt="Съветите на Nostrabet: Защо да изберем букмейкър с лиценз?" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272554-savetite_na_nostrabet_zashto_da_izberem_bukmeykar_s_litsenz"><b>Съветите на Nostrabet: Защо да изберем букмейкър с лиценз?</b></a>
							</h4>
							<h4>
								30.09.2021 г. 15:05 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							30.09.2021 
							<a href="/article/272558-vss_otkriva_protsedurata_za_naslednik_na_lozan_panov">ВСС открива процедурата за наследник на Лозан Панов</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.09.2021 
							<a href="/article/272557-opasni_biznes_vrazki_v_chuzhbina_sred_versiite_za_ubiystvoto_pred_gerena">Опасни бизнес връзки в чужбина – сред версиите за убийството пред „Герена”</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.09.2021 
							<a href="/article/272556-nad_polovin_milion_zarazeni_s_covid_19_u_nas_ot_nachaloto_na_pandemiyata">Над половин милион заразени с COVID-19 у нас от началото на пандемията</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							30.09.2021 
							<a href="/article/272553-angel_stoykov_sastoyanieto_na_burgaskiya_futbol_ne_otiva_na_traditsiite_v_grada">Ангел Стойков: Състоянието на бургаския футбол не отива на традициите в града</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.09.2021 
							<a href="/article/272550-misis_evropeyski_sayuz_marieta_zaharieva_zasega_biznesat_mi_e_na_parvo_myasto_pred_politicheska_kariera_galeriya">Мисис Европейски съюз“ Мариета Захариева: Засега бизнесът ми е на първо място, пред политическа кариера /Галерия/</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							29.09.2021 
							<a href="/article/272549-volen_siderov_se_kandidatira_za_prezident_sreshtu_radev_i_kopeykin">Волен Сидеров се кандидатира за президент срещу Радев и Копейкин</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							28.09.2021 
							<a href="/article/272548-izsipali_azotna_tor_v_moreto_zaradi_pogazeni_instruktsii_provali_se_opit_za_izteglyane_na_koraba_kray_yaylata">Изсипали азотна тор в морето заради погазени инструкции, провали се опит за изтегляне на кораба край Яйлата</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191363-11.png" alt="Топ 5 на най-добрите триота в нападения в Европа този сезон" />
											Днес 15:00 ч.											<a href="/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon">
												<b>Топ 5 на най-добрите триота в нападения в Европа този сезон</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191359-11.jpg" alt="3 пъти по-високи заплати в &quot;Автомагистрали&quot; - по 10 000 лв., обявени в сайта им" />
											Днес 14:12 ч.											<a href="/article/272552-3_pati_po_visoki_zaplati_v_avtomagistrali_po_10_000_lv_obyaveni_v_sayta_im">
												<b>3 пъти по-високи заплати в "Автомагистрали" - по 10 000 лв., обявени в сайта им</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191358-11.jpg" alt="Инициативен комитет, подкрепен от ГЕРБ, издига Анастас Герджиков за президент" />
											Днес 14:08 ч.											<a href="/article/272551-initsiativen_komitet_podkrepen_ot_gerb_izdiga_anastas_gerdzhikov_za_prezident">
												<b>Инициативен комитет, подкрепен от ГЕРБ, издига Анастас Герджиков за президент</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:30 ч.											<a href="/article/272554-savetite_na_nostrabet_zashto_da_izberem_bukmeykar_s_litsenz">
												Съветите на Nostrabet: Защо да изберем букмейкър с лиценз? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/272557-opasni_biznes_vrazki_v_chuzhbina_sred_versiite_za_ubiystvoto_pred_gerena">
												Опасни бизнес връзки в чужбина – сред версиите за убийството пред „Герена” 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/272556-nad_polovin_milion_zarazeni_s_covid_19_u_nas_ot_nachaloto_na_pandemiyata">
												Над половин милион заразени с COVID-19 у нас от началото на пандемията 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/272553-angel_stoykov_sastoyanieto_na_burgaskiya_futbol_ne_otiva_na_traditsiite_v_grada">
												Ангел Стойков: Състоянието на бургаския футбол не отива на традициите в града 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:47 ч.											<a href="/article/272550-misis_evropeyski_sayuz_marieta_zaharieva_zasega_biznesat_mi_e_na_parvo_myasto_pred_politicheska_kariera_galeriya">
												Мисис Европейски съюз“ Мариета Захариева: Засега бизнесът ми е на първо място, пред политическа кариера /Галерия/ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/272549-volen_siderov_se_kandidatira_za_prezident_sreshtu_radev_i_kopeykin">
												Волен Сидеров се кандидатира за президент срещу Радев и Копейкин 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											28.09.2021 г. 14:33 ч.											<a href="/article/272548-izsipali_azotna_tor_v_moreto_zaradi_pogazeni_instruktsii_provali_se_opit_za_izteglyane_na_koraba_kray_yaylata">
												Изсипали азотна тор в морето заради погазени инструкции, провали се опит за изтегляне на кораба край Яйлата 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191359-11.jpg" alt="3 пъти по-високи заплати в &quot;Автомагистрали&quot; - по 10 000 лв., обявени в сайта им" />
											Днес 14:12 ч.											<a href="/article/272552-3_pati_po_visoki_zaplati_v_avtomagistrali_po_10_000_lv_obyaveni_v_sayta_im">
												<b>3 пъти по-високи заплати в "Автомагистрали" - по 10 000 лв., обявени в сайта им</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191362-11.png" alt="Съветите на Nostrabet: Защо да изберем букмейкър с лиценз?" />
											Днес 12:30 ч.											<a href="/article/272554-savetite_na_nostrabet_zashto_da_izberem_bukmeykar_s_litsenz">
												<b>Съветите на Nostrabet: Защо да изберем букмейкър с лиценз?</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191358-11.jpg" alt="Инициативен комитет, подкрепен от ГЕРБ, издига Анастас Герджиков за президент" />
											Днес 14:08 ч.											<a href="/article/272551-initsiativen_komitet_podkrepen_ot_gerb_izdiga_anastas_gerdzhikov_za_prezident">
												<b>Инициативен комитет, подкрепен от ГЕРБ, издига Анастас Герджиков за президент</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 15:00 ч.											<a href="/article/272555-top_5_na_nay_dobrite_triota_v_napadeniya_v_evropa_tozi_sezon">
												Топ 5 на най-добрите триота в нападения в Европа този сезон 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/272553-angel_stoykov_sastoyanieto_na_burgaskiya_futbol_ne_otiva_na_traditsiite_v_grada">
												Ангел Стойков: Състоянието на бургаския футбол не отива на традициите в града 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/272556-nad_polovin_milion_zarazeni_s_covid_19_u_nas_ot_nachaloto_na_pandemiyata">
												Над половин милион заразени с COVID-19 у нас от началото на пандемията 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/272557-opasni_biznes_vrazki_v_chuzhbina_sred_versiite_za_ubiystvoto_pred_gerena">
												Опасни бизнес връзки в чужбина – сред версиите за убийството пред „Герена” 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/272558-vss_otkriva_protsedurata_za_naslednik_na_lozan_panov">
												ВСС открива процедурата за наследник на Лозан Панов 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
