<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Бареков,разкри,кои,са,хакерите,зад,атаката,срещу,неудобните,на,Румен,Радев,медии,и,кой,дирижира,терора,срещу,семейството,му" />
<meta name="description" content="Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му" />
<meta property="og:url" content="http://www.bnews.bg/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/287-185139-1_wide.png" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 25 окт. 2021, 18:19 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 25 октомври 2021, 16:50 ч.</p>
						<h4 class="cat">В специално интервю за ПИК ТV</h4>
						<h3 class="title">Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/287-185139-1_wide.png" alt="Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Бившият евродепутат Николай Бареков разкри кой дирижира терора срещу него и семейството му и кой стои зад хакерските атаки на медиите, неудобни на Румен Радев. Защо обитателят на президентството започна откровено да лъже за причините за вихъра на коронакризата? Защо не отстранява омразния на всички и напълно провален служебен здравен министър Стойчо Кацаров? Успя ли да защити интересите на България в Брюксел? И какъв е ходът му с партията на харвардските аферисти Кирил Петков и Асен Василев?</p>

<p>Пред ПИК TV Бареков сподели, че в момента гледа децата си вкъщи - предвид мерките, наложени от служебния кабинет и министър Кацаров.</p>

<p>Той обясни защо е дошъл в студиото с анцуг: &quot;Защото съм си&nbsp; вкъщи, нямам зелен сертификат, жената до мен няма зелен сертификат, а ние имаме общо четири деца. Така че в момента аз съм детегледачка, гледам си децата вкъщи, моите четири деца са до 7-годишна възраст. Поредната лъжа на служебния здравен министър, че има до 650 лв. бонус за родители, които гледат децата си вкъщи&quot;.&nbsp;</p>

<p>&quot;Всичко това е поради факта, че всички мисирки в България, всички баджак-медии цяло лято отразяваха измамниците на господин Радев, които вместо да си гледат работата тихо и спокойно и да ваксинират българското население, се занимаваха с простотиите на Кирил Петков, който на 27-ми ще се окаже измамник. И както каза многоуважаемият професор по Конституционно право Пламен Киров: &quot;От едно правно нищо не може да произтече правно нещо&quot;.</p>

<p>&quot;Господин Румен Радев и неговите измамници изгубиха осем месеца на българския народ&quot;, отбеляза още Бареков</p>

<p>Той заяви, че заради атаките си срещу Иво Прокопиев е бил подложен на съдебни дела и глобен от над 1,5 млн. лв. от съда на Лозан Панов. &quot;Защото десет години казвам, че Иво Прокопиев е олигарх&quot;, заяви той.</p>

<p>&quot;Вчера една колежка с наднормено тегло от национална медия ме пита защо господин Прокопиев бил задкулисие, след като бил бизнесмен? Ами той има две партии! Иво Прокопиев има две партии. Нито подава декларации, пуска компромати срещу своите политически противници, унищожава репутации. И този човек нито подава декларации, нито някой го смята, че е фактор. А той е човекът, който управлява държавата&quot;, заяви Бареков.</p>

<p>&quot;Тук да кажа за всички малоумници, които в момента обвиняват мен, Веселина Томова, че едва ли не щом атакуваме Радев, сме били за Борисов. Абе вие сте смешни!&quot;, коментира той атаките срещу опозиционните медии.</p>

<p>&quot;ПИК в момента е опозиционна медия. Това е положението. Една година управлява Румен Радев. Има масирани хакерски атаки. Това е &quot;Афера&quot;, &quot;Труд&quot;, имена в българската журналистика - каквото искате говорете - за Бареков, Веселина Томова, Петьо Блъсков, за Недялко Недялков, Ива Николова. Ние сме от 30 години в тази професия! И да ни вземеш свободния глас... При положение, че тази атака, аз съм абсолютно убеден и имам информация - тази атака е наредена от кръга около Румен Радев и е осигурена с логистиката на Иво Прокопиев. Това е информация и то от службите, които в момента разследват тази атака&quot;, категоричен бе Бареков.</p>

<p>&quot;И още нещо - не е възможно службите, които в момента са на подчинение на господин Радев, да провеждат такава атака и да я разследват&quot;, допълни той.</p>

<p>&quot;Също искам да кажа - този пошъл компромат срещу мен, който беше нареден, идва от същия кръг&quot;, заяви Бареков и сподели, че е получавал лични есемес заплахи, включително и от Атанас Чобанов.</p>

<p>&quot;Американците може би ползват в момента Радев, защото им е удобен. Но те няма да се объркат на какви коне залагат и каква е тяхната годност&quot;, отбеляза още той и изтъкна, че американците са изключително стриктни в своите национални интереси.&nbsp;</p>

<p>&quot;Който сложи наколенките през Америка или Русия, е ясно, че той е национален предател&quot;, подчерта той.</p>

<p>Според Бареков само атаката срещу ПИК (а те са срещу няколко влиятелни медии), които имат определен глас в българското общество - една такава атака срещу мощна информационна агенция като вашата, струва около 100 000 долара. Това нещо, разбира се, не се плаща в долари и по банков път. Плаща се кеш към този, който води атаката, а този, който води атаката, си работи с биткойни или друга криптовалута&quot;.</p>

<p>&quot;И тук само да върна темата за &quot;торбата с Пламен Узунов&quot;. В една такава торба има не по-малко от средствата за 4-5 такива злостни атаки... Тези хора са толкова нагли, толкова, арогантни и брутални в действията си, погазвайки закон, Конституция, човешки права, атакувайки медии, тези хора имат обещанията от някъде&quot;, заяви още Бареков.</p>

<p>Относно ваксинацията, която продължава да е основен проблем в борбата срещу коронавируса, той попита: &quot;Някой да е чул Румен Радев да се е ваксинирал, да е преболедувал или какво?&quot;</p>

<p>Бареков подчерта, че не е антиваксър и е накарал родителите си да се ваксинират. Самият той и жена му са изкарали ковид. Тя е била в много тежко състояние и я изписват от болница бременна в 7-я месец: &quot;Искам да &quot;благодаря и на Чобанов, и на Мангъров - че упражниха тормоз срещу Мария точно година, след като излезе от отделението на смъртниците. Куче, което ме е залаяло... Ще има тежки съдебни битки и тези хора ще получат своето &quot;заслужено добро&quot;, но от закона. И пак ще кажа - цяло лято в България на практика ваксинацията беше спряла. Защото нито един от служебното правителство не се занимаваше с тази тема&quot;.</p>

<p>&quot;Румен Радев сложи откровен антиваксър за здравен министър. Стойчо Кацаров е мразен от цялата лекарска гилдия. Понеже аз общувам с всички български лекари и съм личен приятел с много от тях, искам да кажа, че нито един от българското медицинско съсловие няма да гласува нито за партията на Петков-Василев, нито за Румен Радев за президент. Стойчо Кацаров буквално спря ваксинационния процес. Той е нещо средно между сатрап и шут! Румен Радев, залагайки на този човек, спирайки цялата ваксинация&quot;... коментира&nbsp; Бареков и отбеляза, че в момента на разговора се извършва поредната кибер атака срещу ПИК - този път е хакнат Фейсбук профилът на агенцията.&nbsp;</p>

<p>&quot;Който се е обърнал по този брутален начин срещу собствения си народ, няма начин да свърши добре&quot;, заяви Николай Бареков.</p>

<p>&quot;Благодарение на абсолютното безхаберие на служебното правителство и цялата пара в свирката - да се прави пиар кампанията на Кирил Петков и Асен Василев... Всички тези техни лъжи - за инфлацията, кражбата на самоличност, нарушаване на Конституцията... Но когато ти направиш бизнесът да не може да си плати сметките за ток... И вече със зеления сертификат, с този фашистки подход към населението, те загубиха голяма част от своята подкрепа. Това са около 600 000 българи&quot;, заяви Бареков.</p>

<p>Той попита: &quot;Защо бе, Радев, защо бе, престъпници? С придобит имунитет да искате да се ваксинираме?!&quot;. Бареков заяви, че цялото му семейство е изкарало ковид, правили са си писиар тестове. &quot;Ние сме се ваксинирали, аз знам каква е ползата от ваксината&quot;, подчерта той.&nbsp;</p>

<p>&quot;Всички световни учени са категорични - преболедувалите не заразяват, преболедувалите не боледуват от ковид. Т.нар. боледуване може да е кашлица, но е много леко. Докато ваксинираните и боледуват, и заразяват. И защо Стойчо Кацаров иска един милион българи от преболедували да ни превърнат във ваксинирани? Защо&quot;, попита журналистът.</p>

<p>Според него казусът &quot;Вера Су&quot; е пълно олицетворение на държавата: &quot;В Норвегия кораб със същия калибър заседна, 11часа беше акцията. При нас генерал от ВВС не можа да запали една баржа, да махне амониевата селитра, която се изсипа в морето. Унищожиха флората и фауната на Яйлата и показаха пълното безхаберие и пълната безпомощност на държавата, пълната несъпричастност на властта и Румен Радев към проблемите на хората&quot;.</p>

<p>&quot;Румен Радев обича си поспива до късно. Той беше чантаджия. Не можеш да си правиш лицеви опори, когато цялата държава е на колене&quot;, заяви Борисов</p>

<p>Той направи и антропоморфен анализ на Радев: &quot;Въпреки добрата си форма, той има три гуши. Прилича ми на ранния Тодор Живков. Проблемът на Румен Радев е, че не е политик. Аз искам да попитам - какво Румен Радев остави след себе си след 5-годишния си мандат?&quot;.</p>

<p>&quot;Аз даже се шегувам - преди две години Румен Радев раздели народа, но после го обедини - срещу себе си&quot;, коментира още Бареков.</p>

<p>В края на разговора той изтъкна, че опонентите срещу Бойко Борисов &quot;не са му в категорията&quot;. &quot;Резултатът на Кирил Петков и Асен Василев ще бъде много по-печален от този, който им дават. Те спряха кампанията, нали виждаш. Следва решение на Конституционния съд, на 27-ми гилотината ще падне. И ще се разбере, че Румен Радев и Кирил Петков са нарушили конституцията УМИШЛЕНО. И Румен Радев трябва да бъде подложен на импийчмънт&quot;.</p>

<p>Извършил ли е Румен Радев държавна измяна и ще отиде ли на подсъдимата скамейка след края на мандата му. За Кирил Петков нямам съмнение. Не пожелавам на Радев да е разследван и задържан, но той извърши много престъпления по време на своя мандат - скандал след скандал, посочи Бареков.</p>

<p>Който краде и си слага муцунката в кацата с мед, рано или късно лъсва, допълни той.</p>

<p>Абсурдно е българският народ да подминава с лека ръка, че български министър е нарушил Конституция. Народ, който смята, че министър може да гази закона, е прост народ, отсече Бареков.</p>

<p>Радев отива на втори тур с много нисък резултат. Трябва да има протест, за да види, че нещата са обърнати. И аз призовавам миньорите, бизнеса, родителите, които са подложени на фашистки геноцид и трябва да седят по домовете си и да гледат децата си. Радев обедини срещу себе си и интелигенцията и простолюдието. Хората на наемния труд, пътищарите, строителите, ресторантьори, туристическия бранш, всички са срещу Радев. Как този човек ще спечели на изборите, като разчиташ, че даваш пари на Кънчо и Андрей да те лъжат. Победата на ГЕРБ е безспорна, бе категоричен Бареков.</p>

<p>ГЕРБ се връщат със сериозен резултат на власт, посочи прогнозите на&nbsp; социологическите агенции той. Мая и Бабикян са едни измамници, те ще бъдат сринати тотално, Кирил и Асен са измамници също, заяви Бареков.&nbsp;</p>

<p>В момента ДПС и ГЕРБ, БСП се приближават до максимума и могат да имат с малко късмет конституционно мнозинство, смята той.</p>

<p>Поздравявам Нинова, че разбра, че Радев е национален предател. Поздравявам Борисов, че не се поддаде и не напусна политиката, поздравявам и Пеевски, че не излезе от играта. Работил съм дълги години в ЕП на ниво, на което съм представлявал европейските интереси, които са съвкупност от националните интереси. Не се чудете защо винаги Велика Британия е поддържала турската империя и защо раздели Индия и Пакистан. В основата на политиката на тези държави е подкрепата на мюсюлманските малцинства - така с малко ресурс държиш бурето в барут. Тук, на Балканите мюсюлманите не се делят на сунити и шиити. ДПС е изразител на мюсюлманското малцинство у нас. Ходът на Доган, връщайки Пеевски в играта, а той си говори директно с Вашингтон, не с американското посолство, и каза: сега избирате - или нас, или Иво Прокопиев. Никъде по света американците не са избрали един олигарх, ограбил българския народ, зад когото стоят шепа лумпени от София, пред едно капсулирано мнозинство. През годините тези на Прокопиев показаха неустойчивост, посочи Николай Бареков.</p>

<p>Те пропиляха Росенец, защото биха могли след тази акция да вземат властта. Но те я пропиляха, припомни той.</p>

<p>Не съм лош вестител, не искам да ме обвините, че съм туркофил или депесар, аз просто казвам че Прокопиев профука всички шансове у нас да има едно истинско проевропейско мнозинство, заяви гостът в студиото на ПИК TV.</p>

<p>Излязох от политиката гол като мишка, но съм като пушка. На 1 ноември трябва да отидем пред президентството и със зелени чорапи да покажем на Румен Радев какво ни е отношението към него, каза Бареков, като посочи, че говори с чувство за хумор.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=6176cafd527b2" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/272789" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/272789" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272790-komisiyata_na_tsatsarov_s_pozitsiya_sreshtu_prokopiev_konfliktat_na_interesi_se_opredelya_ot_zakona_a_ne_ot_mediite_mu">
								<img src="/uploads/thumb/6/191458-11.jpg" alt="Комисията на Цацаров с позиция срещу Прокопиев: Конфликтът на интереси се определя от закона, а не от медиите му" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272790-komisiyata_na_tsatsarov_s_pozitsiya_sreshtu_prokopiev_konfliktat_na_interesi_se_opredelya_ot_zakona_a_ne_ot_mediite_mu"><b>Комисията на Цацаров с позиция срещу Прокопиев: Конфликтът на интереси се определя от закона, а не от медиите му</b></a>
							</h4>
							<h4>
								25.10.2021 г. 16:52 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu">
								<img src="/uploads/thumb/6/185139-11.png" alt="Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu"><b>Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му</b></a>
							</h4>
							<h4>
								25.10.2021 г. 16:48 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/272788-nap_prodava_bivshata_tsigarena_fabrika_v_haskovo">
								<img src="/uploads/thumb/6/172880-11.jpg" alt="НАП продава бившата Цигарена фабрика в Хасково" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/272788-nap_prodava_bivshata_tsigarena_fabrika_v_haskovo"><b>НАП продава бившата Цигарена фабрика в Хасково</b></a>
							</h4>
							<h4>
								25.10.2021 г. 14:20 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							25.10.2021 
							<a href="/article/272783-zhurnalist_i_uchitel_obzhalvat_protivoepidemichnite_merki_video">Журналист и учител обжалват противоепидемичните мерки!(ВИДЕО)</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.10.2021 
							<a href="/article/272787-sofiyantsi_nyama_da_ostanat_na_studeno_zaradi_zadalzheniyata_na_toplofikatsiya">Софиянци няма да останат на студено заради задълженията на "Топлофикация"</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.10.2021 
							<a href="/article/272786-zapochva_izdavaneto_na_udostovereniya_za_preboleduvane_sled_antigenen_test">Започва издаването на удостоверения за преболедуване след антигенен тест</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.10.2021 
							<a href="/article/272784-aleksandar_gidionov_mantalitetat_na_mladite_e_pod_vsyakakva_kritika">Александър Гидионов: Манталитетът на младите е под всякаква критика</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							25.10.2021 
							<a href="/article/272785-600_dushi_s_covid_19_sa_v_intenzivni_otdeleniya">600 души с COVID-19 са в интензивни отделения</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.10.2021 
							<a href="/article/272781-prof_gerdzhikov_da_se_vazstanovi_operativniya_shtab_nyama_kak_drug_da_upravlyava_krizata">Проф. Герджиков: Да се възстанови оперативния щаб, няма как друг да управлява кризата</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							24.10.2021 
							<a href="/article/272780-v_kolumbiya_zaloviha_narkobarona_dairo_antonio_usuga">В Колумбия заловиха наркобарона Даиро Антонио Усуга</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191458-11.jpg" alt="Комисията на Цацаров с позиция срещу Прокопиев: Конфликтът на интереси се определя от закона, а не от медиите му" />
											Днес 17:10 ч.											<a href="/article/272790-komisiyata_na_tsatsarov_s_pozitsiya_sreshtu_prokopiev_konfliktat_na_interesi_se_opredelya_ot_zakona_a_ne_ot_mediite_mu">
												<b>Комисията на Цацаров с позиция срещу Прокопиев: Конфликтът на интереси се определя от закона, а не от медиите му</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185139-11.png" alt="Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му" />
											Днес 16:50 ч.											<a href="/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu">
												<b>Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/172880-11.jpg" alt="НАП продава бившата Цигарена фабрика в Хасково" />
											Днес 13:00 ч.											<a href="/article/272788-nap_prodava_bivshata_tsigarena_fabrika_v_haskovo">
												<b>НАП продава бившата Цигарена фабрика в Хасково</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:12 ч.											<a href="/article/272783-zhurnalist_i_uchitel_obzhalvat_protivoepidemichnite_merki_video">
												Журналист и учител обжалват противоепидемичните мерки!(ВИДЕО) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/272787-sofiyantsi_nyama_da_ostanat_na_studeno_zaradi_zadalzheniyata_na_toplofikatsiya">
												Софиянци няма да останат на студено заради задълженията на "Топлофикация" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/272786-zapochva_izdavaneto_na_udostovereniya_za_preboleduvane_sled_antigenen_test">
												Започва издаването на удостоверения за преболедуване след антигенен тест 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:30 ч.											<a href="/article/272784-aleksandar_gidionov_mantalitetat_na_mladite_e_pod_vsyakakva_kritika">
												Александър Гидионов: Манталитетът на младите е под всякаква критика 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/272785-600_dushi_s_covid_19_sa_v_intenzivni_otdeleniya">
												600 души с COVID-19 са в интензивни отделения 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 18:00 ч.											<a href="/article/272781-prof_gerdzhikov_da_se_vazstanovi_operativniya_shtab_nyama_kak_drug_da_upravlyava_krizata">
												Проф. Герджиков: Да се възстанови оперативния щаб, няма как друг да управлява кризата 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 11:30 ч.											<a href="/article/272780-v_kolumbiya_zaloviha_narkobarona_dairo_antonio_usuga">
												В Колумбия заловиха наркобарона Даиро Антонио Усуга 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191456-11.jpg" alt="Журналист и учител обжалват противоепидемичните мерки!(ВИДЕО)" />
											Днес 11:12 ч.											<a href="/article/272783-zhurnalist_i_uchitel_obzhalvat_protivoepidemichnite_merki_video">
												<b>Журналист и учител обжалват противоепидемичните мерки!(ВИДЕО)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191457-11.jpg" alt="Александър Гидионов: Манталитетът на младите е под всякаква критика" />
											Днес 9:30 ч.											<a href="/article/272784-aleksandar_gidionov_mantalitetat_na_mladite_e_pod_vsyakakva_kritika">
												<b>Александър Гидионов: Манталитетът на младите е под всякаква критика</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/190034-11.jpg" alt="600 души с COVID-19 са в интензивни отделения" />
											Днес 9:00 ч.											<a href="/article/272785-600_dushi_s_covid_19_sa_v_intenzivni_otdeleniya">
												<b>600 души с COVID-19 са в интензивни отделения</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/272786-zapochva_izdavaneto_na_udostovereniya_za_preboleduvane_sled_antigenen_test">
												Започва издаването на удостоверения за преболедуване след антигенен тест 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/272788-nap_prodava_bivshata_tsigarena_fabrika_v_haskovo">
												НАП продава бившата Цигарена фабрика в Хасково 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/272787-sofiyantsi_nyama_da_ostanat_na_studeno_zaradi_zadalzheniyata_na_toplofikatsiya">
												Софиянци няма да останат на студено заради задълженията на "Топлофикация" 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 16:50 ч.											<a href="/article/272789-barekov_razkri_koi_sa_hakerite_zad_atakata_sreshtu_neudobnite_na_rumen_radev_medii_i_koy_dirizhira_terora_sreshtu_semeystvoto_mu">
												Бареков разкри кои са хакерите зад атаката срещу неудобните на Румен Радев медии и кой дирижира терора срещу семейството му 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 17:10 ч.											<a href="/article/272790-komisiyata_na_tsatsarov_s_pozitsiya_sreshtu_prokopiev_konfliktat_na_interesi_se_opredelya_ot_zakona_a_ne_ot_mediite_mu">
												Комисията на Цацаров с позиция срещу Прокопиев: Конфликтът на интереси се определя от закона, а не от медиите му 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2021 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
