<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="120-килограмова,бомба,носел,падналият,в,Загреб,дрон
" />
<meta name="description" content="120-килограмова бомба носел падналият в Загреб дрон
" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="120-килограмова бомба носел падналият в Загреб дрон
" />
<meta property="og:url" content="http://www.bnews.bg/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/599-191837-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | 120-килограмова бомба носел падналият в Загреб дрон
</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 14 март 2022, 14:08 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 14 март 2022, 11:00 ч.</p>
						<h4 class="cat">Хърватската телевизия ХР</h4>
						<h3 class="title">120-килограмова бомба носел падналият в Загреб дрон
</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/599-191837-1_wide.jpg" alt="120-килограмова бомба носел падналият в Загреб дрон
" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Генерал Желко Живанович, съветник на министъра на отбраната на Хърватия Марио Баножич, заяви по хърватската телевизия ХРТ, че на падналия дрон в четвъртък&nbsp; в Загреб е имало самолетна бомба с тегло 120 кг&nbsp; и в нея е имало 40 кг експлозив, съобщава сайтът Индекс. &quot;Изкопахме летателния апарат вчера и стигнахме до нова информация, която преди не бе известна&quot;, каза ген. Живанович.</p>

<p>Той посочи, че са били намерени фрагменти от авиобомба, руско производство, която тежала 120 кг. В тези 120 кг имало&nbsp; 40 кг експлозив.&nbsp; Бомбата експлодирала под земята, след като апаратът се забил в земята.</p>

<p>&quot;Анализираме фрагменти от бомбата и вярвам, че в следващите няколко дни ще можем да информираме подробно хърватската общественост какво се е случило&quot;, заяви генерал Живанович. Той посочи, че предназначението на апарата е било от разузнавателен характер за събиране на данни. Дронът бил със сензори, които имали програма за самоунищожаване, за да не стигне летателният апарат в ръцете на противника.&nbsp;</p>

<p>Военен анализатор обаче заяви, че е много малко вероятно 40 килограма експлозив да са се взривили. &quot;Ако дронът се бе ударил в Студентския дом, това щеше да бъде катастрофа. Летателният апарат е с големината на самолет. Щеше да има много човешки жертви, би разрушил сградата. Имаме късмет, че е паднал на място, където не и имало никого&quot;, каза военният анализатор.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=622f303ca9b08" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/273618" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/273618" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron">
								<img src="/uploads/thumb/6/191837-11.jpg" alt="120-килограмова бомба носел падналият в Загреб дрон
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron"><b>120-килограмова бомба носел падналият в Загреб дрон
</b></a>
							</h4>
							<h4>
								14.03.2022 г. 12:10 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273617-rublata_prodalzhava_da_pada">
								<img src="/uploads/thumb/6/156768-11.jpg" alt="Рублата продължава да пада" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273617-rublata_prodalzhava_da_pada"><b>Рублата продължава да пада</b></a>
							</h4>
							<h4>
								14.03.2022 г. 12:05 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273610-zelenski_voynata_spira_ako_putin_se_sreshtne_s_men_na_4_ochi">
								<img src="/uploads/thumb/6/191804-11.png" alt="Зеленски: Войната спира, ако Путин се срещне с мен на 4 очи
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273610-zelenski_voynata_spira_ako_putin_se_sreshtne_s_men_na_4_ochi"><b>Зеленски: Войната спира, ако Путин се срещне с мен на 4 очи
</b></a>
							</h4>
							<h4>
								10.03.2022 г. 10:37 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							09.03.2022 
							<a href="/article/273609-severna_makedoniya_premahva_dds_na_osnovnite_hranitelni_produkti">Северна Македония премахва ДДС на основните хранителни продукти</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2022 
							<a href="/article/273607-germaniya_kategorichna_nyama_da_izprashta_iztrebiteli_na_ukrayna">Германия категорична: Няма да изпраща изтребители на Украйна
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2022 
							<a href="/article/273605-komunistite_v_rusiya_natsionalizatsiya_za_mcdonald_s_i_kfc_smenyame_gi_s_darzhavni_restoranti">Комунистите в Русия: Национализация за McDonald’s и KFC, сменяме ги с държавни ресторанти</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.03.2022 
							<a href="/article/273604-sarbiya_spira_iznosa_na_olio_pshenitsa_tsarevitsa_i_brashno">Сърбия спира износа на олио, пшеница, царевица и брашно
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.03.2022 
							<a href="/article/273597-odesa_obyavi_trevoga">Одеса обяви тревога</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							07.03.2022 
							<a href="/article/273596-ruski_razuznavach_ot_ukrayna_zatanahme_do_shiya_v_layna">Руски разузнавач от Украйна: Затънахме до шия в лайна!
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							04.03.2022 
							<a href="/article/273590-zelenski_e_otselyal_pri_tri_opita_za_pokushenie_za_sedmitsa">Зеленски е оцелял при три опита за покушение за седмица
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191838-11.jpg" alt="КЗП проверява за спекула с цените на олиото
" />
											Днес 13:00 ч.											<a href="/article/273620-kzp_proveryava_za_spekula_s_tsenite_na_olioto">
												<b>КЗП проверява за спекула с цените на олиото
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/132704-11.jpg" alt="Руски олигарси окупираха Дубай" />
											Днес 12:00 ч.											<a href="/article/273619-ruski_oligarsi_okupiraha_dubay">
												<b>Руски олигарси окупираха Дубай</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191837-11.jpg" alt="120-килограмова бомба носел падналият в Загреб дрон
" />
											Днес 11:00 ч.											<a href="/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron">
												<b>120-килограмова бомба носел падналият в Загреб дрон
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/273617-rublata_prodalzhava_da_pada">
												Рублата продължава да пада 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/273616-gerb_iskame_predsrochni_izbori">
												ГЕРБ: Искаме предсрочни избори 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											11.03.2022 г. 15:00 ч.											<a href="/article/273615-atanas_chobanov_iznudva_shtatski_diplomati_sas_srs_ta">
												Атанас Чобанов изнудва щатски дипломати със СРС-та  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											11.03.2022 г. 10:43 ч.											<a href="/article/273614-roksana_kirilova_startira_kampaniya_v_podkrepa_na_slanchevite_detsa_na_balgariya">
												Роксана Кирилова стартира кампания в подкрепа на „Слънчевите деца на България“ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											10.03.2022 г. 12:00 ч.											<a href="/article/273613-predrag_pazhin_levski_e_tozi_koyto_shte_butne_ludogorets_ot_varha">
												Предраг Пажин: Левски е този, който ще бутне Лудогорец от върха 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											10.03.2022 г. 11:00 ч.											<a href="/article/273612-mareshki_na_delo_vav_varna_sadyat_go_za_iznudvane">
												Марешки на дело във Варна, съдят го за изнудване 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											10.03.2022 г. 10:00 ч.											<a href="/article/273611-vss_otlozhi_uvolnenieto_na_geshev">
												ВСС отложи уволнението на Гешев 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187830-11.jpg" alt="ГЕРБ: Искаме предсрочни избори" />
											Днес 9:00 ч.											<a href="/article/273616-gerb_iskame_predsrochni_izbori">
												<b>ГЕРБ: Искаме предсрочни избори</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156768-11.jpg" alt="Рублата продължава да пада" />
											Днес 10:00 ч.											<a href="/article/273617-rublata_prodalzhava_da_pada">
												<b>Рублата продължава да пада</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191837-11.jpg" alt="120-килограмова бомба носел падналият в Загреб дрон
" />
											Днес 11:00 ч.											<a href="/article/273618-120_kilogramova_bomba_nosel_padnaliyat_v_zagreb_dron">
												<b>120-килограмова бомба носел падналият в Загреб дрон
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/273619-ruski_oligarsi_okupiraha_dubay">
												Руски олигарси окупираха Дубай 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/273620-kzp_proveryava_za_spekula_s_tsenite_na_olioto">
												КЗП проверява за спекула с цените на олиото
 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2022 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
