<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Куп,звезди,влюбени,в,обектива,на,Кирил,той,мечтае,за,корица,на,Вог
" />
<meta name="description" content="Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
" />
<meta property="og:url" content="http://www.bnews.bg/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/724-191943-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">сряда, 11 май 2022, 15:27 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">сряда, 11 май 2022, 14:00 ч.</p>
						<h4 class="cat">Сензация</h4>
						<h3 class="title">Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/724-191943-1_wide.jpg" alt="Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Фотографът Кирил Александров е новият любимец на звездите в България. Пред&nbsp;обектива му застават популярни лица от родния шоубизнес, сред които Емануела, Теди Александрова, Галин, Мариана Маринова, Ива Атанасова, Биляниш, Лорена, Кристиана, Ави Бенеди и много други. Признава, че неговата голяма страст е модата, но в България да се занимаваш единствено с това е невъзможно.</p>

<p>&bdquo;Както има една известна фраза: &quot;Sky is the limit&quot;. Винаги човек трябва да мечтае максимално и да е много упорит. Мечтая си за корица на VOGUE Франция, да снимам икони като Мадона, София Лорен или Шер, например&ldquo; &ndash; споделя Кирил.</p>

<p>Той стартира своята кариера още докато изучава специалност &quot;Фотография&quot; в столичната НПГПФ. Талантът му се забелязва и бива награден в специален фотографски форум &quot;Фотоакадемика&quot; - сдружение, което подкрепя и насърчава фотографското изкуство в България. Снимката, с която печели, носи заглавието &quot;Хубавата Елена&quot; и сякаш е като символ, че неговата личност ще се занимава именно с естетика и красота.</p>

<p>&bdquo;Проявявах интерес към модните списания още, докато бях ученик. Разлиствах ги вкъщи и някак се пренасях там, на снимачната площадка, и си представях какво се прави, какво се говори, как се осъществява всичко. Естествено, обичах рисуването и след основното си образование настъпи въпросът къде искам да уча. Учителката ми по рисуване - г-жа Аладжем - има ключова роля - тя може би беше първият човек, който откри фотографът в мен&ldquo; &ndash; казва младият фотограф.</p>

<p>Той разкрива, че всеки човек сам по себе си е доза вдъхновение. В една естетическа професия креативността е ключова - за да се получи нещо наистина интересно. В много от неговите фотосесии вдъхновението идва в хода на разговора, в който доуточняваме детайлите с клиентите си. Споделя, че понякога дори нещо напълно планувано от А до Я бива трансформирано в нещо коренно различно, само защото дадено обстоятелство се е появило неочаквано.</p>

<p>&bdquo;Например с водещата и певица Ива Атанасова имахме такава сесия. Бяхме планували всичко, но заваля дъжд и трябваше все пак да отреагираме, бяхме организирали статисти. Може и да сме се намокрили малко, но беше наистина по-различно и ефектно. С Мисис България Мариана Маринова пък сме имали много смешни случки. Подготвяхме фотосесия, вдъхновена от традициите на Китай и тяхното специфично облекло. Докато разглеждахме обаче какво и как да бъде конструирано, забелязвахме една много интересна визия за косата. Направихме я, но се оказа, че тя не е китайска, а японска. Все пак, номерът на китайката мина&ldquo; &ndash; забавлява се със спомени Кирил.</p>

<p>Той следи творчеството на много наши фотографи с интересни концепции, но любими са му Ани Лейбовиц, Питър Линдберг, Мерт Маркус.</p>

<p>&bdquo;Фотография е имало, има и ще има. Да, технологиите променят много аспекти от нашия живот, включително и фотографията от гледна точка на дигитализацията, но все пак някои неща си остават същите. Фотографията не може да се ангажира с времето - тя е извън него и е във всички жизнени сфери от човешкия свят&ldquo; &ndash; казва Кирил Александров.</p>

<p>&nbsp;</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=627babb7be7f6" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/273803" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/273803" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog">
								<img src="/uploads/thumb/6/191943-11.jpg" alt="Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog"><b>Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
</b></a>
							</h4>
							<h4>
								11.05.2022 г. 14:08 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273802-vseki_opit_za_diversifikatsiya_v_energetikata_tryabva_da_bade_podkrepen">
								<img src="/uploads/thumb/6/185301-11.jpg" alt=" Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273802-vseki_opit_za_diversifikatsiya_v_energetikata_tryabva_da_bade_podkrepen"><b> Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
</b></a>
							</h4>
							<h4>
								11.05.2022 г. 14:03 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/273800-preizbraha_plamen_dimitrov_za_prezident_na_knsb">
								<img src="/uploads/thumb/6/153140-11.jpg" alt="Преизбраха Пламен Димитров за президент на КНСБ" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/273800-preizbraha_plamen_dimitrov_za_prezident_na_knsb"><b>Преизбраха Пламен Димитров за президент на КНСБ</b></a>
							</h4>
							<h4>
								11.05.2022 г. 13:48 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							11.05.2022 
							<a href="/article/273799-evropa_premahva_noseneto_na_maski_v_samoletite">Европа премахва носенето на маски в самолетите
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.05.2022 
							<a href="/article/273794-prevozvachi_blokiraha_tsarigradsko_shose">Превозвачи блокираха „Цариградско шосе“ 
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.05.2022 
							<a href="/article/273792-arestuvaha_bivsh_deputat_na_gerb_ot_burgas">Арестуваха бивш депутат на ГЕРБ от Бургас</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							10.05.2022 
							<a href="/article/273791-mozhe_li_evropa_da_razchita_na_dostavki_na_gaz_izvan_rusiya">Може ли Европа да разчита на доставки на газ извън Русия?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.05.2022 
							<a href="/article/273788-31_godishen_namushka_pet_pati_svoy_konkurent"> 31-годишен намушка пет пъти свой конкурент </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.05.2022 
							<a href="/article/273787-pri_tazi_inflatsiya_krediti_teglete_samo_pri_nuzhda"> При тази инфлация, кредити теглете само при нужда</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.05.2022 
							<a href="/article/273785-korneliya_ninova_iznasyame_orazhie_i_boepripasi_za_nad_50_darzhavi">Корнелия Нинова: Изнасяме оръжие и боеприпаси за над 50 държави</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191943-11.jpg" alt="Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
" />
											Днес 14:00 ч.											<a href="/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog">
												<b>Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185301-11.jpg" alt=" Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
" />
											Днес 13:00 ч.											<a href="/article/273802-vseki_opit_za_diversifikatsiya_v_energetikata_tryabva_da_bade_podkrepen">
												<b> Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191942-11.png" alt="Кога ще има BetWay мобилно приложение и за България" />
											Днес 12:00 ч.											<a href="/article/273801-koga_shte_ima_betway_mobilno_prilozhenie_i_za_balgariya">
												<b>Кога ще има BetWay мобилно приложение и за България</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:13 ч.											<a href="/article/273798-magama_s_nov_salon_v_luksozen_kompleks_kray_moreto_galeriya">
												Мaгама с нов салон в луксозен комплекс край морето! (Галерия) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/273800-preizbraha_plamen_dimitrov_za_prezident_na_knsb">
												Преизбраха Пламен Димитров за президент на КНСБ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/273799-evropa_premahva_noseneto_na_maski_v_samoletite">
												Европа премахва носенето на маски в самолетите
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 17:00 ч.											<a href="/article/273797-kakvo_tryabva_da_napravim_za_da_vzemem_sportniya_bonus_na_betway">
												Какво трябва да направим, за да вземем спортния бонус на Betway 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 15:00 ч.											<a href="/article/273796-voynata_stava_vse_po_opasna_za_amerika_i_baydan_go_znae">
												Войната става все по-опасна за Америка и Байдън го знае

 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 14:00 ч.											<a href="/article/273795-kakvo_predstavlyavat_igrite_v_betway_kazino">
												Какво представляват игрите в Betway казино 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 13:00 ч.											<a href="/article/273794-prevozvachi_blokiraha_tsarigradsko_shose">
												Превозвачи блокираха „Цариградско шосе“ 
 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191940-11.jpg" alt="Какво трябва да направим, за да вземем спортния бонус на Betway" />
											Вчера 17:00 ч.											<a href="/article/273797-kakvo_tryabva_da_napravim_za_da_vzemem_sportniya_bonus_na_betway">
												<b>Какво трябва да направим, за да вземем спортния бонус на Betway</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191941-11.jpg" alt="Мaгама с нов салон в луксозен комплекс край морето! (Галерия)" />
											Днес 11:13 ч.											<a href="/article/273798-magama_s_nov_salon_v_luksozen_kompleks_kray_moreto_galeriya">
												<b>Мaгама с нов салон в луксозен комплекс край морето! (Галерия)</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/185301-11.jpg" alt=" Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
" />
											Днес 13:00 ч.											<a href="/article/273802-vseki_opit_za_diversifikatsiya_v_energetikata_tryabva_da_bade_podkrepen">
												<b> Всеки опит за диверсификация в енергетиката трябва да бъде подкрепен
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/273800-preizbraha_plamen_dimitrov_za_prezident_na_knsb">
												Преизбраха Пламен Димитров за президент на КНСБ 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/273799-evropa_premahva_noseneto_na_maski_v_samoletite">
												Европа премахва носенето на маски в самолетите
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/273803-kup_zvezdi_vlyubeni_v_obektiva_na_kiril_toy_mechtae_za_koritsa_na_vog">
												Куп звезди влюбени в обектива на Кирил, той мечтае за корица на Вог
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/273801-koga_shte_ima_betway_mobilno_prilozhenie_i_za_balgariya">
												Кога ще има BetWay мобилно приложение и за България 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2022 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
