<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Турция,ще,плаща,за,руски,газ,в,рубли" />
<meta name="description" content="Турция ще плаща за руски газ в рубли" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Турция ще плаща за руски газ в рубли" />
<meta property="og:url" content="http://www.bnews.bg/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/500-156768-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Турция ще плаща за руски газ в рубли</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">неделя, 07 авг. 2022, 12:58 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">неделя, 07 август 2022, 11:00 ч.</p>
						<h4 class="cat">Окончателно: </h4>
						<h3 class="title">Турция ще плаща за руски газ в рубли</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/500-156768-1_wide.jpg" alt="Турция ще плаща за руски газ в рубли" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><strong>Турският президент Реджеп Тайип Ердоган потвърди, че доставките на руски газ за Турция ще бъдат плащани в рубли, съобщават днес турските медии.</strong></p>

<p>&quot;Положителен аспект от нашето посещение в Сочи, е че се договорихме с г-н Путин за рублата. Ако Господ даде, нашата търговия в рубли ще донесе ползи и за Турция, и Русия&quot;, каза Ердоган пред журналисти в самолета при завръщането си снощи от срещата с руския президент Путин, състояла се вчера в Сочи.</p>

<p>Двамата президенти са се договорили доставките на руски газ за Турция да бъдат &quot;частично плащани в рубли&quot;, съобщи руският вицепремиер Александър Новак снощи.</p>

<p>Ердоган не уточни обема на бъдещите транзакции в рубли. Русия се опитва от месеци да наложи своята валута в международните разплащания на фона на безпрецедентните икономически санкции на Запада срещу Москва заради нахлуването й в Украйна, отбелязва Франс прес.</p>

<p>Въпреки че бързо осъди руската офанзива, Турция избра неутралитет и не се присъедини към западните санкции срещу Москва.</p>

<p>През 2021 г. Русия покриваше около една четвърт от вноса на петрол в Турция и 45 процента от покупките на природен газ.</p>

<p>Плащането за руски газ, дори частично, в рубли може да позволи на Турция да не намалява допълнително своите валутни резерви в долари.</p>

<p>Ердоган каза още, че пет турски банки работят за разширяване на използването в Турция на руската разплащателна система Мир, като добави, че това ще бъде улеснение за руските туристи в страната, допълва турският информационен сайт ТРТ.</p>

<p>По време на нашата среща разменихме идеите за по-нататъшното развитие на нашето икономическо сътрудничество. По-рано си поставихме за цел търговия от 100 милиарда долара. В тази посока искаме да развиваме нашето сътрудничество в областите като енергетика, търговия, туризъм и земеделие, каза още Ердоган, цитиран от Анадолската агенция.</p>

<p>Той посочи, че е поканил руския лидер да проведе среща с украинския президент Володимир Зеленски в Турция.</p>

<p>Още веднъж напомних на Путин, че можем да бъдем домакини на срещата му със Зеленски. Ще продължим да подобряваме нашия диалог с нашия черноморски съсед Русия във всички области, за да допринесем за регионалния и глобалния мир, изтъкна турският президент</p>

<p>Ердоган посочи още, че са обсъдили с Путин стъпките, които да бъдат предприети срещу терористичните организации в Сирия и да се ангажирали да предприемат необходимите мерки за запазване на териториалната цялост на Сирия, информира Анадолската агенция.</p>

<p>От 2016 г. Турция проведе няколко операции в Северна Сирия, за да прочисти района край турската граница от терористи от групировката &quot;Ислямска държава&quot; и от бойци на сирийската кюрдска милиция Сили за защита на народа (СЗН, които според Анкара са свързани с ПКК), сред които &quot;Ефратски щит&quot; (2016 г.), &quot;Маслинова клонка&quot; (2018 г.) и &quot;Извор на мира&quot; (2019 г.). Кюрдската работническа партия, която води въоръжена борба срещу турската държава от 1984 г., се разглежда като терористична организация от Анкара, ЕС и САЩ.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=62ef8cb9d426d" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/274130" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/274130" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Международни</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli">
								<img src="/uploads/thumb/6/156768-11.jpg" alt="Турция ще плаща за руски газ в рубли" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli"><b>Турция ще плаща за руски газ в рубли</b></a>
							</h4>
							<h4>
								07.08.2022 г. 9:57 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274129-v_ispaniya_zapochva_vaksinatsiya_sreshtu_maymunska_sharka">
								<img src="/uploads/thumb/6/192141-11.jpg" alt="В Испания започва ваксинация срещу маймунска шарка" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274129-v_ispaniya_zapochva_vaksinatsiya_sreshtu_maymunska_sharka"><b>В Испания започва ваксинация срещу маймунска шарка</b></a>
							</h4>
							<h4>
								07.08.2022 г. 9:55 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274126-uchen_totalniyat_klimatichen_sriv_e_neizbezhen_svetat_skoro_shte_e_neuznavaem">
								<img src="/uploads/thumb/6/147021-11.jpg" alt="Учен: Тоталният климатичен срив е неизбежен, светът скоро ще е неузнаваем" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274126-uchen_totalniyat_klimatichen_sriv_e_neizbezhen_svetat_skoro_shte_e_neuznavaem"><b>Учен: Тоталният климатичен срив е неизбежен, светът скоро ще е неузнаваем</b></a>
							</h4>
							<h4>
								03.08.2022 г. 8:44 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							03.08.2022 
							<a href="/article/274121-kipar_s_parvi_sluchay_na_maymunska_sharka">Кипър с първи случай на маймунска шарка</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							03.08.2022 
							<a href="/article/274120-ryazko_pokachvane_na_zarazenite_s_covid_19_v_gartsiya">Рязко покачване на заразените с Covid-19 в Гърция</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							31.07.2022 
							<a href="/article/274106-zelenski_prizova_zhitelite_na_donetska_oblast_da_se_evakuirat">Зеленски призова: Жителите на Донецка област да се евакуират!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.07.2022 
							<a href="/article/274085-rumaniya_ogranichava_polzvaneto_na_piteyna_voda">Румъния ограничава ползването на питейна вода</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							21.07.2022 
							<a href="/article/274084-petrolat_poevtinyava_s_blizo_4">Петролът поевтинява с близо 4%</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							19.07.2022 
							<a href="/article/274072-venetsiya_prizovava_turistite_da_piyat_voda_ot_fontanite">Венеция призовава туристите да пият вода от фонтаните
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							19.07.2022 
							<a href="/article/274067-izvadiha_158_metalni_predmeta_ot_stomaha_na_zhena_v_turtsiya">Извадиха 158 метални предмета от стомаха на жена в Турция</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/world-news">
							Всички новини от Международни 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192142-11.jpg" alt="Защо Mr Bit България - За и Против" />
											Днес 12:00 ч.											<a href="/article/274133-zashto_mr_bit_balgariya_za_i_protiv">
												<b>Защо Mr Bit България - За и Против</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/133339-11.jpg" alt=" Храните пак поскъпват" />
											Днес 12:00 ч.											<a href="/article/274131-hranite_pak_poskapvat">
												<b> Храните пак поскъпват</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156768-11.jpg" alt="Турция ще плаща за руски газ в рубли" />
											Днес 11:00 ч.											<a href="/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli">
												<b>Турция ще плаща за руски газ в рубли</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/274129-v_ispaniya_zapochva_vaksinatsiya_sreshtu_maymunska_sharka">
												В Испания започва ваксинация срещу маймунска шарка 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											05.08.2022 г. 10:45 ч.											<a href="/article/274128-ernani_na_stsenata_na_opera_v_letniya_teatar_varna_2022">
												"Ернани" на сцената на Опера в Летния театър - Варна 2022  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											04.08.2022 г. 18:29 ч.											<a href="/article/274127-stefan_pavlov_pred_nostrabet_haresvam_tozi_levski_toy_shte_se_varne_na_varha">
												Стефан Павлов пред Nostrabet: Харесвам този Левски, той ще се върне на върха 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.08.2022 г. 14:30 ч.											<a href="/article/274123-efirbet_edinstvenoto_revyu_za_inbet_balgariya_koeto_vi_tryabva">
												Ефирбет: Единственото ревю за InBet България, което ви трябва 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.08.2022 г. 13:00 ч.											<a href="/article/274124-rosen_kirilov_pred_efirbet_mari_stoilov_e_arhitektat_na_obedinenieto_v_levski">
												Росен Кирилов пред Efirbet: Мъри Стоилов е архитектът на обединението в Левски 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.08.2022 г. 12:00 ч.											<a href="/article/274126-uchen_totalniyat_klimatichen_sriv_e_neizbezhen_svetat_skoro_shte_e_neuznavaem">
												Учен: Тоталният климатичен срив е неизбежен, светът скоро ще е неузнаваем 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.08.2022 г. 11:00 ч.											<a href="/article/274125-za_dva_mesetsa_tsenata_na_gaza_se_udvoi">
												За два месеца цената на газа се удвои
 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/156768-11.jpg" alt="Турция ще плаща за руски газ в рубли" />
											Днес 11:00 ч.											<a href="/article/274130-turtsiya_shte_plashta_za_ruski_gaz_v_rubli">
												<b>Турция ще плаща за руски газ в рубли</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192141-11.jpg" alt="В Испания започва ваксинация срещу маймунска шарка" />
											Днес 10:00 ч.											<a href="/article/274129-v_ispaniya_zapochva_vaksinatsiya_sreshtu_maymunska_sharka">
												<b>В Испания започва ваксинация срещу маймунска шарка</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192142-11.jpg" alt="Защо Mr Bit България - За и Против" />
											Днес 12:00 ч.											<a href="/article/274133-zashto_mr_bit_balgariya_za_i_protiv">
												<b>Защо Mr Bit България - За и Против</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/274131-hranite_pak_poskapvat">
												 Храните пак поскъпват 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2022 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
