<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Мирослав,Маринов,пред,Nostrabet:,Ботев,(Вр),се,съвзема,и,е,устремен,към,златната,среда" />
<meta name="description" content="Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда" />
<meta property="og:url" content="http://www.bnews.bg/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/21-192266-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">четвъртък, 06 окт. 2022, 15:19 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">четвъртък, 06 октомври 2022, 14:00 ч.</p>
						<h4 class="cat">Спорт</h4>
						<h3 class="title">Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/21-192266-1_wide.jpg" alt="Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p><em>Мирослав Маринов е един от талантливите футболисти, които могат да станат част от едно по-добро и успешно бъдеще на националния отбор на България. Макар че е само на 18 години, нападателят вече е основен играч на врачанския Ботев и е вкарал 6 гола в елита, като някои от тях са във вратите на ЦСКА, Лудогорец, Ботев (Пловдив) и Черно море. Мирослав бе и юношески национал до 19 години.</em></p>

<p><em>Какво иска да постигне с родния си клуб, в първенството на коя държава иска да играе и мечтае ли за държавния тим?</em></p>

<p><em>На тези и други въпроси Мирослав Маринов отговаря в специално интервю за <a href="https://nostrabet.com/miroslav-marinov-botev-se-savzema-i-e-ustremen-kam-zlatnata-sreda/">Ностра Bet</a>.</em></p>

<p><strong>Мирославе, защо Ботев (</strong><strong>Враца)</strong><strong> тръгна </strong><strong>трудно в първенството?</strong></p>

<p>Основната причина е, че не бяхме обиграни, а и смяната на треньорите стана бързо. Имаме много чужденци и още не сме се сработили.</p>

<p><strong>Съгласен ли сте, че изпуснахте по наивен начин да вземете точки в някои мачове?</strong></p>

<p>Обективно погледнато ние заслужавахме да имаме повече точки, тъй като в няколко срещи не бяхме надиграни от съперниците, както стана срещу Септември например. Но имахме и малшанс в завършващия удар.</p>

<p><strong>Срещу кой съперник играхте така, както Ботев трябва да изглежда?</strong></p>

<p>Срещу съименика ни от Пловдив, срещу който спечелихме хубава победа в зрелищен спектакъл. След това обаче по една или друга причина не показахме това, което се очаква от нас и което можем да правим.</p>

<p><strong>Какво е то?</strong></p>

<p>По сигурен контрол върху топката, да изграждаме атаки с участието на всички, да сме по-стабилни в защита и по-ефективни в нападение, и да сведем непредизвиканите грешки до минимум.</p>

<p><strong>Какво опитва да промени завърналият се като старши треньор Даниел Моралес?</strong></p>

<p>Той внесе повече мотивация и хъс, а в тренировките и мачовете се стремим да отстраняваме грешките в движение и да се подобряваме в атака, тъй като може и да е клише, но във футбола атаката е най-добрата защита.</p>

<p><strong>Успя ли новият наставник да свали напрежението, породено от негативните резултати?</strong></p>

<p>Резултатите не са такива, каквито ни отиват, но не смятам, че сме били напрегнати. Дори мисля, че при нас няма напрежение, защото разполагаме с добър отборен и индивидуален потенциал, и вярваме, че рано или късно нещата ни ще се получават.</p>

<p><strong>Какъв треньор е Моралес?</strong></p>

<p>Той е доказано име в бранша, добре подготвен теоретически и невероятен психолог. При него всички получават игрово време, а младите сме особено доволни от този факт, защото за един млад играч е важно да бъде колкото се може по-често на терена, за да се развива.</p>

<p><strong>В игрово отношение каква е разликата между Ботев и тези преди него в класирането?</strong></p>

<p>Вероятно 6-7 отбора са по-напред от нас, но ние не се притесняваме от никой. На терена излизат 11 на 11 и Ботев винаги е с настройка за победа. Знаем, че от нашето игрово поведение зависи дали ще печелим точки, знаем също, че Ботев може да играе печеливш футбол и ще го покажем.</p>

<p><strong>Значи, този сезон няма да треперите за оцеляването си?</strong></p>

<p>В нашата съблекалня вече не се говори за спасяване. Уверени сме и имаме самочувствието, че отборът е тръгнал по верния път и ще вземем важни точки във важните мачове. Всичко това ни прави спокойни.</p>

<p><strong>Къде е мястото на Ботев при майсторите?</strong></p>

<p>Във втората четворка и златната среда. Целта ни е да се класираме там и да доиграем с удоволствие сезона в плейофите.</p>

<p><strong>Мирославе, къде се чувствате най-добре на терена?</strong></p>

<p>Като дясно крило. Обичам да пробивам по фланга, но и да помагам на защитата зад мен.</p>

<p><strong>Колко гола искате да вкарате този сезон?</strong></p>

<p>Поне още 5-6, но за мен е важно също да имам и асистенции и да участвам в голови атаки, за да помагам на тима да печели. Искам също да давам непрекъснато максимума от себе си и да поддържам постоянно добро игрово ниво.</p>

<p><strong>Не е тайна, че към Вас има интерес от водещите ни клубове. Възможно ли е да се стигне до трансфер още този сезон?</strong></p>

<p>Вижте, на този етап мисля само за Ботев и как Ботев да побеждава и да върви нагоре. Наскоро подписах нов договор за още една година и съм отдаден изцяло на моя любим отбор, а за всяко друго нещо си има време.</p>

<p><strong>Ако зависи от Вас и Ви се отдаде шанс, къде бихте играли &ndash; във водещ наш клуб или в чужд такъв?&nbsp;</strong></p>

<p>Един млад български играч би развил по-лесно и по-бързо качествата си в чужбина, а лично на мен английският футбол ми допада най-много.</p>

<p><strong>Кръстаич започва да дава смело шанс на млади българи в националния ни тим. Ще опитате ли да го впечатлите?</strong></p>

<p>Разбира се, това е огромен стимул за всеки перспективен български футболист, но за да има реален шанс да стигне до &bdquo;А&ldquo; националния отбор на България, той първо трябва постоянно да се доказва в клубния си тим.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=633ec7e2cb48b" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/274366" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/274366" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>Спорт</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda">
								<img src="/uploads/thumb/6/192266-11.jpg" alt="Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda"><b>Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда</b></a>
							</h4>
							<h4>
								06.10.2022 г. 10:01 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274340-daniel_morales_pred_efirbet_bolno_mi_e_che_botev_vratsa_se_bori_za_otselyavane">
								<img src="/uploads/thumb/6/192254-11.jpg" alt="Даниел Моралес пред Efirbet: Болно ми е, че Ботев Враца се бори за оцеляване" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274340-daniel_morales_pred_efirbet_bolno_mi_e_che_botev_vratsa_se_bori_za_otselyavane"><b>Даниел Моралес пред Efirbet: Болно ми е, че Ботев Враца се бори за оцеляване</b></a>
							</h4>
							<h4>
								30.09.2022 г. 12:53 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274336-aleksandar_tunchev_pred_nostrabet_v_arda_ima_mnogo_igrachi_koito_zasluzhavat_povikvatelna_za_natsionalniya_otbor">
								<img src="/uploads/thumb/6/192252-11.jpg" alt="Александър Тунчев пред Nostrabet: В Арда има много играчи, които заслужават повиквателна за националния отбор

" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274336-aleksandar_tunchev_pred_nostrabet_v_arda_ima_mnogo_igrachi_koito_zasluzhavat_povikvatelna_za_natsionalniya_otbor"><b>Александър Тунчев пред Nostrabet: В Арда има много играчи, които заслужават повиквателна за националния отбор

</b></a>
							</h4>
							<h4>
								28.09.2022 г. 14:59 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							26.09.2022 
							<a href="/article/274322-dzhoshua_fyuri_prez_dekemvri"> Джошуа - Фюри през декември</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.09.2022 
							<a href="/article/274317-vesela_dimitrova_pred_nostrabet_ansambalat_veche_e_po_uveren_i_iska_da_se_zadarzhi_na_varha">Весела Димитрова пред Nostrabet: Ансамбълът вече е по-уверен и иска да се задържи на върха
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							26.09.2022 
							<a href="/article/274316-stanislav_genchev_pred_efirbet_iskam_vseki_da_se_saobrazyava_s_lokomotiv_nauchil_sam_mnogo_ot_mari_stoilov">Станислав Генчев пред Efirbet: Искам всеки да се съобразява с Локомотив, научил съм много от Мъри Стоилов</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.09.2022 
							<a href="/article/274305-petar_zhekov_tsska_e_tragediya">Петър Жеков: ЦСКА е трагедия!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							20.09.2022 
							<a href="/article/274303-statistikata_v_parva_liga_sled_11_kraga_ludogorets_otnovo_parvi">Статистиката в Първа лига след 11 кръга - Лудогорец отново първи!</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.09.2022 
							<a href="/article/274287-angel_stankov_pred_nostrabet_ochakvam_levski_da_bie_tsska_i_popeto_da_im_vkara">Ангел Станков пред Nostrabet: Очаквам Левски да бие ЦСКА и Попето да им вкара </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							15.09.2022 
							<a href="/article/274284-hristiyana_todorova_pred_efirbet_ako_gratsiite_ni_igrayat_bez_greshka_shte_se_boryat_za_svetovnite_titli">Християна Тодорова пред Efirbet: Ако грациите ни играят без грешка, ще се борят за световните титли</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/sport">
							Всички новини от Спорт 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192266-11.jpg" alt="Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда" />
											Днес 14:00 ч.											<a href="/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda">
												<b>Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192263-11.jpg" alt="Вижте показанията на Любенов с поршето, 200-те лв. за полицаите не стигали за охрана до дома
" />
											Днес 13:00 ч.											<a href="/article/274361-vizhte_pokazaniyata_na_lyubenov_s_porsheto_200_te_lv_za_politsaite_ne_stigali_za_ohrana_do_doma">
												<b>Вижте показанията на Любенов с поршето, 200-те лв. за полицаите не стигали за охрана до дома
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192262-11.jpg" alt="Мустака се обади от Белград: Плевнелиев е мафиот, Паси - синя каска!" />
											Днес 12:00 ч.											<a href="/article/274360-mustaka_se_obadi_ot_belgrad_plevneliev_e_mafiot_pasi_sinya_kaska">
												<b>Мустака се обади от Белград: Плевнелиев е мафиот, Паси - синя каска!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 11:00 ч.											<a href="/article/274358-ludost_i_bezumie_3000_lv_za_noshtuvka_za_nova_godina">
												Лудост и безумие: 3000 лв. за нощувка за Нова година! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 10:00 ч.											<a href="/article/274357-sasht_prizna_da_vlastta_v_ukrayna_naredi_da_ubiyat_darya_dugina">
												САЩ призна: Да, властта в Украйна нареди да убият Даря Дугина! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/274356-nyama_da_barzam_sas_svikvaneto_na_ns_neka_partiite_si_govoryat">
												Няма да бързам със свикването на НС, нека партиите си говорят 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Вчера 8:51 ч.											<a href="/article/274355-pregaziha_kucheto_na_popfolk_pevitsata_nedelina_tsaneva_lina_snimki">
												Прегазиха кучето на попфолк певицата Неделина Цанева – Лина (Снимки) 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											04.10.2022 г. 17:17 ч.											<a href="/article/274354-v_siti_mark_art_tsentar_filmi_ot_sinelibri_i_teatralna_premiera">
												В Сити Марк Арт Център – филми от „Синелибри“ и театрална премиера  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.10.2022 г. 16:00 ч.											<a href="/article/274353-registrirahme_nay_niskata_izbiratelna_aktivnost">
												 Регистрирахме най-ниската избирателна активност  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											03.10.2022 г. 15:00 ч.											<a href="/article/274352-palms_bet_ot_sponsor_na_levski_do_partnyor_s_la_liga">
												Palms Bet – от спонсор на Левски до партньор с Ла Лига 
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/120101-11.jpg" alt="Лудост и безумие: 3000 лв. за нощувка за Нова година!" />
											Днес 11:00 ч.											<a href="/article/274358-ludost_i_bezumie_3000_lv_za_noshtuvka_za_nova_godina">
												<b>Лудост и безумие: 3000 лв. за нощувка за Нова година!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/182974-11.jpg" alt="Няма да бързам със свикването на НС, нека партиите си говорят" />
											Днес 9:00 ч.											<a href="/article/274356-nyama_da_barzam_sas_svikvaneto_na_ns_neka_partiite_si_govoryat">
												<b>Няма да бързам със свикването на НС, нека партиите си говорят</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192261-11.jpg" alt="САЩ призна: Да, властта в Украйна нареди да убият Даря Дугина!" />
											Днес 10:00 ч.											<a href="/article/274357-sasht_prizna_da_vlastta_v_ukrayna_naredi_da_ubiyat_darya_dugina">
												<b>САЩ призна: Да, властта в Украйна нареди да убият Даря Дугина!</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 13:00 ч.											<a href="/article/274361-vizhte_pokazaniyata_na_lyubenov_s_porsheto_200_te_lv_za_politsaite_ne_stigali_za_ohrana_do_doma">
												Вижте показанията на Любенов с поршето, 200-те лв. за полицаите не стигали за охрана до дома
 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/274360-mustaka_se_obadi_ot_belgrad_plevneliev_e_mafiot_pasi_sinya_kaska">
												Мустака се обади от Белград: Плевнелиев е мафиот, Паси - синя каска! 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 14:00 ч.											<a href="/article/274366-miroslav_marinov_pred_nostrabet_botev_vr_se_savzema_i_e_ustremen_kam_zlatnata_sreda">
												Мирослав Маринов пред Nostrabet: Ботев (Вр) се съвзема и е устремен към златната среда 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2022 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
