<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=2.0" />
<meta name="author" content="БиНюз - Запазената марка в новините" />
<meta name="rating" content="General" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="Bnews.bg" />
<meta name="publisher" content="Bnews.bg" />
<meta name="distribution" content="Global" />
<meta name="classification" content="Новини, Видео новини, Водещи новини от България" />
<meta name="google-site-verification" content="eyQwE4hJe8HLhhUScONd0Wgl7SOTASGoRZVMxYgaaZ4" />
<meta name="google-site-verification" content="umaUDr2iyZ90mecL9qkY6iu-4JsRyBV-Wwskr_A0TrM" />
<link rel="icon" type="image/jpeg" href="/themes/bnews/img/favicon.ico" />
<meta name="keywords" content="Полицията:,Сашко,още,не,е,открит" />
<meta name="description" content="Полицията: Сашко още не е открит" />
<meta property="fb:admin" content="100000333170721,832487021,650038673" />
<meta property="og:title" content="Полицията: Сашко още не е открит" />
<meta property="og:url" content="http://www.bnews.bg/article/274538-politsiyata_sashko_oshte_ne_e_otkrit" />
<meta property="og:image" content="http://www.bnews.bg/uploads/images/6/631-192365-1_wide.jpg" />
<meta property="fb:app_id" content="326006584163485" />
<meta property="og:type" content="website" />
<link rel="stylesheet" type="text/css" href="/assets/eb68772d/pager.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/bootstrap/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-ui.structure.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-qtip.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/jquery/jquery-mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/editor.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js.css" />
<link rel="stylesheet" type="text/css" href="/themes/bnews/css/video-js-vim.css" />
<script type="text/javascript" src="/assets/cf860b2b/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/jquery.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cycle.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/cookie.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/easing.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery/qtip.js"></script>
<script type="text/javascript" src="/themes/bnews/js/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/themes/bnews/js/main.js"></script>
<script type="text/javascript" src="/themes/bnews/js/slides.js"></script>
<script type="text/javascript" src="/themes/bnews/js/video.js"></script>
<script type="text/javascript" src="/themes/bnews/js/videolib.js"></script>
<script type="text/javascript" src="/themes/bnews/js/flowplayer.js"></script>
<script type="text/javascript" src="/themes/bnews/js/clearinginput.js"></script>
<script type="text/javascript" src="/themes/bnews/js/gallery.js"></script>
<script type="text/javascript" src="http://static.bnews.bg/ova/ova.flowplayer/dist/js/flowplayer.min.js"></script>
<title>Би Нюз | Полицията: Сашко още не е открит</title>
<!--[If IE 8]>
<style type="text/css">img { max-width:none !important; }</style>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-1321844649379671",
	enable_page_level_ads: true
});
</script>
</head>
<body>
	<div id="container" class="container">
		<!-- BoF Header -->
		<div id="header" class="clearfix header">
			<!-- BoF User menu -->
			<div class="user-menu">
			</div>
			<!-- EoF User menu -->
			<div class="meta">
				<a href="http://www.blife.bg/thefuture/" class="horoscope" target="_blank">Хороскоп</a>
				<span class="time">понеделник, 14 ноем. 2022, 13:11 ч.</span>
			</div>
			<p class="media">
				<a href="http://bnews.bg/">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<form class="search" method="get" action="/search/article">
				<p class="keyword">
					<label for="keyword" class="hide">
						Ключова дума:<br />
					</label>
					<span class="bg">
						<input id="keyword" type="text" name="searchterm" value="" placeholder="Търсене ..." />
					</span>
				</p>
				<p class="submit">
					<input value="Търси" type="submit" />
				</p>
			</form>
			<div class="nav">
				<ul id="sddm" class="main">
					<li class="first">
						<a class="" href="/">Начало</a>
					</li>
					<li>
						<a href="/category/bulgaria">България</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/obshtestvo">Общество </a></li>
							<li><a class="subcategory" href="/category/crime">Крими</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/politics">Политика</a>
					</li>
					<li>
						<a href="/category/business">Бизнес</a>
					</li>
					<li>
						<a href="/category/world-news">Международни</a>
					</li>
					<li>
						<a href="/category/barekov-bez-cenzura">Бареков Без Цензура</a>
					</li>
					<li>
						<a href="/category/brussel-news">Брюксел Нюз</a>
					</li>
					<li>
						<a href="/category/sport">Спорт</a>
					</li>
					<li>
						<a href="/category/show">Шоу</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/sexynews">Sexynews</a></li>
							<li><a class="subcategory" href="/category/kultura">Култура</a></li>
							<li><a class="subcategory" href="/category/lubopitno">Любопитно</a></li>
						</ul>
					</li>
					<li>
						<a href="/category/komentari">Коментари</a>
						<ul class="dropdown">
							<li><a class="subcategory" href="/category/intervu">Интервюта</a></li>
						</ul>
					</li>
				</ul>
			</div>
			<div class="logo">
				<h1><a href="http://bnews.bg/">BNEWS</a></h1>
				<h2>Запазената марка в новините</h2>
			</div>
			<div style="z-index:-1;">
				<div class="banner">
					<div class="ads-container text-center">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=1&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
					</div>
				</div>
			</div>
		</div>
		<!-- EoF Header -->
		<!-- BoF Body content -->
		<div class="site-container clearfix">
			<!-- BoF Article -->
			<div class="clearfix content">
				<!-- BoF Wrapper -->
				<div class="pull-left wrapper">
					<div class="links linksborder">
						<ul>
							<li><a href="/news/today">Новините от деня</a></li>
							<li><a href="/news/yesterday">Новините от вчера</a></li>
							<li><a href="/site/videoNews">Видео новини</a></li>
						</ul>
					</div>
					<div class="pub" id="article-content">
						<p class="date">понеделник, 14 ноември 2022, 9:00 ч.</p>
						<h4 class="cat">Издирването продължава и днес</h4>
						<h3 class="title">Полицията: Сашко още не е открит</h3>
						<h5 class="source">BNews.bg</h5>
						<div class="mainphoto">
							<p><img src="/uploads/images/6/631-192365-1_wide.jpg" alt="Полицията: Сашко още не е открит" /></p>
							<div class="author">
															</div>
							<p class="text"></p>
						</div>
						<div class="textbox" id="article-text">
<p>Все още няма и следа от изгубеното 12-годишно момче в Перник. Това стана ясно на брифинг на полицията в града. Детето е в неизвестност вече четвърти ден.</p>

<p>Александър се търси на територията на цялата страна. Има вече и 39 сигнала, но засега момчето не е установено. От полицията в Перник обясниха, че се преглеждат всички камери постоянно, за да може по-бързо да се открие детето.</p>

<p>Сигналите са различни, поясниха от областната полиция.</p>

<p>&bdquo;Обаждат се граждани, които мислят, че са видели детето. Има сигнали от цяла България. Има сигнали от хора, които мислят, че притежават определени способности. За да може да ни помогнат, те се опитват да ни насочат. Тези сигнали също се проверяват. Няма значение кой подава сигнал, той ще се провери&ldquo;, казаха от полицията в Перник.</p>

<p>Не са събрани доказателства, които да сочат, че изчезналият 12-годишен Александър е жертва на престъпление. Това коментира на брифинг говорителят на Окръжната прокуратура в Перник Албена Стоилова.</p>

<p>&bdquo;Многократно се е случвало за кратки периоди детето да бъде изпускано от поглед заради заболяването му, което е свързано с хиперактивност&rdquo;, посочи още тя.</p>

<p>Органите на реда категорично отрекоха информацията бащата на детето да е подлаган на детектор на лъжата. Той обаче е разпитан вече два пъти. &bdquo;Показанията му в качеството на свидетел не са противоречиви&rdquo;, подчерта Стоилова.</p>

<p>Няма данни детето да се е возило в градския транспорт. Проверяват се всички камери - общински и на частни домове. Властите призовават хората да продължават да подават сигнали.</p>

<p>Старши комисар Павел Млеканов от ОДМВР-Перник коментира дали на разпространено видео в социалните мрежи се вижда изчезналият Александър: &bdquo;Не искам да коментирам нещо на 100%, за което не мога да бъда сигурен. Бащата го е заявил. За съжаление, това е било много часове преди информацията да достигне до нас&rdquo;, каза той.</p>

<p>&quot;Моята препоръка е да направят по-бърза форма за комуникация. Трябва да има единство на комуникацията. Забележете от два дни се включват врачки и баячки, които работят със степента на доверието на бащата. Гледам, че този човек има собствени увреждания. И медии, и разследващи полицаи, и прокуратура го разпитват. Ние трябва да се погрижим за този човек, трябва първо него да успокоим и той да разкаже какво се е случило&quot;. Това заяви пред Би Ти Ви детският психолог Младен Владимиров.</p>

<p>&bdquo;Аутистичният спектър е много широк. Той варира от едната до другата крайност. Хубаво е да се каже колко е сложно, когато имаш дете с аутизъм, колко неща трябва да правиш, как животът ти изцяло се променя. Как ти живееш в постоянен страх и ужас. Смятам, че трябва да има по-сериозна държавна политика в тази насока &ndash; за обгрижването на тези родители и на тези деца&ldquo;, обясни основател на дневен център за работа с деца с аутизъм Мина Енева.</p>

<p>Според Младен Владимиров могат да бъдат полезни всички, които познават детето &ndash; неговите особености и индивидуалност.</p>
 
						</div>
						<div class="sharebts">
							<!-- BoF AddThis Button -->
							<div class="addthis_toolbox addthis_default_style ">
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ed357616eeec3f4"></script>
							<!-- EoF AddThis Button -->
						</div>
					</div>
					<div class="clearfix messages">
						<p style="font-family: serif; font-style: italic; font-size: 0.8em; border: 1px solid #ccc; border-radius: 4px; padding: 4px; text-align: justify; margin: 5px 0;">
							* BNews.bg не носи абсолютна никаква отговорност за изразените от читателите/потребителите мнения и/или коментари.
							Всеки читател/потребител, който публикува мнение и/или коментар под публикация/статия в BNews.bg като свободен посетител,
							или чрез регистрацията си от Фейсбук, декларира, че се съгласява с Общите условия за ползване на сайта BNews.bg.
							<a href="/page/tos" target="_blank">ВИЖТЕ ТУК</a>!
						</p>
<div id="SC_TBlock_311724" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
	            id : "311724",
			            domain : "n.ads3-adnow.com"
				        });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
						<div class="comments">
							<h4 class="title">Коментари</h4>
							<ul>
							</ul>
 
							<div class="form">
								<h4>Напиши коментар</h4>
								<form id="comment_form" action="/article/274538-politsiyata_sashko_oshte_ne_e_otkrit" method="post">									<p>
										<input label="" placeholder="Вашето име" name="Comment[Nickname]" id="Comment_Nickname" type="text" /> 
										 
									</p>
									<p>
										<textarea label="" placeholder="Коментар" name="Comment[Comment]" id="Comment_Comment"></textarea> 
										 
									</p>
									<p>
<img id="yw1" src="/site/captcha?v=6372227e7ae9b" alt="" /> 
									</p>
									<p>
										<input label="" class="captcha" placeholder="Код за сигурност" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" /> 
										 
									</p>
									<p class="submit"><input type="submit" name="yt0" value="ИЗПРАТИ" /></p>
								</form> 
							</div>
						</div>
						<div class="fbcomments">
							<h4 class="title">Коментари</h4>
							<div class="fb-comments" data-href="http://www.bnews.bg/article/274538" data-num-posts="2" data-width="326">
								<script src="http://connect.facebook.net/bg_BG/all.js#xfbml=1&version=v2.0"></script>
								<fb:comments href="http://www.bnews.bg/article/274538" num_posts="5" width="320"></fb:comments>
							</div>
						</div>
					</div>
				</div>
				<!-- EoF Wrapper -->
				<!-- BoF SideBar -->
				<div class="sidebar">
					<div class="column-3">
						<div class="list-3 politics">
			<div class="category-list">
				<div class="title-8">
					<h3>България</h3>
				</div>
				<ul >
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274540-stana_yasna_prichinata_za_smartta_na_birmata">
								<img src="/uploads/thumb/6/120665-11.jpg" alt="Стана ясна причината за смъртта на Бирмата" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274540-stana_yasna_prichinata_za_smartta_na_birmata"><b>Стана ясна причината за смъртта на Бирмата</b></a>
							</h4>
							<h4>
								14.11.2022 г. 11:23 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274538-politsiyata_sashko_oshte_ne_e_otkrit">
								<img src="/uploads/thumb/6/192365-11.jpg" alt="Полицията: Сашко още не е открит" />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274538-politsiyata_sashko_oshte_ne_e_otkrit"><b>Полицията: Сашко още не е открит</b></a>
							</h4>
							<h4>
								14.11.2022 г. 11:18 ч. 
							</h4>
						</div>
					</li>
					<li class="clearfix">
						<div class="pull-left thumb">
							<a href="/article/274536-spetsialna_vecherya_s_vinata_pixels_na_new_bloom_winery_za_pretendentkite_v_konkursa_mis_balgariya">
								<img src="/uploads/thumb/6/192363-11.jpg" alt="Специална вечеря с вината PIXELS на New Bloom Winery за претендентките в конкурса Мис България " />
							</a>
						</div>
						<div class="pull-left details" style="width:180px; margin-top:5px;">
							<h4>
								<img style="margin-top: 5px; margin-right: 5px;" src="/themes/bnews/img/arrow.gif" alt=">" />
								<a href="/article/274536-spetsialna_vecherya_s_vinata_pixels_na_new_bloom_winery_za_pretendentkite_v_konkursa_mis_balgariya"><b>Специална вечеря с вината PIXELS на New Bloom Winery за претендентките в конкурса Мис България </b></a>
							</h4>
							<h4>
								10.11.2022 г. 11:57 ч. 
							</h4>
						</div>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274534-ima_li_bezplatni_kazino_bonusi_i_kak_da_gi_poluchim">Има ли безплатни казино бонуси и как да ги получим?</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274533-135_sa_kreditnite_milioneri_u_nas_prez_septemvri">135 са кредитните милионери у нас през септември</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274532-zadarzhanite_za_ubiystvoto_na_granicharya_sa_bratya">Задържаните за убийството на граничаря са братя </a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274531-geshev_balgariya_izvarshi_golyam_podvig_sas_spasyavaneto_na_balgarskite_evrei">Гешев: България извърши голям подвиг със спасяването на българските евреи</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274530-atakite_sreshtu_evroto_sa_ataki_sreshtu_leva_i_valutniya_bord"> Атаките срещу еврото са атаки срещу лева и валутния борд
</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274529-tacho_na_zheni_kalkandzhieva_poluchi_3_godini_i_polovina_zatvor">Тачо на Жени Калканджиева получи 3 години и половина затвор</a>
						</h4>
					</li>
					<li class="dot">
						<h4>
							09.11.2022 
							<a href="/article/274528-obuchavat_granichnite_politsai_da_strelyat_s_avtomat_nyamat_dostatachno_bronezhiletki">Обучават граничните полицаи да стрелят с автомат, нямат достатъчно бронежилетки
</a>
						</h4>
					</li>
				</ul>
				<div class="allnews">
					<p>
						<a href="/category/bulgaria">
							Всички новини от България 
						</a>
					</p>
				</div>
			</div>
 
							<div class="ads-container text-center">
 
							</div>
						<div class="tabs">
							<table border="0" cellpadding="0" cellspacing="0">
								<tbody>
									<tr>
										<td><a href="#tab-0" class="active">Последни</a></td>
										<td><a href="#tab-1">Най-коментирани</a></td>
										<td><a href="#tab-2">Най-четени</a></td>
									</tr>
								</tbody>
							</table>
							<div id="tab-0" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/191246-11.jpg" alt="Китай отчита ръст на случаите на COVID-19
" />
											Днес 12:00 ч.											<a href="/article/274541-kitay_otchita_rast_na_sluchaite_na_covid_19">
												<b>Китай отчита ръст на случаите на COVID-19
</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/120665-11.jpg" alt="Стана ясна причината за смъртта на Бирмата" />
											Днес 11:00 ч.											<a href="/article/274540-stana_yasna_prichinata_za_smartta_na_birmata">
												<b>Стана ясна причината за смъртта на Бирмата</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187973-11.jpg" alt=" Прокуратурата не води войни, тя работи в интерес на българските граждани" />
											Днес 10:00 ч.											<a href="/article/274539-prokuraturata_ne_vodi_voyni_tya_raboti_v_interes_na_balgarskite_grazhdani">
												<b> Прокуратурата не води войни, тя работи в интерес на българските граждани</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 9:00 ч.											<a href="/article/274538-politsiyata_sashko_oshte_ne_e_otkrit">
												Полицията: Сашко още не е открит 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											11.11.2022 г. 11:00 ч.											<a href="/article/274537-antonio_vutov_pred_nostrabet_nalaganeto_na_mladi_igrachi_e_bolna_tema_za_balgarskiya_futbol">
												Антонио Вутов пред Nostrabet: Налагането на млади играчи е болна тема за българския футбол 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											10.11.2022 г. 11:57 ч.											<a href="/article/274536-spetsialna_vecherya_s_vinata_pixels_na_new_bloom_winery_za_pretendentkite_v_konkursa_mis_balgariya">
												Специална вечеря с вината PIXELS на New Bloom Winery за претендентките в конкурса Мис България  
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											09.11.2022 г. 16:00 ч.											<a href="/article/274534-ima_li_bezplatni_kazino_bonusi_i_kak_da_gi_poluchim">
												Има ли безплатни казино бонуси и как да ги получим? 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											09.11.2022 г. 15:00 ч.											<a href="/article/274533-135_sa_kreditnite_milioneri_u_nas_prez_septemvri">
												135 са кредитните милионери у нас през септември 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											09.11.2022 г. 14:30 ч.											<a href="/article/274535-armen_nazaryan_pred_efirbet_sinat_mi_edmond_shte_me_nadmine_kato_borets">
												Армен Назарян пред Efirbet: Синът ми Едмонд ще ме надмине като борец 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											09.11.2022 г. 14:00 ч.											<a href="/article/274532-zadarzhanite_za_ubiystvoto_na_granicharya_sa_bratya">
												Задържаните за убийството на граничаря са братя  
											</a>
										</p>
									</li>
								</ul>
							</div>
							<div id="tab-1" class="tab_content">
								<ul>
								</ul>
							</div>
							<div id="tab-2" class="tab_content">
								<ul>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/192365-11.jpg" alt="Полицията: Сашко още не е открит" />
											Днес 9:00 ч.											<a href="/article/274538-politsiyata_sashko_oshte_ne_e_otkrit">
												<b>Полицията: Сашко още не е открит</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/120665-11.jpg" alt="Стана ясна причината за смъртта на Бирмата" />
											Днес 11:00 ч.											<a href="/article/274540-stana_yasna_prichinata_za_smartta_na_birmata">
												<b>Стана ясна причината за смъртта на Бирмата</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											<img class="pull-right" src="/uploads/thumb/6/187973-11.jpg" alt=" Прокуратурата не води войни, тя работи в интерес на българските граждани" />
											Днес 10:00 ч.											<a href="/article/274539-prokuraturata_ne_vodi_voyni_tya_raboti_v_interes_na_balgarskite_grazhdani">
												<b> Прокуратурата не води войни, тя работи в интерес на българските граждани</b> 
											</a>
										</p>
									</li>
									<li class="clearfix">
										<p>
											Днес 12:00 ч.											<a href="/article/274541-kitay_otchita_rast_na_sluchaite_na_covid_19">
												Китай отчита ръст на случаите на COVID-19
 
											</a>
										</p>
									</li>
								</ul>
							</div>
						</div>
							<div class="ads-container text-center">
								<p class="banner-330">
						<script type="text/javascript">
						<!--//<![CDATA[
							var source = location.protocol=='https:'?'https':'http';
								source+= '://ads.delfin.bg/www/delivery/ajs.php';
								source+= '?zoneid=23&amp;cb='+Math.floor(Math.random()*99999999999);
								source+= document.charset
											? '&amp;charset='+document.charset
											: (document.characterSet ? '&amp;charset='+document.characterSet : '');
								source+= '&amp;loc=http%3A//bnews.bg';
							if (document.MAX_used)  source+= '&amp;exclude='+document.MAX_used;
							if (document.referrer)  source+= '&amp;referer='+escape(document.referrer);
							if (document.context)   source+= '&context='+escape(document.context);
							if (document.mmm_fo)    source+= '&amp;mmm_fo=1';
							document.write('<scr'+'ipt type="text/javascript" src="'+source+'"><\/scr'+'ipt>');
						//]]>-->
						</script>
 
								</p>
							</div>
							<div class="fb-like-box" data-href="http://www.facebook.com/bnews.bg" data-width="300" data-height="600" data-show-faces="true" data-stream="true" data-header="true"></div>
						</div>
					</div>
				</div>
				<!-- BoF SideBar -->
			</div>
			<!-- BoF Article -->
 
		</div>
		<!-- EoF Body content -->
		<!-- BoF Footer -->
		<div id="footer" class="footer">
			<p class="media">
				<a href="http://bnews.bg/" class="active">bnews.bg</a> |
				<a href="http://blife.bg/" target="_blank">blife.bg</a> |
				<a href="http://bpost.bg/" target="_blank">bpost.bg</a>
			</p>
			<p class="pages">
				<a href="/page/about">За нас</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/tos">Условия за ползване</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/contacts">Контакти</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/advertisement">Реклама</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/page/links">Връзки</a> &nbsp;&nbsp;|&nbsp;&nbsp;
				<a href="/rss/mediarss">RSS</a>
			</p>
			<p class="createdby">
				<address>Copyright 2022 &copy; BNews.bg, Снимки: BNEWS, БГНЕС</address>
			</p>
		</div>
		<!-- EoF Footer -->
		<!-- BoF Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-10927230-1']);
				_gaq.push(['_trackPageview']);
			
			(function() {
				var ga       = document.createElement('script');
					ga.src   = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					ga.type  = 'text/javascript';
					ga.async = true;
				var s        = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- EoF Analytics -->
		<script type="text/javascript">
		<!--//- -><![CDATA[//><!--
		var pp_gemius_identifier = 'nAE65kxTr5P6BDh_CyR13vTZ.oOp6kdE8Xf_Rijp.h..z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		 gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//- -><!]]>
		</script>
	</div>
	<script type="text/javascript">
	//	setInterval('location.reload()', 600000);
	</script>
<div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'326006584163485','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});asyncCallback();};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/bg_BG/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
function asyncCallback() {
        
      }
jQuery(function($) {
jQuery('#yw1').after("<a id=\"yw1_button\" href=\"\/site\/captcha?refresh=1\">\u0413\u0435\u043d\u0435\u0440\u0438\u0440\u0430\u0439 \u043d\u043e\u0432 \u043a\u043e\u0434<\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/site\/captcha?refresh=1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
